<!DOCTYPE html>
<html lang="en">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <meta name="gtm-container" content="GTM-PPC4WJL">
    <link rel="canonical" href="https://www.businesspost.ie/world/analysis-the-stagflation-threat-to-the-global-economy-is-real-and-growing-3b8ee6df">

            <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
                    <meta name="robots" content="index, follow">
                <link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
    <link rel="preload" href="/fonts/velino_headline-black-webfont.woff2" as="font" crossOrigin="anonymous">
    <link rel="preload" href="/fonts/velino_text-medium-webfont.woff2" as="font" crossOrigin="anonymous">
    <link rel="preload" href="/fonts/Lato-Regular.ttf" as="font" crossOrigin="anonymous">
    <link rel="preload" href="/fonts/Lato-Bold.ttf" as="font" crossOrigin="anonymous">

    <link rel="preconnect" href="https://audit-tcfv2.quantcast.mgr.consensu.org">
    <link rel="preconnect" href="https://rules.quantcount.com">
    <link rel="preconnect" href="https://test.quantcast.mgr.consensu.org">
    <link rel="preconnect" href="https://pixel.quantserve.com">
    <link rel="preconnect" href="https://secure.quantserve.com">

    <link rel="manifest" href="/mix-manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/images/ico/apple-touch-icon.png?id=5fa38ff57773d5c67dae">
    <link rel="icon" type="image/png" sizes="32x32" href="/images/ico/favicon-32x32.png?id=0d0e6fc8c6460b1f5f4a">
    <link rel="icon" type="image/png" sizes="16x16" href="/images/ico/favicon-16x16.png?id=c7bb648f9a96e221e040">
    <link rel="shortcut icon" href="https://www.businesspost.ie/favicon.ico">
    <meta name="theme-color" content="#01AD5D">
    <script src="/js/head-script.js?id=dc31a5305bb1272a4d06"></script>
     <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
 

    <style>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</style>

    <script>
    var dataLayer = [];
    window.dataLayer = dataLayer;

            dataLayer.push({"cd.author":"Nouriel Roubini","cd.category":"world,politics,analysis-opinion","cd.topic":"world,Stagflation","cd.logged":"0","cd.signedup":"0"});
    
                        dataLayer.push({"event":"publisherplus-non-interaction","event.category":"Author","event.action":"author","event.label":"Nouriel Roubini","event.value":"Nouriel Roubini"});
                    dataLayer.push({"event":"publisherplus-non-interaction","event.category":"Category","event.action":"category","event.label":"world","event.value":"World"});
                    dataLayer.push({"event":"publisherplus-non-interaction","event.category":"Topic","event.action":"topic","event.label":"world","event.value":"World"});
                    dataLayer.push({"event":"publisherplus-non-interaction","event.category":"Topic","event.action":"topic","event.label":"Stagflation","event.value":"Stagflation"});
                    dataLayer.push({"event":"publisherplus-non-interaction","event.category":"Category","event.action":"category","event.label":"politics","event.value":"Politics"});
                    dataLayer.push({"event":"publisherplus-non-interaction","event.category":"Category","event.action":"category","event.label":"analysis-opinion","event.value":"Analysis & Opinion"});
                    dataLayer.push({"event":"publisherplus-non-interaction","event.category":"publisherplus","event.action":"article","event.label":"3b8ee6df","event.value":""});
            
            document.addEventListener('DOMContentLoaded', function(e) {
                            var eventTriggers = document.querySelectorAll(".share-linkedin");
                if (eventTriggers.length) {
                    eventTriggers.forEach(function (el) {
                        el.addEventListener("click", function () {
                            window.dataLayer.push({"event":"publisherplus","event.category":"Social Share","event.action":"Linkedin","event.label":"Analysis: The stagflation threat to the global economy is real and growing","event.value":"world\/analysis-the-stagflation-threat-to-the-global-economy-is-real-and-growing-3b8ee6df"});
                        });
                    });
                }
                            var eventTriggers = document.querySelectorAll(".share-facebook");
                if (eventTriggers.length) {
                    eventTriggers.forEach(function (el) {
                        el.addEventListener("click", function () {
                            window.dataLayer.push({"event":"publisherplus","event.category":"Social Share","event.action":"Facebook","event.label":"Analysis: The stagflation threat to the global economy is real and growing","event.value":"world\/analysis-the-stagflation-threat-to-the-global-economy-is-real-and-growing-3b8ee6df"});
                        });
                    });
                }
                            var eventTriggers = document.querySelectorAll(".share-twitter");
                if (eventTriggers.length) {
                    eventTriggers.forEach(function (el) {
                        el.addEventListener("click", function () {
                            window.dataLayer.push({"event":"publisherplus","event.category":"Social Share","event.action":"Twitter","event.label":"Analysis: The stagflation threat to the global economy is real and growing","event.value":"world\/analysis-the-stagflation-threat-to-the-global-economy-is-real-and-growing-3b8ee6df"});
                        });
                    });
                }
                            var eventTriggers = document.querySelectorAll(".share-email");
                if (eventTriggers.length) {
                    eventTriggers.forEach(function (el) {
                        el.addEventListener("click", function () {
                            window.dataLayer.push({"event":"publisherplus","event.category":"Social Share","event.action":"Email","event.label":"Analysis: The stagflation threat to the global economy is real and growing","event.value":"world\/analysis-the-stagflation-threat-to-the-global-economy-is-real-and-growing-3b8ee6df"});
                        });
                    });
                }
                    });
    </script>

    <script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
<script async custom-element="amp-soundcloud" src="https://cdn.ampproject.org/v0/amp-soundcloud-0.1.js"></script>
<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
<script async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js"></script>


        <title>Analysis: The stagflation threat to the global economy is real and growing | Business Post</title>
<meta name="description" content="Inflation is rising in many advanced economies, and growth is slowing sharply, despite massive monetary, credit, and fiscal stimulus.">


    <meta property="og:title" content="Analysis: The stagflation threat to the global economy is real and growing | Business Post">
<meta property="og:description" content="Inflation is rising in many advanced economies, and growth is slowing sharply, despite massive monetary, credit, and fiscal stimulus.">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.businesspost.ie/world/analysis-the-stagflation-threat-to-the-global-economy-is-real-and-growing-3b8ee6df">
<meta property="og:site_name" content="Business Post">
<meta property="og:image" content="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvaW1lbmdpbmUucHVibGljLnByb2Quc2JwLmluZm9tYWtlci5pbz91dWlkPTdiNjU4NjUyLWRjMDktNWNjMy1iNzY0LTRhMDc3NGE3NDE3YyZ0eXBlPXByZXZpZXcmcT04MCZoZWlnaHQ9OTAwJndpZHRoPTE2MDAmZnVuY3Rpb249Y3JvcHJlc2l6ZSZ4PTAmeT0wJmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjk5OTk5OTk5XCIsXCJ3aWR0aFwiOjEyMDAsXCJoZWlnaHRcIjo2MjcsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImMzMGQ3Y2QzOThhOTRiZGFkY2IxZTg0MGIzMTZlN2U0NDdkZWRmYTQifQ==/analysis-the-stagflation-threat-to-the-global-economy-is-real-and-growing.99999999">
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="627" />

    <meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="">
<meta name="twitter:creator" content="BusinessPost">
<meta name="twitter:url" content="https://www.businesspost.ie/world/analysis-the-stagflation-threat-to-the-global-economy-is-real-and-growing-3b8ee6df">
<meta name="twitter:title" content="Analysis: The stagflation threat to the global economy is real and growing | Business Post">
<meta name="twitter:description" content="Inflation is rising in many advanced economies, and growth is slowing sharply, despite massive monetary, credit, and fiscal stimulus.">
<meta name="twitter:image" content="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvaW1lbmdpbmUucHVibGljLnByb2Quc2JwLmluZm9tYWtlci5pbz91dWlkPTdiNjU4NjUyLWRjMDktNWNjMy1iNzY0LTRhMDc3NGE3NDE3YyZ0eXBlPXByZXZpZXcmcT04MCZoZWlnaHQ9OTAwJndpZHRoPTE2MDAmZnVuY3Rpb249Y3JvcHJlc2l6ZSZ4PTAmeT0wJmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjk5OTk5OTk5XCIsXCJ3aWR0aFwiOjY0NyxcImhlaWdodFwiOjM0MCxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiOGFlY2VmODIzZTU2NTU2OWM4M2UwNTM3OWIzOWRhZDg1YTk3YzUxMiJ9/analysis-the-stagflation-threat-to-the-global-economy-is-real-and-growing.99999999">
<meta name="twitter:app:country" content="ireland" />




    <meta name="uuid" content="3b8ee6df-0ce8-437c-bc1d-b237bed8318a" />
    <meta name="id" content="3b8ee6df" />
    <meta name="author" content="Nouriel Roubini" />
        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Analysis: The stagflation threat to the global economy is real and growing","url":"https:\/\/www.businesspost.ie\/world\/analysis-the-stagflation-threat-to-the-global-economy-is-real-and-growing-3b8ee6df","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.businesspost.ie\/world\/analysis-the-stagflation-threat-to-the-global-economy-is-real-and-growing-3b8ee6df"},"dateCreated":"2021-08-30T13:57:22+01:00","datePublished":"2021-08-30T13:57:22+01:00","dateModified":"2021-08-30T13:57:23+01:00","isAccessibleForFree":false,"isPartOf":{"@type":["CreativeWork","Product"],"name":"Analysis: The stagflation threat to the global economy is real and growing","productID":"3b8ee6df-0ce8-437c-bc1d-b237bed8318a"},"thumbnailUrl":"https:\/\/img.resized.co\/businesspost\/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD03YjY1ODY1Mi1kYzA5LTVjYzMtYjc2NC00YTA3NzRhNzQxN2MmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTkwMCZ3aWR0aD0xNjAwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MCZjcm9wX3c9MC45OTk5OTk5OSZjcm9wX2g9MC45OTk5OTk5OVwiLFwid2lkdGhcIjo3MDAsXCJoZWlnaHRcIjozNzAsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjBjNDJiYWQ1NDhkZTk2MWVkNDk4MDMwYzhhMjcwMzAzYzAyMTNhYmEifQ==\/analysis-the-stagflation-threat-to-the-global-economy-is-real-and-growing.99999999","image":{"@type":"ImageObject","url":"https:\/\/img.resized.co\/businesspost\/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD03YjY1ODY1Mi1kYzA5LTVjYzMtYjc2NC00YTA3NzRhNzQxN2MmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTkwMCZ3aWR0aD0xNjAwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MCZjcm9wX3c9MC45OTk5OTk5OSZjcm9wX2g9MC45OTk5OTk5OVwiLFwid2lkdGhcIjo3MDAsXCJoZWlnaHRcIjozNzAsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjBjNDJiYWQ1NDhkZTk2MWVkNDk4MDMwYzhhMjcwMzAzYzAyMTNhYmEifQ==\/analysis-the-stagflation-threat-to-the-global-economy-is-real-and-growing.99999999","width":{"@type":"QuantitativeValue","value":700},"height":{"@type":"QuantitativeValue","value":370}},"articleSection":"World","keywords":"","author":[{"@type":"Person","name":"Nouriel Roubini"}],"publisher":{"@type":"Organization","name":"Business Post","logo":{"@type":"ImageObject"}}}</script>

    <script src="https://cdn.jsdelivr.net/gh/alpinejs/alpine@v2.6.0/dist/alpine.min.js" defer></script>
    <style>[wire\:loading], [wire\:loading\.delay] {display: none;}[wire\:offline] {display: none;}[wire\:dirty]:not(textarea):not(input):not(select) {display: none;}input:-webkit-autofill, select:-webkit-autofill, textarea:-webkit-autofill {animation-duration: 50000s;animation-name: livewireautofill;}@keyframes livewireautofill { from {} }</style>
</head>

<body x-data="{isOpen: false}" x-on:open-modal.window="isOpen = !isOpen" :class="{ 'overflow-hidden': isOpen, 'overflow-y-auto': !isOpen }">
    <div x-data="{ open: false, stuck: false }"
     x-on:sticky="stuck = $event.detail;"
     x-init="window.addEventListener('scroll', () => {
        window.scrollY > 40 ? $dispatch('sticky', true) : $dispatch('sticky', false);
     })"
     x-bind:class="{
        'is_stuck': stuck
     }"
     class="lg:fixed lg:top-0 lg:left-0 lg:right-0 lg:m-0 px-1 lg:px-4 pt-8 font-medium tracking-wide bg-white z-50 transition-all ease-in-out duration-300">
    <div
        class="container mx-auto transition-all ease-in-out duration-300"
        x-bind:class="{
            'space-y-4 md:space-y-12': !stuck,
            'lg:space-y-4 md:space-y-4': stuck
        }">
        <div class="fixed lg:relative z-30 bg-white w-full px-2 md:px-0 xl:px-0 top-0 left-0 right-0">
            <div class="flex justify-center items-center">
                <div class="mr-2 flex items-center lg:hidden z-20">
                    <!-- Mobile menu button -->
                    <button
                        x-on:click="open = !open"
                        class="inline-flex items-center justify-center p-2 rounded text-gray-400 focus:outline-none  transition duration-150 ease-in-out"
                        aria-label="Main menu" aria-expanded="false">
                        <svg class="block h-6 w-6 text-black" :class="{ 'hidden': open, 'block': !open }" fill="none" viewBox="0 0 24 24" stroke="currentColor">
                            <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M4 6h16M4 12h16M4 18h16" />
                        </svg>
                        <svg class="hidden h-6 w-6 text-black" :class="{ 'hidden': !open, 'block': open }" fill="none" viewBox="0 0 24 24" stroke="currentColor">
                            <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12" />
                        </svg>
                    </button>
                </div>

                <div x-show="open"
                     x-cloak
                     x-transition:enter-start="opacity-0 lg:scale-75"
                     x-transition:enter-end="opacity-100 lg:scale-100"
                     x-transition:leave-start="opacity-100 lg:scale-100"
                     x-transition:leave-end="opacity-0 lg:scale-75"
                     class="absolute w-full h-auto left-0 z-10 lg:hidden top-0 transform transition-all duration-300 origin-top-left">
                    <div class="bg-black w-full h-screen opacity-75"></div>
                    <div class="py-3 pb-16 pt-10 overflow-y-auto h-screen z-10 bg-white absolute top-0 w-4/5">
                        <ul class="px-4 border-gray-300 border-t mt-3">
            <li class="border-gray-300 border-b uppercase w-full px-2 py-4 bg-white text-xs font-semibold text-gray-800">
            <a href="https://www.businesspost.ie/news">News</a>
        </li>
            <li class="border-gray-300 border-b uppercase w-full px-2 py-4 bg-white text-xs font-semibold text-gray-800">
            <a href="https://www.businesspost.ie/politics">Politics</a>
        </li>
            <li class="border-gray-300 border-b uppercase w-full px-2 py-4 bg-white text-xs font-semibold text-gray-800">
            <a href="https://www.businesspost.ie/newsfocus">News Focus</a>
        </li>
            <li class="border-gray-300 border-b uppercase w-full px-2 py-4 bg-white text-xs font-semibold text-gray-800">
            <a href="https://www.businesspost.ie/analysis-opinion">Analysis &amp; Opinion</a>
        </li>
            <li class="border-gray-300 border-b uppercase w-full px-2 py-4 bg-white text-xs font-semibold text-gray-800">
            <a href="https://www.businesspost.ie/tech">Tech</a>
        </li>
            <li class="border-gray-300 border-b uppercase w-full px-2 py-4 bg-white text-xs font-semibold text-gray-800">
            <a href="https://www.businesspost.ie/life-arts">Life &amp; Arts</a>
        </li>
            <li class="border-gray-300 border-b uppercase w-full px-2 py-4 bg-white text-xs font-semibold text-gray-800">
            <a href="https://www.businesspost.ie/property">Property</a>
        </li>
            <li class="border-gray-300 border-b uppercase w-full px-2 py-4 bg-white text-xs font-semibold text-gray-800">
            <a href="https://www.businesspost.ie/post-plus">Post Plus</a>
        </li>
    </ul>
 
                    </div>
                </div>

                <div class="flex justify-between w-full items-center ">
                    <div class="hidden lg:block md:w-1/3 font-serif section_date">
                        <p class="font-semibold text-gray-800 text-2xl">Tuesday</p>
                        <p class="text-green-500 text-base">August 31, 2021</p>
                    </div>

                    <div class="w-full flex-1 justify-center items-center section_logo">
                        <a href="/">
                            <img alt="Business Post" class="my-0 mx-auto lg:mx-0 h-6 md:h-4 lg:h-full" src="/images/businesspost-logo.svg?id=4d9731ec11006bde74bd">
                        </a>
                        <p class="text-center text-base font-serif hidden lg:block mt-3">Trusted Business Journalism</p>
                    </div>

                    <div class="lg:w-1/3 flex items-center justify-end text-right">
                                            <span class="hidden lg:inline-flex shadow-sm mr-4">
                            <a href="https://www.businesspost.ie/select-plan"
                                class="inline-flex uppercase items-center px-3 py-3 border border-transparent lg:text-sm font-semibold rounded-lg text-green-500 hover:text-white bg-green-200 hover:bg-green-500 focus:outline-none focus:border-green-200 focus:shadow-outline-green-200 transition ease-in-out duration-150">
                                Subscribe Today
                            </a>
                        </span>
                    
                    <span class="inline-flex rounded lg:shadow-sm pr-0 mr-0">
                        <a href="/search"
                           class="inline-flex lg:hidden uppercase items-center px-1 lg:px-3 py-3 border border-transparent lg:text-sm font-semibold rounded-lg text-black lg:text-white hover:text-green-500">
                             <svg class="-lg:-ml-1 lg:mr-1 h-6 w-6" stroke="currentColor" fill="currentColor" stroke-width="0"
     viewBox="0 0 1024 1024" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg">
    <path
        d="M909.6 854.5L649.9 594.8C690.2 542.7 712 479 712 412c0-80.2-31.3-155.4-87.9-212.1-56.6-56.7-132-87.9-212.1-87.9s-155.5 31.3-212.1 87.9C143.2 256.5 112 331.8 112 412c0 80.1 31.3 155.5 87.9 212.1C256.5 680.8 331.8 712 412 712c67 0 130.6-21.8 182.7-62l259.7 259.6a8.2 8.2 0 0 0 11.6 0l43.6-43.5a8.2 8.2 0 0 0 0-11.6zM570.4 570.4C528 612.7 471.8 636 412 636s-116-23.3-158.4-65.6C211.3 528 188 471.8 188 412s23.3-116.1 65.6-158.4C296 211.3 352.2 188 412 188s116.1 23.2 158.4 65.6S636 352.2 636 412s-23.3 116.1-65.6 158.4z">
    </path>
</svg>
 
                            <span class="hidden lg:block">Search</span>
                        </a>

                        <a href="/search"
                            class="hidden lg:inline-flex uppercase items-center px-1 lg:px-3 py-3 lg:text-sm font-semibold rounded-lg text-black lg:text-white hover:text-green-500 lg:bg-green-500 hover:bg-green-200 focus:outline-none focus:border-green-200 focus:shadow-outline-green-500 active:bg-green-500 transition ease-in-out duration-150">
                             <svg class="-lg:-ml-1 lg:mr-1 h-6 w-6" stroke="currentColor" fill="currentColor" stroke-width="0"
     viewBox="0 0 1024 1024" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg">
    <path
        d="M909.6 854.5L649.9 594.8C690.2 542.7 712 479 712 412c0-80.2-31.3-155.4-87.9-212.1-56.6-56.7-132-87.9-212.1-87.9s-155.5 31.3-212.1 87.9C143.2 256.5 112 331.8 112 412c0 80.1 31.3 155.5 87.9 212.1C256.5 680.8 331.8 712 412 712c67 0 130.6-21.8 182.7-62l259.7 259.6a8.2 8.2 0 0 0 11.6 0l43.6-43.5a8.2 8.2 0 0 0 0-11.6zM570.4 570.4C528 612.7 471.8 636 412 636s-116-23.3-158.4-65.6C211.3 528 188 471.8 188 412s23.3-116.1 65.6-158.4C296 211.3 352.2 188 412 188s116.1 23.2 158.4 65.6S636 352.2 636 412s-23.3 116.1-65.6 158.4z">
    </path>
</svg>
 
                            <span>Search</span>
                        </a>
                    </span>
                </div>
                </div>
            </div>

            <!-- mobile buttons header -->
            <div class="w-full lg:hidden flex justify-between text-center border-b border-gray-200 py-2 divide-x divide-gray-300">
                <div class="flex justify-center items-center flex-1">
                                            <span class="w-full text-xs md:px-1 text-green-500 font-semibold uppercase">
                            <a href="https://www.businesspost.ie/select-plan">Subscribe Today</a>
                        </span>
                                    </div>
                <div class="flex justify-center items-center px-2">
                                            <span class="w-full text-xs md:px-1 text-green-500 font-semibold uppercase">
                            <a href="https://secure.businesspost.ie/login?return_url=https://www.businesspost.ie/world/analysis-the-stagflation-threat-to-the-global-economy-is-real-and-growing-3b8ee6df">Log In</a>
                        </span>
                                    </div>
                            </div>
        </div>

        <!-- Desktop menu -->
        <nav class="w-full border-t border-b pt-3 lg:pt-0 ">
             <ul class="hidden lg:flex items-left justify-between bg-gray-100 uppercase">
            <li class="cursor-pointer border-b hover:border-green-500 px-3 lg:px-2 xl:px-3 border-transparent">
            <a class="text-base lg:text-xs font-semibold text-gray-800 py-4 block" href="https://www.businesspost.ie/news">News</a>
        </li>
            <li class="cursor-pointer border-b hover:border-green-500 px-3 lg:px-2 xl:px-3 border-transparent">
            <a class="text-base lg:text-xs font-semibold text-gray-800 py-4 block" href="https://www.businesspost.ie/politics">Politics</a>
        </li>
            <li class="cursor-pointer border-b hover:border-green-500 px-3 lg:px-2 xl:px-3 border-transparent">
            <a class="text-base lg:text-xs font-semibold text-gray-800 py-4 block" href="https://www.businesspost.ie/newsfocus">News Focus</a>
        </li>
            <li class="cursor-pointer border-b hover:border-green-500 px-3 lg:px-2 xl:px-3 border-transparent">
            <a class="text-base lg:text-xs font-semibold text-gray-800 py-4 block" href="https://www.businesspost.ie/analysis-opinion">Analysis &amp; Opinion</a>
        </li>
            <li class="cursor-pointer border-b hover:border-green-500 px-3 lg:px-2 xl:px-3 border-transparent">
            <a class="text-base lg:text-xs font-semibold text-gray-800 py-4 block" href="https://www.businesspost.ie/tech">Tech</a>
        </li>
            <li class="cursor-pointer border-b hover:border-green-500 px-3 lg:px-2 xl:px-3 border-transparent">
            <a class="text-base lg:text-xs font-semibold text-gray-800 py-4 block" href="https://www.businesspost.ie/life-arts">Life &amp; Arts</a>
        </li>
            <li class="cursor-pointer border-b hover:border-green-500 px-3 lg:px-2 xl:px-3 border-transparent">
            <a class="text-base lg:text-xs font-semibold text-gray-800 py-4 block" href="https://www.businesspost.ie/property">Property</a>
        </li>
            <li class="cursor-pointer border-b hover:border-green-500 px-3 lg:px-2 xl:px-3 border-transparent">
            <a class="text-base lg:text-xs font-semibold text-gray-800 py-4 block" href="https://www.businesspost.ie/post-plus">Post Plus</a>
        </li>
                <li class="text-green-500 cursor-pointer border-b border-transparent hover:border-green-500 relative">
            <div class="separator border-l"></div>
            <a class="px-8 text-xs font-semibold py-4 block" href="https://secure.businesspost.ie/login?return_url=https://www.businesspost.ie/world/analysis-the-stagflation-threat-to-the-global-economy-is-real-and-growing-3b8ee6df">Log In</a>
        </li>
    </ul>
 
        </nav>

        <!-- modal search -->
    
    </div>
</div>

    <div class="main_container">
        <div class="container mx-auto mb-4">
            <nav class="w-full border-b pt-3 lg:pt-0">
                 <ul class="flex items-left bg-white text-center border-green-500 border-b overflow-x-auto px-5 lg:px-2 xl:px-0">
            <li class="cursor-pointer border-b text-xs text-box border-transparent hover:text-green-500 pt-2 lg:pt-6 pb-3 lg:pb-4 ">
            <a href="https://www.businesspost.ie/topic/brexit">Brexit</a>
        </li>
            <li class="cursor-pointer border-b text-xs text-box border-transparent hover:text-green-500 pt-2 lg:pt-6 pb-3 lg:pb-4 ml-8">
            <a href="https://www.businesspost.ie/coronavirus">Coronavirus</a>
        </li>
            <li class="cursor-pointer border-b text-xs text-box border-transparent hover:text-green-500 pt-2 lg:pt-6 pb-3 lg:pb-4 ml-8">
            <a href="https://www.businesspost.ie/companies">Companies</a>
        </li>
            <li class="cursor-pointer border-b text-xs text-box border-transparent hover:text-green-500 pt-2 lg:pt-6 pb-3 lg:pb-4 ml-8">
            <a href="https://www.businesspost.ie/topic/data">Data</a>
        </li>
            <li class="cursor-pointer border-b text-xs text-box border-transparent hover:text-green-500 pt-2 lg:pt-6 pb-3 lg:pb-4 ml-8">
            <a href="https://www.businesspost.ie/us">US</a>
        </li>
            <li class="cursor-pointer border-b text-xs text-box border-transparent hover:text-green-500 pt-2 lg:pt-6 pb-3 lg:pb-4 ml-8">
            <a href="https://www.businesspost.ie/smes">SMEs</a>
        </li>
            <li class="cursor-pointer border-b text-xs text-box border-transparent hover:text-green-500 pt-2 lg:pt-6 pb-3 lg:pb-4 ml-8">
            <a href="https://www.businesspost.ie/health">Health</a>
        </li>
            <li class="cursor-pointer border-b text-xs text-box border-transparent hover:text-green-500 pt-2 lg:pt-6 pb-3 lg:pb-4 ml-8">
            <a href="https://www.businesspost.ie/legal">Legal</a>
        </li>
            <li class="cursor-pointer border-b text-xs text-box border-transparent hover:text-green-500 pt-2 lg:pt-6 pb-3 lg:pb-4 ml-8">
            <a href="https://www.businesspost.ie/climate-environment">Climate &amp; Environment</a>
        </li>
            <li class="cursor-pointer border-b text-xs text-box border-transparent hover:text-green-500 pt-2 lg:pt-6 pb-3 lg:pb-4 ml-8">
            <a href="https://www.businesspost.ie/topic/housing-living">Housing</a>
        </li>
            <li class="cursor-pointer border-b text-xs text-box border-transparent hover:text-green-500 pt-2 lg:pt-6 pb-3 lg:pb-4 ml-8">
            <a href="https://www.businesspost.ie/podcast">Podcasts</a>
        </li>
            <li class="cursor-pointer border-b text-xs text-box border-transparent hover:text-green-500 pt-2 lg:pt-6 pb-3 lg:pb-4 ml-8">
            <a href="https://bpinsights.ie/Tracking_the_Virus/">Covid-19 Tracker</a>
        </li>
            <li class="cursor-pointer border-b text-xs text-box border-transparent hover:text-green-500 pt-2 lg:pt-6 pb-3 lg:pb-4 ml-8">
            <a href="https://www.businesspost.ie/commercial-reports">Focus On</a>
        </li>
    </ul>
 
            </nav>
        </div>
            <div class="p-1 mx-auto my-0 pt-2">
        <div class="w-full max-w-screen-md mx-auto">
                            <div class="w-full text-left text-gray-800 px-2 lg:px-24">
    <a href="https://www.businesspost.ie/world" title="World">
        <h3 class="font-serif font-bold text-base lg:text-2xl hover:text-green-500">
            World
        </h3>
    </a>
</div>

<div class="w-full order-2 lg:order-1 px-2 lg:px-24 pt-2 lg:pt-0">
    <h1
        class="text-3xl md:text-4xl text-left text-title leading-tight font-bold font-serif text-gray-800 lg:mt-2">
        Analysis: The stagflation threat to the global economy is real and growing
    </h1>
        <p class="font-serif font-semibold lg:font-medium text-base lg:text-lg text-left text-gray-700 my-3">
        Inflation is rising in many advanced economies, and growth is slowing sharply, despite massive monetary, credit, and fiscal stimulus.
    </p>
    </div>

<div class="grid grid-cols-1 sm:grid-cols-2 row-gap-2 pt-4 lg:pt-8 mx-2 lg:mx-24 border-b border-gray-300">
            <div class="w-full flex flex-wrap pb-6 mb-2">
            <div class="">
                <div class="w-16 md:w-20 h-16 md:h-20 overflow-hidden rounded-full mt-1">
                                            <a href="https://www.businesspost.ie/author/nourielroubini">
                            <img class="w-full h-full object-cover object-center"
                                    src="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0xYTZiYmU3Ni01YzdlLTVlZWMtOWM0YS00ZjQ2YWYxZDViNzUmdHlwZT1wcmV2aWV3JmZ1bmN0aW9uPWhhcmRjcm9wJmhlaWdodD0yMDAmd2lkdGg9MjAwXCIsXCJ3aWR0aFwiOjk2LFwiaGVpZ2h0XCI6OTYsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImExYWQxMjExMzQ4Y2Y0NzEwMGZlM2NjMjkzNzc4NjcxMTRmMzc5NjIifQ==/nou.io?uuid=1a6bbe76-5c7e-5eec-9c4a-4f46af1d5b75&amp;type=preview&amp;function=hardcrop&amp;height=200&amp;width=200"
                                    alt="Nouriel Roubini - avatar" />
                        </a>
                                    </div>
            </div>
            <div class="flex-1 px-4 lg:px-4 flex flex-wrap flex-col justify-around ">
                                    <a href="https://www.businesspost.ie/author/nourielroubini">
                        <h3 class="text-lg text-gray-800 font-bold font-serif leading-tight">Nouriel Roubini</h3>
                    </a>
                                <span class="text-sm text-gray-600 leading-tight mt-1"></span>
                            </div>
        </div>
    </div>

<div class="w-full flex items-center justify-between py-4 lg:mb-4 px-2 lg:px-24">
    <div>
        <span class="text-base text-gray-500">30th August, 2021</span>
    </div>
     <div class="flex flex-row space-x-4 items-center">
            <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Analysis%3A+The+stagflation+threat+to+the+global+economy+is+real+and+growing&amp;url=https%3A%2F%2Fwww.businesspost.ie%2Fworld%2Fanalysis-the-stagflation-threat-to-the-global-economy-is-real-and-growing-3b8ee6df%3Futm_campaign%3Darticle%26utm_source%3Dlinkedin%26utm_medium%3Dweb" title="Linkedin" class="text-gray-900" target="_blank">
             <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 12 12">
    <g fill="none" fill-rule="evenodd">
        <g fill="#4A4A4A">
            <g>
                <path d="M11.975 7.031v4.428H9.41V7.328c0-1.038-.372-1.746-1.3-1.746-.71 0-1.132.477-1.318.939-.067.165-.085.395-.085.626v4.312H4.14s.034-6.997 0-7.721h2.567v1.094l-.017.025h.017v-.025c.341-.525.95-1.276 2.314-1.276 1.689 0 2.955 1.104 2.955 3.475zM1.453.016C.575.016 0 .592 0 1.349c0 .741.558 1.335 1.419 1.335h.017c.895 0 1.452-.593 1.452-1.335C2.871.592 2.331.016 1.453.016zm-1.3 11.443h2.566V3.738H.152v7.72z" transform="translate(-1143 -645) translate(1143 645)"/>
            </g>
        </g>
    </g>
</svg>
 
        </a>
                <a href="https://www.facebook.com/sharer/sharer.php?app_id=&amp;t=Analysis%3A+The+stagflation+threat+to+the+global+economy+is+real+and+growing&amp;u=https%3A%2F%2Fwww.businesspost.ie%2Fworld%2Fanalysis-the-stagflation-threat-to-the-global-economy-is-real-and-growing-3b8ee6df%3Futm_campaign%3Darticle%26utm_source%3Dfacebook%26utm_medium%3Dweb" title="Facebook" class="text-gray-900" target="_blank">
             <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 12 12">
    <g fill="none" fill-rule="evenodd">
        <g fill="#4A4A4A">
            <g>
                <path d="M4.208 2.32v1.648H3v2.016h1.208v5.991h2.481v-5.99h1.665s.156-.967.232-2.024H6.699V2.582c0-.206.27-.483.538-.483h1.352V0H6.75C4.147 0 4.208 2.018 4.208 2.32z" transform="translate(-1170 -645) translate(1170 645)"/>
            </g>
        </g>
    </g>
</svg>
 
        </a>
                <a href="https://twitter.com/intent/tweet?via=businessposthq&amp;text=Analysis%3A+The+stagflation+threat+to+the+global+economy+is+real+and+growing&amp;url=https%3A%2F%2Fwww.businesspost.ie%2Fworld%2Fanalysis-the-stagflation-threat-to-the-global-economy-is-real-and-growing-3b8ee6df%3Futm_campaign%3Darticle%26utm_source%3Dtwitter%26utm_medium%3Dweb" title="Twitter" class="text-gray-900" target="_blank">
             <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 12 12">
    <g fill="none" fill-rule="evenodd">
        <g fill="currentColor">
            <g>
                <path d="M10.619 5.668c.672-.056 1.128-.362 1.304-.776-.243.149-.996.311-1.412.156-.02-.097-.043-.19-.065-.274-.317-1.164-1.402-2.101-2.54-1.988.093-.037.186-.072.279-.103.125-.045.86-.164.744-.423-.098-.228-.995.172-1.164.224.223-.084.592-.228.632-.484-.342.047-.677.208-.937.443.094-.1.165-.223.18-.355-.911.582-1.443 1.755-1.874 2.894-.338-.328-.638-.586-.907-.73-.754-.404-1.657-.826-3.073-1.352-.043.469.232 1.092 1.025 1.506-.172-.023-.486.028-.737.088.102.537.436.98 1.341 1.193-.413.027-.627.121-.82.324.188.373.647.813 1.474.723-.92.396-.375 1.13.373 1.02C3.166 9.07 1.155 8.974 0 7.873c3.015 4.108 9.57 2.43 10.547-1.528.731.006 1.162-.254 1.428-.54-.421.072-1.032-.002-1.356-.137z" transform="translate(-1197 -645) translate(1197 645)"/>
            </g>
        </g>
    </g>
</svg>
 
        </a>
    
            <a href="/cdn-cgi/l/email-protection#66591513040c0305125b2708070a1f150f155c46320e034615120701000a07120f090846120e1403071246120946120e0346010a0904070a4603050908090b1f460f15461403070a4607080246011409110f080140070b165d0409021f5b0e12121615435527435420435420111111480413150f0803151516091512480f034354201109140a024354200708070a1f150f154b120e034b15120701000a07120f09084b120e140307124b12094b120e034b010a0904070a4b03050908090b1f4b0f154b1403070a4b0708024b011409110f08014b55045e030350020043552013120b3905070b16070f01084355220714120f050a0343545013120b39150913140503435522030b070f0a43545013120b390b03020f130b435522110304" title="Email" class="text-gray-900" target="_blank">
             <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 12 12">
    <g fill="none" fill-rule="evenodd">
        <g fill="#4A4A4A">
            <g>
                <path d="M11.677 1.814c-.21-.21-.462-.314-.756-.314H1.07c-.295 0-.547.105-.757.314-.21.21-.314.462-.314.757v7.28c0 .295.105.547.314.756.21.21.462.315.757.315h9.85c.294 0 .546-.105.756-.315.21-.21.314-.461.314-.756v-7.28c0-.295-.104-.547-.314-.757zm-.542 8.037c0 .058-.022.108-.064.15-.042.043-.093.064-.15.064H1.07c-.058 0-.109-.021-.15-.063-.043-.043-.065-.093-.065-.151v-5.14c.143.161.297.309.462.443 1.196.918 2.146 1.672 2.85 2.261.228.192.414.342.556.449.143.107.336.215.579.324.243.11.472.164.686.164H6.002c.214 0 .443-.054.686-.164.243-.11.436-.217.58-.324.142-.107.327-.257.554-.449.705-.589 1.655-1.343 2.851-2.261.165-.134.32-.282.462-.442V9.85zm0-7.106v.073c0 .263-.104.557-.311.88-.208.323-.432.581-.673.773-.86.678-1.755 1.385-2.683 2.121l-.235.197c-.129.11-.231.194-.307.252-.076.058-.175.128-.298.21-.123.083-.235.144-.338.184-.103.04-.199.06-.288.06H5.99c-.09 0-.185-.02-.288-.06-.102-.04-.215-.101-.338-.184-.122-.082-.222-.152-.297-.21-.076-.058-.179-.142-.308-.252l-.234-.197C3.596 5.856 2.7 5.15 1.84 4.471 1.184 3.954.857 3.32.857 2.57c0-.058.02-.109.063-.15.043-.043.093-.065.15-.065h9.85c.036.02.068.026.094.017.027-.009.047.008.06.05.014.043.026.063.037.06.011-.002.018.026.02.084l.004.087v.09z" transform="translate(-1224 -645) translate(1224 645)"/>
            </g>
        </g>
    </g>
</svg>
 
        </a>
    </div>
 
</div>

<div class="w-full px-3 lg:px-0">
    <div class="w-full overflow-hidden rounded-lg">
                     <img
    class="w-full" sizes="(max-width: 767px) calc(100vw - 2rem),
        (min-width: 768px) AND (max-width: 1023px) 744px,
        768px"
    src="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD03YjY1ODY1Mi1kYzA5LTVjYzMtYjc2NC00YTA3NzRhNzQxN2MmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTkwMCZ3aWR0aD0xMzUwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wLjA5Jnk9MCZjcm9wX3c9MC44NDM3NDk5OSZjcm9wX2g9MC45OTk5OTk5OVwiLFwid2lkdGhcIjo3NjUsXCJoZWlnaHRcIjo1MTIsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjVmNDIyNzZjNmQyMmQ0ZWE1NWNkMDkzNDljNjc3NDEzMjg5ZmQxYzQifQ==/analysis-the-stagflation-threat-to-the-global-economy-is-real-and-growing.99999999"
    width="765"
    height="512"
    alt="Analysis: The stagflation threat to the global economy is real and growing"
    aria-label="Analysis: The stagflation threat to the global economy is real and growing"
    srcset="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD03YjY1ODY1Mi1kYzA5LTVjYzMtYjc2NC00YTA3NzRhNzQxN2MmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTkwMCZ3aWR0aD0xMzUwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wLjA5Jnk9MCZjcm9wX3c9MC44NDM3NDk5OSZjcm9wX2g9MC45OTk5OTk5OVwiLFwid2lkdGhcIjo3NjUsXCJoZWlnaHRcIjo1MTIsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjVmNDIyNzZjNmQyMmQ0ZWE1NWNkMDkzNDljNjc3NDEzMjg5ZmQxYzQifQ==/analysis-the-stagflation-threat-to-the-global-economy-is-real-and-growing.99999999 765w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD03YjY1ODY1Mi1kYzA5LTVjYzMtYjc2NC00YTA3NzRhNzQxN2MmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTkwMCZ3aWR0aD0xMzUwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wLjA5Jnk9MCZjcm9wX3c9MC44NDM3NDk5OSZjcm9wX2g9MC45OTk5OTk5OVwiLFwid2lkdGhcIjo3MzYsXCJoZWlnaHRcIjo0OTMsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImEwYTMxYTAwYmE2MzRkODZlMmZjNTkzNmI1OGE2ZWI5MmU2ODU3NWIifQ==/analysis-the-stagflation-threat-to-the-global-economy-is-real-and-growing.99999999 736w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD03YjY1ODY1Mi1kYzA5LTVjYzMtYjc2NC00YTA3NzRhNzQxN2MmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTkwMCZ3aWR0aD0xMzUwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wLjA5Jnk9MCZjcm9wX3c9MC44NDM3NDk5OSZjcm9wX2g9MC45OTk5OTk5OVwiLFwid2lkdGhcIjo2ODAsXCJoZWlnaHRcIjo0NTUsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImZhZGRkNDU1NDQxYmNjN2Q3OTZmMTBiMWY2NTVhMjMzYWE3NTQxZWUifQ==/analysis-the-stagflation-threat-to-the-global-economy-is-real-and-growing.99999999 680w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD03YjY1ODY1Mi1kYzA5LTVjYzMtYjc2NC00YTA3NzRhNzQxN2MmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTkwMCZ3aWR0aD0xMzUwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wLjA5Jnk9MCZjcm9wX3c9MC44NDM3NDk5OSZjcm9wX2g9MC45OTk5OTk5OVwiLFwid2lkdGhcIjo2MzIsXCJoZWlnaHRcIjo0MjMsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImI1YjVlNzFkZTcyYmQ5NjcwMzYwMDU0ZjE4Zjg4ZDdiMjIzZTZiN2MifQ==/analysis-the-stagflation-threat-to-the-global-economy-is-real-and-growing.99999999 632w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD03YjY1ODY1Mi1kYzA5LTVjYzMtYjc2NC00YTA3NzRhNzQxN2MmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTkwMCZ3aWR0aD0xMzUwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wLjA5Jnk9MCZjcm9wX3c9MC44NDM3NDk5OSZjcm9wX2g9MC45OTk5OTk5OVwiLFwid2lkdGhcIjo1OTAsXCJoZWlnaHRcIjozOTUsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImQ1YjQzMDJjZGNiOTUzNWYyZTA3YzdhN2QzODZlNzQwNzkyNTQzMjgifQ==/analysis-the-stagflation-threat-to-the-global-economy-is-real-and-growing.99999999 590w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD03YjY1ODY1Mi1kYzA5LTVjYzMtYjc2NC00YTA3NzRhNzQxN2MmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTkwMCZ3aWR0aD0xMzUwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wLjA5Jnk9MCZjcm9wX3c9MC44NDM3NDk5OSZjcm9wX2g9MC45OTk5OTk5OVwiLFwid2lkdGhcIjo0OTAsXCJoZWlnaHRcIjozMjgsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImZjNTg1YjdjNThkYzQ5NTE1NDM2MTk0ODZkOTU4YjIwOTg0ODU5ZTEifQ==/analysis-the-stagflation-threat-to-the-global-economy-is-real-and-growing.99999999 490w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD03YjY1ODY1Mi1kYzA5LTVjYzMtYjc2NC00YTA3NzRhNzQxN2MmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTkwMCZ3aWR0aD0xMzUwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wLjA5Jnk9MCZjcm9wX3c9MC44NDM3NDk5OSZjcm9wX2g9MC45OTk5OTk5OVwiLFwid2lkdGhcIjozODIsXCJoZWlnaHRcIjoyNTYsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjRiMDE0ZTE0NGIxZWQ2YmZlM2JiM2UyMjVmNjgzMDVjNjNjODBiNmEifQ==/analysis-the-stagflation-threat-to-the-global-economy-is-real-and-growing.99999999 382w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD03YjY1ODY1Mi1kYzA5LTVjYzMtYjc2NC00YTA3NzRhNzQxN2MmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTkwMCZ3aWR0aD0xMzUwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wLjA5Jnk9MCZjcm9wX3c9MC44NDM3NDk5OSZjcm9wX2g9MC45OTk5OTk5OVwiLFwid2lkdGhcIjozMDQsXCJoZWlnaHRcIjoyMDQsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImRhMDRjMDQ3YzJkZDkwYmE0MGE0NTYyZjk2NjhiZGU1NGY1ZjEyNDAifQ==/analysis-the-stagflation-threat-to-the-global-economy-is-real-and-growing.99999999 304w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD03YjY1ODY1Mi1kYzA5LTVjYzMtYjc2NC00YTA3NzRhNzQxN2MmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTkwMCZ3aWR0aD0xMzUwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wLjA5Jnk9MCZjcm9wX3c9MC44NDM3NDk5OSZjcm9wX2g9MC45OTk5OTk5OVwiLFwid2lkdGhcIjoyOTYsXCJoZWlnaHRcIjoxOTksXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjA2ZDg4MDU3OWY0NTYxZTUxNWRjODc4ZDY1NzFhZGY5YWQ1NzE4ZWMifQ==/analysis-the-stagflation-threat-to-the-global-economy-is-real-and-growing.99999999 296w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD03YjY1ODY1Mi1kYzA5LTVjYzMtYjc2NC00YTA3NzRhNzQxN2MmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTkwMCZ3aWR0aD0xMzUwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wLjA5Jnk9MCZjcm9wX3c9MC44NDM3NDk5OSZjcm9wX2g9MC45OTk5OTk5OVwiLFwid2lkdGhcIjoyNDUsXCJoZWlnaHRcIjoxNjQsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjhhNGM1ZGM0MmQxMDc1NTA0ZWRiOWEwMGNmOWI0NDdkMTNjNjRlODgifQ==/analysis-the-stagflation-threat-to-the-global-economy-is-real-and-growing.99999999 245w
    "
    >
 
            </div>
</div>

<div class="w-full lg:w-auto overflow-hidden px-3 lg:px-0 py-2 md:mb-0 mb-5">
<span class="text-gray-600 text-sm">‘It is worth noting that various measures of inflation are not just well above target but also increasingly persistent.’ Picture: Getty </span>
</div>
                    </div>

                    <div class="w-full max-w-screen-md mx-auto">
                <div class="w-full lg:px-24 prose max-w-screen-xl">
                    <p>I have been <a href="https://www.businesspost.ie/economics/comment-global-economy-heading-for-stagflationary-debt-crisis-d3eb49a2">warning for several months</a> that the current mix of persistently loose monetary, credit, and fiscal policies will excessively stimulate aggregate demand and lead to inflationary overheating. Compounding the problem, medium-term negative supply shocks will reduce potential growth and increase production costs. Combined, these demand and supply dynamics could lead to 1970s-style stagflation (rising inflation amid a recession) and eventually even to a severe debt crisis....</p>
                </div>
            </div>
            <div class="container mx-auto">
                 <section class="container mx-auto bg-white">
    <div x-data='{"plans":{"eur":[{"id":"price_1IqK0gGDdPUI72UMQeE3mEFR","product":"prod_JT1HIUwmqMmOzP","nickname":"Weekly (\u20ac5\/week)","currency":"eur","interval":"week","interval_count":1,"selected":null,"type":"Weekly","title":"Multi-device access to the Business Post, the Business Post Magazine, Food\u0026Wine, Irish Tatler, Connected and more.","desc":"Then \u20ac5 per week","price_tag":"For the 1st Week","required":null,"button":"Subscribe now","price_before":"5","note":"You can cancel any time.","price_now":"0.50","metadata":{"order":"1","type":"Weekly","title":"Multi-device access to the Business Post, the Business Post Magazine, Food\u0026Wine, Irish Tatler, Connected and more.","price_now":"0.50","button":"Subscribe now","symbol":"\u20ac","price_before":"5","desc":"Then \u20ac5 per week","price_tag":"For the 1st Week","note":"You can cancel any time."}},{"id":"plan_EBtk8e1zFpu8eY","product":"prod_EBtkzRtbVfFzhT","nickname":"Monthly (\u20ac19.99\/month)","currency":"eur","interval":"month","interval_count":1,"selected":null,"type":"Monthly","title":"Multi-device access to the Business Post, the Business Post Magazine, Food\u0026Wine, Irish Tatler, Connected and more.","desc":"Then \u20ac19.99 per month","price_tag":"For the 1st Month","required":"*New subscribers only","button":"Subscribe now","price_before":null,"note":"You can cancel any time.","price_now":"1","metadata":{"order":"2","type":"Monthly","title":"Multi-device access to the Business Post, the Business Post Magazine, Food\u0026Wine, Irish Tatler, Connected and more.","price_now":"1","button":"Subscribe now","symbol":"\u20ac","price_tag":"For the 1st Month","desc":"Then \u20ac19.99 per month","required":"*New subscribers only","note":"You can cancel any time."}},{"id":"plan_EEOhIbfW4fpdXn","product":"prod_EEOh2n09IduG6Y","nickname":"Yearly (\u20ac199.99\/year)","currency":"eur","interval":"year","interval_count":1,"selected":null,"type":"Annual","title":"Multi-device access to the Business Post, the Business Post Magazine, Food\u0026Wine, Irish Tatler, Connected and more.","desc":"Then \u20ac199.99 every year","price_tag":"For the 1st Year","required":null,"button":"Subscribe now","price_before":"200","note":"You can cancel any time.","price_now":"149","metadata":{"order":"3","type":"Annual","title":"Multi-device access to the Business Post, the Business Post Magazine, Food\u0026Wine, Irish Tatler, Connected and more.","price_now":"149","button":"Subscribe now","symbol":"\u20ac","price_before":"200","desc":"Then \u20ac199.99 every year","price_tag":"For the 1st Year","note":"You can cancel any time."}},{"id":"2-year-plan","product":"2-year-plan","nickname":"2 Yearly Subscription (\u20ac248) Offer","currency":"eur","interval":"one-off","interval_count":null,"selected":true,"type":"2 Yearly","title":"Multi-device access to the Business Post, the Business Post Magazine, Food\u0026Wine, Irish Tatler, Connected and more.","desc":"Most popular","price_tag":null,"required":null,"button":"Subscribe now","price_before":"315","note":"Product does not auto-renew","price_now":"248","metadata":{"order":4,"type":"2 Yearly","title":"Multi-device access to the Business Post, the Business Post Magazine, Food\u0026Wine, Irish Tatler, Connected and more.","price_now":"248","button":"Subscribe now","symbol":"\u20ac","price_before":"315","desc":"Most popular","selected":true,"note":"Product does not auto-renew"}}],"aud":[{"id":"plan_EIbAJ0yLCim3Od","product":"prod_EIb94jpVH0Zv6l","nickname":"Weekly ($6.65\/week)","currency":"aud","interval":"week","interval_count":1,"selected":null,"type":"Weekly","title":"Multi-device access to the Business Post, the Business Post Magazine, Food\u0026Wine, Irish Tatler, Connected and more.","desc":"Then $6.65 per week","price_tag":"For the 1st Week","required":"*New subscribers only","button":"Subscribe now","price_before":null,"note":"You can cancel any time.","price_now":"3.99","metadata":{"order":"1","type":"Weekly","title":"Multi-device access to the Business Post, the Business Post Magazine, Food\u0026Wine, Irish Tatler, Connected and more.","price_now":"3.99","button":"Subscribe now","symbol":"$","price_tag":"For the 1st Week","desc":"Then $6.65 per week","required":"*New subscribers only","note":"You can cancel any time."}},{"id":"plan_EEONkaAWKdKMhH","product":"prod_EEOMKr17H75m73","nickname":"Monthly ($22.50\/month)","currency":"aud","interval":"month","interval_count":1,"selected":null,"type":"Monthly","title":"Multi-device access to the Business Post, the Business Post Magazine, Food\u0026Wine, Irish Tatler, Connected and more.","desc":"Then $22.50 per month","price_tag":"For the 1st Month","required":null,"button":"Subscribe now","price_before":null,"note":"You can cancel any time.","price_now":"13.49","metadata":{"order":"2","type":"Monthly","title":"Multi-device access to the Business Post, the Business Post Magazine, Food\u0026Wine, Irish Tatler, Connected and more.","price_now":"13.49","button":"Subscribe now","symbol":"$","desc":"Then $22.50 per month","price_tag":"For the 1st Month","note":"You can cancel any time."}},{"id":"plan_EEOTiv0lo92FQz","product":"prod_EEOSkCxqgykwFx","nickname":"Quarterly ($59.99\/quarter)","currency":"aud","interval":"month","interval_count":3,"selected":null,"type":"Quarterly","title":"Multi-device access to the Business Post, the Business Post Magazine, Food\u0026Wine, Irish Tatler, Connected and more.","desc":"Then $59.99 every 3 months","price_tag":"For the 1st Quarter","required":null,"button":"Subscribe now","price_before":null,"note":"You can cancel any time.","price_now":"35.99","metadata":{"order":"3","type":"Quarterly","title":"Multi-device access to the Business Post, the Business Post Magazine, Food\u0026Wine, Irish Tatler, Connected and more.","price_now":"35.99","button":"Subscribe now","symbol":"$","desc":"Then $59.99 every 3 months","price_tag":"For the 1st Quarter","note":"You can cancel any time."}},{"id":"plan_EEOflEwelYsXhm","product":"prod_EEOe46i2dZR4LL","nickname":"Yearly ($220.99\/year)","currency":"aud","interval":"year","interval_count":1,"selected":true,"type":"Annual","title":"Multi-device access to the Business Post, the Business Post Magazine, Food\u0026Wine, Irish Tatler, Connected and more.","desc":"Then $220.99 every year","price_tag":"For the 1st Year","required":null,"button":"Subscribe now","price_before":null,"note":"You can cancel any time.","price_now":"132.59","metadata":{"order":"4","type":"Annual","title":"Multi-device access to the Business Post, the Business Post Magazine, Food\u0026Wine, Irish Tatler, Connected and more.","price_now":"132.59","button":"Subscribe now","symbol":"$","desc":"Then $220.99 every year","price_tag":"For the 1st Year","selected":true,"note":"You can cancel any time."}}],"usd":[{"id":"plan_EEOZ3Dv8lBZcSd","product":"prod_EEOZLIK1HsdBzW","nickname":"Weekly ($5.00\/week)","currency":"usd","interval":"week","interval_count":1,"selected":null,"type":"Weekly","title":"Multi-device access to the Business Post, the Business Post Magazine, Food\u0026Wine, Irish Tatler, Connected and more.","desc":"Then $5.00 per week","price_tag":"For the 1st Week","required":"*New subscribers only","button":"Subscribe now","price_before":null,"note":"You can cancel any time.","price_now":"3.00","metadata":{"order":"1","type":"Weekly","title":"Multi-device access to the Business Post, the Business Post Magazine, Food\u0026Wine, Irish Tatler, Connected and more.","price_now":"3.00","button":"Subscribe now","symbol":"$","price_tag":"For the 1st Week","desc":"Then $5.00 per week","required":"*New subscribers only","note":"You can cancel any time."}},{"id":"plan_EBtjlr2WcpDcrk","product":"prod_EBtiLzISY1AlUn","nickname":"Monthly ($16.99\/month)","currency":"usd","interval":"month","interval_count":1,"selected":null,"type":"Monthly","title":"Multi-device access to the Business Post, the Business Post Magazine, Food\u0026Wine, Irish Tatler, Connected and more.","desc":"Then $16.99 per month","price_tag":"For the 1st Month","required":null,"button":"Subscribe now","price_before":null,"note":"You can cancel any time.","price_now":"10.19","metadata":{"order":"2","type":"Monthly","title":"Multi-device access to the Business Post, the Business Post Magazine, Food\u0026Wine, Irish Tatler, Connected and more.","price_now":"10.19","button":"Subscribe now","symbol":"$","desc":"Then $16.99 per month","price_tag":"For the 1st Month","note":"You can cancel any time."}},{"id":"plan_EEORUNYck6xtLh","product":"prod_EEORDlRzHXjTI7","nickname":"Quarterly ($59.99\/quarter)","currency":"usd","interval":"month","interval_count":3,"selected":null,"type":"Quarterly","title":"Multi-device access to the Business Post, the Business Post Magazine, Food\u0026Wine, Irish Tatler, Connected and more.","desc":"Then $59.99 every 3 months","price_tag":"For the 1st Quarter","required":null,"button":"Subscribe now","price_before":null,"note":"You can cancel any time.","price_now":"35.99","metadata":{"order":"3","type":"Quarterly","title":"Multi-device access to the Business Post, the Business Post Magazine, Food\u0026Wine, Irish Tatler, Connected and more.","price_now":"35.99","button":"Subscribe now","symbol":"$","desc":"Then $59.99 every 3 months","price_tag":"For the 1st Quarter","note":"You can cancel any time."}},{"id":"plan_EEOdN7TISWErx6","product":"prod_EEOcZgu69EmdXN","nickname":"Yearly ($169.99\/year)","currency":"usd","interval":"year","interval_count":1,"selected":true,"type":"Annual","title":"Multi-device access to the Business Post, the Business Post Magazine, Food\u0026Wine, Irish Tatler, Connected and more.","desc":"Then $169.99 every year","price_tag":"For the 1st Year","required":null,"button":"Subscribe now","price_before":null,"note":"You can cancel any time.","price_now":"101.99","metadata":{"order":"4","type":"Annual","title":"Multi-device access to the Business Post, the Business Post Magazine, Food\u0026Wine, Irish Tatler, Connected and more.","price_now":"101.99","button":"Subscribe now","symbol":"$","desc":"Then $169.99 every year","price_tag":"For the 1st Year","selected":true,"note":"You can cancel any time."}}],"cad":[{"id":"plan_EEOaSbiDC5EtQP","product":"prod_EEOa92LKFp31wb","nickname":"Weekly ($6.65\/week)","currency":"cad","interval":"week","interval_count":1,"selected":null,"type":"Weekly","title":"Multi-device access to the Business Post, the Business Post Magazine, Food\u0026Wine, Irish Tatler, Connected and more.","desc":"Then $6.65 per week","price_tag":"For the 1st Week","required":"*New subscribers only","button":"Subscribe now","price_before":null,"note":"You can cancel any time.","price_now":"3.99","metadata":{"order":"1","type":"Weekly","title":"Multi-device access to the Business Post, the Business Post Magazine, Food\u0026Wine, Irish Tatler, Connected and more.","price_now":"3.99","button":"Subscribe now","symbol":"$","price_tag":"For the 1st Week","desc":"Then $6.65 per week","required":"*New subscribers only","note":"You can cancel any time."}},{"id":"plan_EEOPKqm98joOmp","product":"prod_EEOObThG2mgbCO","nickname":"Monthly ($22.99\/month)","currency":"cad","interval":"month","interval_count":1,"selected":null,"type":"Monthly","title":"Multi-device access to the Business Post, the Business Post Magazine, Food\u0026Wine, Irish Tatler, Connected and more.","desc":"Then $22.99 per month","price_tag":"For the 1st Month","required":null,"button":"Subscribe now","price_before":null,"note":"You can cancel any time.","price_now":"13.79","metadata":{"order":"2","type":"Monthly","title":"Multi-device access to the Business Post, the Business Post Magazine, Food\u0026Wine, Irish Tatler, Connected and more.","price_now":"13.79","button":"Subscribe now","symbol":"$","desc":"Then $22.99 per month","price_tag":"For the 1st Month","note":"You can cancel any time."}},{"id":"plan_EEPBuMJgbqJKQ2","product":"prod_EEOTKO3TCFeEKC","nickname":"Quarterly ($62.50\/quarter)","currency":"cad","interval":"month","interval_count":3,"selected":null,"type":"Quarterly","title":"Multi-device access to the Business Post, the Business Post Magazine, Food\u0026Wine, Irish Tatler, Connected and more.","desc":"Then $62.50 every 3 months","price_tag":"For the 1st Quarter","required":null,"button":"Subscribe now","price_before":null,"note":"You can cancel any time.","price_now":"37.50","metadata":{"order":"3","type":"Quarterly","title":"Multi-device access to the Business Post, the Business Post Magazine, Food\u0026Wine, Irish Tatler, Connected and more.","price_now":"37.50","button":"Subscribe now","symbol":"$","desc":"Then $62.50 every 3 months","price_tag":"For the 1st Quarter","note":"You can cancel any time."}},{"id":"plan_EEOh2dIi8oGdLw","product":"prod_EEOgKFXZFyy9Dv","nickname":"Yearly ($225.99\/year)","currency":"cad","interval":"year","interval_count":1,"selected":true,"type":"Annual","title":"Multi-device access to the Business Post, the Business Post Magazine, Food\u0026Wine, Irish Tatler, Connected and more.","desc":"Then $225.99 every year","price_tag":"For the 1st Year","required":null,"button":"Subscribe now","price_before":null,"note":"You can cancel any time.","price_now":"135.60","metadata":{"order":"4","type":"Annual","title":"Multi-device access to the Business Post, the Business Post Magazine, Food\u0026Wine, Irish Tatler, Connected and more.","price_now":"135.60","button":"Subscribe now","symbol":"$","desc":"Then $225.99 every year","price_tag":"For the 1st Year","selected":true,"note":"You can cancel any time."}}],"gbp":[{"id":"plan_EEObmW163eivNq","product":"prod_EEObkZps9Ryd9V","nickname":"Weekly (\u00a34.50\/week)","currency":"gbp","interval":"week","interval_count":1,"selected":null,"type":"Weekly","title":"Multi-device access to the Business Post, the Business Post Magazine, Food\u0026Wine, Irish Tatler, Connected and more.","desc":"Then \u00a34.50 per week","price_tag":"For the 1st Week","required":"*New subscribers only","button":"Subscribe now","price_before":null,"note":"You can cancel any time.","price_now":"2.70","metadata":{"order":"1","type":"Weekly","title":"Multi-device access to the Business Post, the Business Post Magazine, Food\u0026Wine, Irish Tatler, Connected and more.","price_now":"2.70","button":"Subscribe now","symbol":"\u00a3","price_tag":"For the 1st Week","desc":"Then \u00a34.50 per week","required":"*New subscribers only","note":"You can cancel any time."}},{"id":"plan_EBtmow168uIloY","product":"prod_EBtlmhMifSgU2Z","nickname":"Monthly (\u00a316.99\/month)","currency":"gbp","interval":"month","interval_count":1,"selected":null,"type":"Monthly","title":"Multi-device access to the Business Post, the Business Post Magazine, Food\u0026Wine, Irish Tatler, Connected and more.","desc":"Then \u00a316.99 per month","price_tag":"For the 1st Month","required":null,"button":"Subscribe now","price_before":null,"note":"You can cancel any time.","price_now":"10.19","metadata":{"order":"2","type":"Monthly","title":"Multi-device access to the Business Post, the Business Post Magazine, Food\u0026Wine, Irish Tatler, Connected and more.","price_now":"10.19","button":"Subscribe now","symbol":"\u00a3","desc":"Then \u00a316.99 per month","price_tag":"For the 1st Month","note":"You can cancel any time."}},{"id":"plan_EEOVbr1LBQR01r","product":"prod_EEOVJoTOpIaIaH","nickname":"Quarterly (\u00a349.99\/quarter)","currency":"gbp","interval":"month","interval_count":3,"selected":null,"type":"Quarterly","title":"Multi-device access to the Business Post, the Business Post Magazine, Food\u0026Wine, Irish Tatler, Connected and more.","desc":"Then \u00a349.99 every 3 months","price_tag":"For the 1st Quarter","required":null,"button":"Subscribe now","price_before":null,"note":"You can cancel any time.","price_now":"30.00","metadata":{"order":"3","type":"Quarterly","title":"Multi-device access to the Business Post, the Business Post Magazine, Food\u0026Wine, Irish Tatler, Connected and more.","price_now":"30.00","button":"Subscribe now","symbol":"\u00a3","desc":"Then \u00a349.99 every 3 months","price_tag":"For the 1st Quarter","note":"You can cancel any time."}},{"id":"plan_EIb5znqvuTpqe5","product":"prod_EIb3og4A2S1nNh","nickname":"Yearly (\u00a3169.99\/year)","currency":"gbp","interval":"year","interval_count":1,"selected":true,"type":"Annual","title":"Multi-device access to the Business Post, the Business Post Magazine, Food\u0026Wine, Irish Tatler, Connected and more.","desc":"Then \u00a3169.99 every year","price_tag":"For the 1st Year","required":null,"button":"Subscribe now","price_before":null,"note":"You can cancel any time.","price_now":"101.99","metadata":{"order":"4","type":"Annual","title":"Multi-device access to the Business Post, the Business Post Magazine, Food\u0026Wine, Irish Tatler, Connected and more.","price_now":"101.99","button":"Subscribe now","symbol":"\u00a3","desc":"Then \u00a3169.99 every year","price_tag":"For the 1st Year","selected":true,"note":"You can cancel any time."}}]},"currency":"eur","return_url":"https:\/\/secure.businesspost.ie\/register?return_url=https%3A%2F%2Fwww.businesspost.ie%2Fworld%2Fanalysis-the-stagflation-threat-to-the-global-economy-is-real-and-growing-3b8ee6df"}' class="flex flex-wrap px-4 lg:px-0 xl:px-0">
        <div class="w-full text-center pt-6 md:pt-0 pb-6">
            <h2 class="font-serif text-3xl text-box font-black pb-2 md:pt-4">Subscribe from just €1 for the first month!</h2>
            <div class="hidden md:block flex flex-shrink items-center justify-center text-gray-700 bg-gray-100 max-w-max rounded-md mx-auto">
                <button x-on:click="currency='eur'" class="py-2 px-3 rounded-md border-2 border-gray-100 hover:bg-white text-sm focus:bg-white focus:outline-none focus:font-semibold focus:border-gray-100" href="#" aria-label="Euro currency">
                    &euro;-EUR
                </button>
                <button x-on:click="currency='gbp'" class="py-2 px-3 rounded-md border-2 border-gray-100 hover:bg-white text-sm focus:bg-white focus:outline-none focus:font-semibold focus:border-gray-100" href="#" aria-label="Euro currency">
                    &#163;-GBP
                </button>
                <button x-on:click="currency='aud'" class="py-2 px-3 rounded-md border-2 border-gray-100 hover:bg-white text-sm focus:bg-white focus:outline-none focus:font-semibold focus:border-gray-100" href="#" aria-label="Euro currency">
                    &#36;-AUD
                </button>
                <button x-on:click="currency='usd'" class="py-2 px-3 rounded-md border-2 border-gray-100 hover:bg-white text-sm focus:bg-white focus:outline-none focus:font-semibold focus:border-gray-100" href="#" aria-label="Euro currency">
                    &#36;-USD
                </button>
                <button x-on:click="currency='cad'" class="py-2 px-3 rounded-md border-2 border-gray-100 hover:bg-white text-sm focus:bg-white focus:outline-none focus:font-semibold focus:border-gray-100" href="#" aria-label="Euro currency">
                    &#36;-CAD
                </button>
            </div>
            <span class="font-serif font-semibold text-sm text-left block md:hidden text-gray-800">Currency</span>
            <select x-model="currency" class="block md:hidden bg-white w-full border border-gray rounded-md px-4 py-4" aria-label="currency" name="Currency" id="currency">
                <option value="eur">
                    &euro;-EUR
                </option>
                <option value="gbp">
                    &#163;-GBP
                </option>
                <option value="aud">
                    &#36;-AUD
                </option>
                <option value="usd">
                    &#36;-USD
                </option>
                <option value="cad">
                    &#36;-CAD
                </option>
            </select>
        </div>
        <div class="grid grid-cols-1 md:grid-cols-2 lg:grid-cols-4 mx-auto w-full rounded-md overflow-hidden">
            <template x-for="(plan,index) in plans[currency] ?? []" :key="plan">
                <div class="flex flex-col justify-between p-8" x-bind:class="`${plan.selected ? 'bg-green-600' : 'bg-blue-gray-'+ (7 + index) +'00'}`">
                    <div>
                        <h3 class="font-serif text-xl font-semibold text-white" x-text="plan.type"></h3>
                        <p class=" text-4xl flex items-center text-white space-x-2">
                            <span class="font-serif text-4xl font-semibold" x-text="`${plan.metadata.symbol}${plan.metadata.price_now}`"></span>
                            <template x-if="plan.price_tag">
                                <span class="font-sans text-sm" x-text="`/ ${plan.price_tag}`"></span>
                            </template>
                        </p>
                        <p class="text-white text-sm pb-6" x-text="plan.title"></p>
                    </div>
                    <div>
                        <a x-bind:href="`${return_url}&plan=${plan.id}`"
                           class="w-full mb-3.5 justify-center inline-flex uppercase items-center p-3 border border-transparent lg:text-sm font-semibold rounded-lg text-green-700 bg-white focus:outline-none focus:border-green-600 focus:shadow-outline-green-200 transition ease-in-out duration-150"
                            x-text="plan.button"
                        ></a>
                        <template x-if="plan.desc">
                            <span class="block font-sans text-sm text-white mb-3.5" x-text="plan.desc"></span>
                        </template>
                        <div class="w-full flex border-t border-gray-100 p-4 text-white">
                            <svg class="h-5 w-5" stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 16 16" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg">
                                <path fill-rule="evenodd" d="M13.854 3.646a.5.5 0 010 .708l-7 7a.5.5 0 01-.708 0l-3.5-3.5a.5.5 0 11.708-.708L6.5 10.293l6.646-6.647a.5.5 0 01.708 0z" clip-rule="evenodd"></path>
                            </svg>
                            <span class="pl-3 text-sm" x-text="plan.note"></span>
                        </div>
                    </div>
                </div>
            </template>
        </div>
        <div class="w-full text-center mt-10">
            <a class="text-sm text-green-500 uppercase" href="https://secure.businesspost.ie/login?return_url=https://www.businesspost.ie/world/analysis-the-stagflation-threat-to-the-global-economy-is-real-and-growing-3b8ee6df">Log in to continue reading</a>
            <ul class="flex text-gray-600 items-center justify-center py-3">
                <li><a class="text-xs text-gray-600 hover:text-green-500" href="https://www.businesspost.ie/privacy-policy">Privacy Policy</a><span class="px-1">|</span></li>
                <li><a class="text-xs text-gray-600 hover:text-green-500" href="https://www.businesspost.ie/terms-of-use/">Terms & Conditions</a></li>
            </ul>
        </div>
        <div class="grid grid-cols-1 md:grid-cols-2 mt-8 md:mt-32">
            <div class="md:mb-16 md:pt-20 md:relative flex items-center md:items-start justify-center h-full w-full bg-no-repeat bg-center bg-contain col-span-1" style="height:353px; background-image: url('/images/second-image.png')">
            </div>
            <div>
                <h3 class="text-gray-900 text-3xl pb-1 font-serif font-bold">What's Included</h3>
                <p class="text-gray-900 text-sm pb-5">With any subscription you will have access to</p>
                <ul class="text-gray-900 text-sm space-y-2">
                    <li class="flex space-x-2">
                        <span class=text-green-500>
                             <svg  width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>971569B3-2C5E-4C45-B798-CEADE16987A8</title>
    <g id="Web-UI" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="BP-Desktop---Paywall-Landing-Page" transform="translate(-975.000000, -1561.000000)" fill="#00AE5D">
            <g id="Benefits" transform="translate(385.000000, 1323.000000)">
                <g id="Group" transform="translate(590.000000, 135.000000)">
                    <g id="Benefit-Copy-11" transform="translate(0.000000, 101.000000)">
                        <g id="Check" transform="translate(0.000000, 2.000000)">
                            <path d="M17.2129023,10.2452183 L14.2941331,10.2452183 C13.8785988,10.2452183 13.5407526,10.5834013 13.5407526,10.9988233 L13.5407526,16.5272557 C13.5407526,16.9426778 13.8785988,17.2805988 14.2941331,17.2805988 L17.2129023,17.2805988 C17.6283618,17.2805988 17.9662079,16.9426778 17.9662079,16.5272557 L17.9662079,10.9987859 C17.9662079,10.5833638 17.6283244,10.2452183 17.2129023,10.2452183 Z M14.4433347,11.1478004 L17.0635884,11.1478004 L17.0635884,15.9267069 L14.4433347,15.9267069 L14.4433347,11.1478004 Z M16.4976923,0.528698509 C17.3068691,0.528698509 17.9655718,1.18713926 17.9655718,1.99657793 L17.9655718,1.99657793 L17.9655718,4.66390851 C17.6147776,4.42676505 17.2023119,4.2825031 16.7621165,4.23052389 L16.7621165,4.23052389 L16.7621165,1.99657793 C16.7621165,1.85089394 16.6434886,1.73219124 16.4977298,1.73219124 L16.4977298,1.73219124 L1.46787939,1.73219124 C1.32219539,1.73219124 1.20349269,1.85089394 1.20349269,1.99657793 L1.20349269,1.99657793 L1.20349269,12.1967027 C1.20349269,12.3424241 1.32215797,12.4611643 1.46787939,12.4611643 L1.46787939,12.4611643 L7.73738045,12.4611643 L7.73738045,15.8644366 C7.73738045,16.4514761 7.92834511,16.9921497 8.24504781,17.4375468 L8.24504781,17.4375468 L5.71120165,17.4375468 C5.2128898,17.4375468 4.8085821,17.0335385 4.8085821,16.5349273 C4.8085821,16.036316 5.2128898,15.6323077 5.71120165,15.6323077 L5.71120165,15.6323077 L6.50563409,15.6323077 L6.50563409,13.6646196 L1.46787939,13.6646196 C0.658702668,13.6646196 -3.74999978e-08,13.0061414 -3.74999978e-08,12.1966653 L-3.74999978e-08,12.1966653 L-3.74999978e-08,1.99657793 C-3.74999978e-08,1.18710184 0.658702668,0.528698509 1.46787939,0.528698509 L1.46787939,0.528698509 Z M16.444815,5.40190851 C17.283368,5.40190851 17.9655718,6.08414968 17.9655718,6.92303949 L17.9655718,6.92303949 L17.9655718,9.70248649 C17.7435094,9.57263202 17.4884782,9.49303535 17.2129023,9.49303535 L17.2129023,9.49303535 L16.7621165,9.49303535 L16.7621165,6.92303949 C16.7621165,6.74786693 16.6199501,6.60536382 16.4448524,6.60536382 L16.4448524,6.60536382 L10.4615551,6.60536382 C10.2864574,6.60536382 10.1442536,6.74786693 10.1442536,6.92303949 L10.1442536,6.92303949 L10.1442536,15.2271393 L12.7885697,15.2271393 L12.7885697,16.5272557 C12.7885697,16.8159293 12.8943618,17.147526 13.0600665,17.3854928 L13.0600665,17.3854928 L10.4615551,17.3854928 C9.62300208,17.3854928 8.94079834,16.703289 8.94079834,15.8643992 L8.94079834,15.8643992 L8.94079834,6.92303949 C8.94079834,6.08414968 9.6230395,5.40190851 10.4615551,5.40190851 L10.4615551,5.40190851 Z M15.7538171,16.2783244 C15.9289148,16.2783244 16.0711185,16.4205655 16.0711185,16.5962246 C16.0711185,16.689368 16.0299543,16.7710603 15.9665239,16.829289 C15.9100541,16.8810063 15.8360333,16.914499 15.7538171,16.914499 C15.6709273,16.914499 15.5969065,16.8809688 15.5405115,16.829289 C15.4764075,16.7710977 15.4352807,16.689368 15.4352807,16.5962246 C15.4352807,16.4205655 15.5775219,16.2783244 15.7538171,16.2783244 Z" id="devices"></path>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg> 
                        </span>
                        <p>Unlimited multi-device access to our iPad, iPhone and Android Apps</p>
                    </li>
                    <li class="flex space-x-2">
                        <span class=text-green-500>
                             <svg  width="18px" height="14px" viewBox="0 0 18 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>099C8662-C57C-42F2-9426-F2F90DF17C8F</title>
    <g id="Web-UI" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="BP-Desktop---Paywall-Landing-Page" transform="translate(-975.000000, -1594.000000)" fill="#00AE5D">
            <g id="Benefits" transform="translate(385.000000, 1323.000000)">
                <g id="Group" transform="translate(590.000000, 135.000000)">
                    <g id="Benefit-Copy-10" transform="translate(0.000000, 132.000000)">
                        <g id="Check" transform="translate(0.000000, 2.000000)">
                            <path d="M17.4554656,2.31231298 C17.7400305,2.31231298 17.9707328,2.54301527 17.9707328,2.82758015 L17.9707328,2.82758015 L17.9707328,14.8339924 C17.9707328,15.118626 17.7400305,15.3492595 17.4554656,15.3492595 L17.4554656,15.3492595 L0.515267176,15.3492595 C0.23070229,15.3492595 -2.66453526e-15,15.118626 -2.66453526e-15,14.8339924 L-2.66453526e-15,14.8339924 L-2.66453526e-15,2.82758015 C-2.66453526e-15,2.54294656 0.23070229,2.31231298 0.515267176,2.31231298 L0.515267176,2.31231298 Z M8.47009924,3.34284733 L1.03053435,3.34284733 L1.03053435,14.3187252 L8.47009924,14.3187252 L8.47009924,3.34284733 Z M16.9401985,3.34284733 L9.50063359,3.34284733 L9.50063359,14.3187252 L16.9401985,14.3187252 L16.9401985,3.34284733 Z M6.45437405,11.1565649 C6.73893893,11.1565649 6.96957252,11.3871985 6.96957252,11.6718321 C6.96957252,11.9564656 6.73887023,12.1870992 6.45430534,12.1870992 L6.45430534,12.1870992 L3.04625954,12.1870992 C2.76169466,12.1870992 2.53099237,11.9564656 2.53099237,11.6718321 C2.53099237,11.3871985 2.76169466,11.1565649 3.04625954,11.1565649 L3.04625954,11.1565649 Z M14.9244046,11.1565649 C15.2089695,11.1565649 15.4396718,11.3871985 15.4396718,11.6718321 C15.4396718,11.9564656 15.2089695,12.1870992 14.9244046,12.1870992 L14.9244046,12.1870992 L11.5163588,12.1870992 C11.2317939,12.1870992 11.0010916,11.9564656 11.0010916,11.6718321 C11.0010916,11.3871985 11.2317939,11.1565649 11.5163588,11.1565649 L11.5163588,11.1565649 Z M14.9244046,8.31551908 C15.2089695,8.31551908 15.4396718,8.54615267 15.4396718,8.83078626 C15.4396718,9.11541985 15.2089695,9.34605344 14.9244046,9.34605344 L14.9244046,9.34605344 L11.5163588,9.34605344 C11.2317939,9.34605344 11.0010916,9.11541985 11.0010916,8.83078626 C11.0010916,8.54615267 11.2317939,8.31551908 11.5163588,8.31551908 L11.5163588,8.31551908 Z M6.45437405,8.31551908 C6.73893893,8.31551908 6.96957252,8.54615267 6.96957252,8.83078626 C6.96957252,9.11541985 6.73887023,9.34605344 6.45430534,9.34605344 L6.45430534,9.34605344 L3.04625954,9.34605344 C2.76169466,9.34605344 2.53099237,9.11541985 2.53099237,8.83078626 C2.53099237,8.54615267 2.76169466,8.31551908 3.04625954,8.31551908 L3.04625954,8.31551908 Z M14.9244046,5.47454198 C15.2089695,5.47454198 15.4396718,5.70517557 15.4396718,5.98980916 C15.4396718,6.27444275 15.2089695,6.50507634 14.9244046,6.50507634 L14.9244046,6.50507634 L11.5163588,6.50507634 C11.2317939,6.50507634 11.0010916,6.27444275 11.0010916,5.98980916 C11.0010916,5.70517557 11.2317939,5.47454198 11.5163588,5.47454198 L11.5163588,5.47454198 Z M6.45437405,5.47454198 C6.73893893,5.47454198 6.96957252,5.70517557 6.96957252,5.98980916 C6.96957252,6.27444275 6.73887023,6.50507634 6.45430534,6.50507634 L6.45430534,6.50507634 L3.04625954,6.50507634 C2.76169466,6.50507634 2.53099237,6.27444275 2.53099237,5.98980916 C2.53099237,5.70517557 2.76169466,5.47454198 3.04625954,5.47454198 L3.04625954,5.47454198 Z" id="ereader"></path>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg> 
                        </span>
                        <p>Unlimited access to our eReader library</p>
                    </li>
                    <li class="flex space-x-2">
                        <span class=text-green-500>
                             <svg  width="18px" height="14px" viewBox="0 0 18 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>198AE43B-B9CF-4892-8769-D63C2104BA08</title>
    <g id="Web-UI" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="BP-Desktop---Paywall-Landing-Page" transform="translate(-975.000000, -1625.000000)" fill="#00AE5D">
            <g id="Benefits" transform="translate(385.000000, 1323.000000)">
                <g id="Group" transform="translate(590.000000, 135.000000)">
                    <g id="Benefit-Copy-9" transform="translate(0.000000, 163.000000)">
                        <g id="Check" transform="translate(0.000000, 2.000000)">
                            <path d="M13.2855777,2.0979681 C14.1046853,2.0979681 14.7710438,2.76389639 14.7710438,3.58243026 L14.7710438,3.58243026 L14.7710438,13.7184383 C14.7710438,14.2948685 15.2399761,14.7638008 15.8164064,14.7638008 C16.3928367,14.7638008 16.861769,14.2948685 16.861769,13.7184383 L16.861769,13.7184383 L16.861769,6.74885258 C16.861769,6.52352987 16.6779682,6.34015935 16.4520717,6.34015935 C16.1550359,6.34015935 15.9142231,6.0993466 15.9142231,5.80231074 C15.9142231,5.50527489 16.1550359,5.26446214 16.4520717,5.26446214 C17.2711076,5.26446214 17.9374662,5.93039043 17.9374662,6.74885258 L17.9374662,6.74885258 L17.9374662,13.7184383 C17.9374662,14.888008 16.9859761,15.839498 15.8164064,15.839498 L15.8164064,15.839498 L1.48439041,15.839498 C1.46574499,15.839498 1.44738642,15.8385658 1.429243,15.8367012 C0.636382435,15.8073705 -3.75000084e-08,15.154494 -3.75000084e-08,14.3541036 L-3.75000084e-08,14.3541036 L-3.75000084e-08,3.58243026 C-3.75000084e-08,2.76389639 0.665856539,2.0979681 1.48431869,2.0979681 L1.48431869,2.0979681 Z M13.2855777,3.17366531 L1.48431869,3.17366531 C1.25899598,3.17366531 1.07569718,3.35703583 1.07569718,3.58243026 L1.07569718,3.58243026 L1.07569718,14.3541036 C1.07569718,14.58 1.25899598,14.7638008 1.48431869,14.7638008 L1.48431869,14.7638008 L13.9719442,14.7638008 C13.796247,14.455004 13.6953466,14.0983745 13.6953466,13.7184383 L13.6953466,13.7184383 L13.6953466,3.58243026 C13.6953466,3.35703583 13.5114741,3.17366531 13.2855777,3.17366531 L13.2855777,3.17366531 Z M11.2041036,11.9656255 C11.5011395,11.9656255 11.7419522,12.2064383 11.7419522,12.5034741 C11.7419522,12.80051 11.5011395,13.0413227 11.2041036,13.0413227 L11.2041036,13.0413227 L3.67171313,13.0413227 C3.37467727,13.0413227 3.13386452,12.80051 3.13386452,12.5034741 C3.13386452,12.2064383 3.37467727,11.9656255 3.67171313,11.9656255 L3.67171313,11.9656255 Z M11.2041036,9.28814343 C11.5011395,9.28814343 11.7419522,9.52895618 11.7419522,9.82599204 C11.7419522,10.1230279 11.5011395,10.3638406 11.2041036,10.3638406 L11.2041036,10.3638406 L3.67171313,10.3638406 C3.37467727,10.3638406 3.13386452,10.1230279 3.13386452,9.82599204 C3.13386452,9.52895618 3.37467727,9.28814343 3.67171313,9.28814343 L3.67171313,9.28814343 Z M5.71159361,4.46593624 C6.00862947,4.46593624 6.24944222,4.70674899 6.24944222,5.00378484 L6.24944222,5.00378484 L6.24944222,7.14850995 C6.24944222,7.44554581 6.00862947,7.68635856 5.71159361,7.68635856 L5.71159361,7.68635856 L3.5668685,7.68635856 C3.26983265,7.68635856 3.0290199,7.44554581 3.0290199,7.14850995 C3.0290199,6.85147409 3.26983265,6.61066134 3.5668685,6.61066134 L3.5668685,6.61066134 L5.173745,6.61066134 L5.173745,5.00378484 C5.173745,4.70674899 5.41455775,4.46593624 5.71159361,4.46593624 Z M11.2041036,6.61066134 C11.5011395,6.61066134 11.7419522,6.85147409 11.7419522,7.14850995 C11.7419522,7.44554581 11.5011395,7.68635856 11.2041036,7.68635856 L11.2041036,7.68635856 L7.85631872,7.68635856 C7.55928286,7.68635856 7.31847011,7.44554581 7.31847011,7.14850995 C7.31847011,6.85147409 7.55928286,6.61066134 7.85631872,6.61066134 L7.85631872,6.61066134 Z" id="exclusive"></path>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg> 
                        </span>
                        <p>Exclusive daily insight and opinion seven days a week</p>
                    </li>
                    <li class="flex space-x-2">
                        <span class=text-green-500>
                             <svg  width="16px" height="18px" viewBox="0 0 16 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>D8F37B78-25E4-4E4A-A376-4F5789B1564A</title>
    <g id="Web-UI" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="BP-Desktop---Paywall-Landing-Page" transform="translate(-976.000000, -1654.000000)" fill="#00AE5D">
            <g id="Benefits" transform="translate(385.000000, 1323.000000)">
                <g id="Group" transform="translate(590.000000, 135.000000)">
                    <g id="Benefit-Copy-7" transform="translate(0.000000, 194.000000)">
                        <g id="Check" transform="translate(0.000000, 2.000000)">
                            <path d="M16.4098125,13.3913672 C16.3383047,13.0096758 15.9709219,12.7582383 15.5891953,12.8297813 C15.2075391,12.9013242 14.9560664,13.268707 15.0275742,13.6503633 C15.0806602,13.9335469 14.9561719,14.1353438 14.8772813,14.2304414 C14.7985664,14.3252578 14.6236289,14.484375 14.3365781,14.484375 L3.66342185,14.484375 C3.37637107,14.484375 3.20143357,14.325293 3.12271873,14.2304414 C3.0438281,14.1353438 2.91933982,13.9335469 2.97242576,13.6503633 C3.17186716,12.5861133 3.57205076,11.8861172 3.95905076,11.2091484 C4.42905467,10.3870547 4.91505467,9.53694141 4.91505467,8.22652734 L4.91505467,7.17183984 C4.91505467,4.95464061 6.71726952,3.12633982 8.93348437,3.09417185 L9.06641016,3.09417185 C11.2751367,3.12626951 13.0713399,4.9545703 13.0713399,7.17187499 L13.0713399,8.2265625 C13.0713399,9.34182422 13.4361563,10.10925 13.7781211,10.741043 C13.9053867,10.976168 14.1472617,11.1096211 14.3970821,11.1096211 C14.5101094,11.1096211 14.6247891,11.0823047 14.7311367,11.0247188 C15.0726797,10.8399024 15.1996641,10.4131758 15.0148125,10.0717031 C14.6745703,9.44303906 14.4775899,8.93956641 14.4775899,8.2265625 L14.4775899,7.17187499 C14.4775899,5.72480858 13.9170938,4.3580742 12.8992852,3.32346091 C12.0270586,2.43678513 10.9070859,1.88346091 9.69633985,1.73074216 L9.69633985,0.703124965 C9.69633985,0.314789026 9.38155078,-3.75000004e-08 8.99321484,-3.75000004e-08 C8.6048789,-3.75000004e-08 8.29008984,0.314789026 8.29008984,0.703124965 L8.29008984,1.73281638 C5.60211327,2.08156638 3.50883982,4.40089451 3.50883982,7.17187499 L3.50883982,8.2265625 C3.50883982,9.16337109 3.16877341,9.75817969 2.73824997,10.5112266 C2.31412497,11.2531641 1.83336325,12.0940664 1.59022263,13.3913672 C1.47417184,14.0106797 1.63835153,14.6438438 2.04067966,15.1285782 C2.44262107,15.6128907 3.03412498,15.890625 3.66342185,15.890625 L6.89741015,15.890625 C6.89741015,17.0537344 7.84367578,18 9.00678516,18 C10.1698945,18 11.1161602,17.0537344 11.1161602,15.890625 L14.3365781,15.890625 C14.965875,15.890625 15.5573789,15.6128907 15.9593203,15.1285782 C16.3616485,14.6438789 16.5258282,14.0106797 16.4098125,13.3913672 Z M9.00678516,16.59375 C8.61908203,16.59375 8.30366015,16.2783282 8.30366015,15.890625 L9.70991016,15.890625 C9.70991016,16.2783282 9.39452344,16.59375 9.00678516,16.59375 Z" id="alerts"></path>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg> 
                        </span>
                        <p>Create alerts to never miss a subject that matters to you</p>
                    </li>
                    <li class="flex space-x-2">
                        <span class=text-green-500>
                             <svg  width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>B15F2521-37CD-4E02-B898-730A20D39F7F</title>
    <g id="Web-UI" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="BP-Desktop---Paywall-Landing-Page" transform="translate(-975.000000, -1685.000000)" fill="#00AE5D">
            <g id="Benefits" transform="translate(385.000000, 1323.000000)">
                <g id="Group" transform="translate(590.000000, 135.000000)">
                    <g id="Benefit-Copy-6" transform="translate(0.000000, 225.000000)">
                        <g id="Check" transform="translate(0.000000, 2.000000)">
                            <path d="M11.4412984,9.8460307 C10.3938598,9.8460307 9.5416844,10.6982061 9.5416844,11.7456447 C9.5416844,12.7930833 10.3938598,13.6452588 11.4412984,13.6452588 C12.488737,13.6452588 13.3409125,12.7930833 13.3409125,11.7456447 C13.3409125,10.6982061 12.488737,9.8460307 11.4412984,9.8460307 Z M8.28028089,0.443013158 C8.8908072,-0.147688596 9.84729843,-0.147653509 10.4578598,0.443013158 L10.4578598,0.443013158 L11.5543861,1.50378509 C11.6726669,1.61820614 11.8338949,1.67062719 11.9969476,1.64760965 L11.9969476,1.64760965 L13.5075791,1.43392544 C14.3485265,1.31494298 15.1224914,1.8771886 15.2692633,2.71389035 L15.2692633,2.71389035 L15.5328423,4.21666228 C15.5612984,4.37873246 15.6609826,4.51599561 15.8063861,4.59311842 L15.8063861,4.59311842 L17.1541054,5.30820614 C17.9044914,5.70634649 18.2000704,6.61599561 17.8270177,7.3791886 L17.8270177,7.3791886 L17.1569826,8.74989035 C17.0847019,8.89775 17.0847019,9.06736404 17.1569826,9.21525877 L17.1569826,9.21525877 L17.8270177,10.5859605 C18.2000704,11.3491535 17.9044914,12.2588728 17.1541054,12.6569781 L17.1541054,12.6569781 L15.8063861,13.3720658 C15.6610177,13.4492237 15.5613335,13.5864518 15.5328774,13.748557 L15.5328774,13.748557 L15.2692633,15.2512588 C15.1224914,16.0879605 14.3489125,16.6502412 13.5075791,16.5312237 L13.5075791,16.5312237 L11.9969476,16.3175395 C11.8339651,16.2946623 11.6727019,16.346943 11.5543861,16.461364 L11.5543861,16.461364 L10.4578247,17.522136 C10.1526318,17.8174342 9.76073703,17.9651184 9.36905282,17.9651184 C8.97726334,17.9651184 8.58561422,17.8175044 8.28028089,17.522136 L8.28028089,17.522136 L7.18375457,16.461364 C7.06543878,16.346943 6.90410545,16.2944167 6.74119317,16.3175395 L6.74119317,16.3175395 L5.23056159,16.5312237 C5.15515808,16.5418904 5.08014054,16.5470833 5.00621071,16.5470833 C4.25557913,16.5471535 3.60245632,16.0129781 3.46884229,15.2512939 L3.46884229,15.2512939 L3.20526334,13.7485219 C3.1768072,13.5864518 3.07712299,13.4491886 2.93171948,13.3720658 L2.93171948,13.3720658 L1.58400018,12.6569781 C0.83361422,12.2588377 0.538035272,11.3491886 0.911087904,10.5859956 L0.911087904,10.5859956 L1.58112299,9.21532895 C1.65340369,9.0674693 1.65340369,8.89785526 1.58112299,8.74996053 L1.58112299,8.74996053 L0.911122992,7.37929386 C0.53807036,6.61610088 0.833649307,5.70638158 1.58403527,5.30827632 L1.58403527,5.30827632 L2.93175457,4.5931886 C3.07712299,4.5160307 3.1768072,4.37880263 3.20526334,4.21669737 L3.20526334,4.21669737 L3.46884229,2.71399561 C3.61561422,1.87729386 4.38929843,1.31497807 5.2305265,1.4340307 L5.2305265,1.4340307 L6.74115808,1.64771491 C6.90417562,1.67066228 7.06540369,1.61834649 7.18371948,1.50389035 L7.18371948,1.50389035 Z M9.73736861,1.18778509 C9.53077211,0.987995614 9.20715808,0.987995614 9.00063176,1.18778509 L9.00063176,1.18778509 L7.90407036,2.24855702 C7.55442124,2.58676754 7.07754404,2.74175 6.5959651,2.67357456 L6.5959651,2.67357456 L5.08533352,2.45989035 C4.80066685,2.41967982 4.53898264,2.60985526 4.48929843,2.89294298 L4.48929843,2.89294298 L4.22571948,4.39567982 C4.1416844,4.87483772 3.84698264,5.28038158 3.41729843,5.50841667 L3.41729843,5.50841667 L2.06957913,6.22350439 C1.8156844,6.35820614 1.7156844,6.66596053 1.84189492,6.92417105 L1.84189492,6.92417105 L2.51193001,8.29487281 C2.72554404,8.73192544 2.72554404,9.2331886 2.51193001,9.67024123 L2.51193001,9.67024123 L1.84189492,11.040943 C1.7156844,11.2991535 1.8156844,11.6069079 2.06957913,11.7416096 L2.06957913,11.7416096 L3.41729843,12.4566974 C3.84701773,12.6846623 4.1416844,13.0902412 4.22575457,13.5693991 L4.22575457,13.5693991 L4.48936861,15.0721711 C4.53905282,15.3552588 4.80098264,15.5454342 5.08540369,15.5052237 L5.08540369,15.5052237 L6.59603527,15.2915395 C6.67063176,15.2809781 6.74512299,15.2757851 6.81901773,15.2757851 C7.22231597,15.2757851 7.60863176,15.4306974 7.90414054,15.716557 L7.90414054,15.716557 L9.00066685,16.7773289 C9.20726334,16.9771184 9.53087738,16.9771184 9.73740369,16.7773289 L9.73740369,16.7773289 L10.8339651,15.7165921 C11.1836142,15.3783816 11.660316,15.2233289 12.1420704,15.2915746 L12.1420704,15.2915746 L13.6527019,15.5052588 C13.9373686,15.5454342 14.1990879,15.3552939 14.248737,15.0722061 L14.248737,15.0722061 L14.512316,13.5694693 C14.5963511,13.0903114 14.8910528,12.6847675 15.320737,12.4567325 L15.320737,12.4567325 L16.6684563,11.7416447 C16.9223511,11.606943 17.0223511,11.2991535 16.8961054,11.0408728 L16.8961054,11.0408728 L16.2260704,9.67020614 C16.0124563,9.2331886 16.0124563,8.73185526 16.2260704,8.29483772 L16.2260704,8.29483772 L16.8961054,6.92417105 C17.022316,6.66596053 16.922316,6.35820614 16.6684212,6.22350439 L16.6684212,6.22350439 L15.3207019,5.50841667 C14.8909826,5.28045175 14.596316,4.87487281 14.5122458,4.39571491 L14.5122458,4.39571491 L14.2486669,2.89294298 C14.1990177,2.60985526 13.9370879,2.41964474 13.6526318,2.45989035 L13.6526318,2.45989035 L12.1420002,2.67357456 C11.6603511,2.74175 11.183544,2.58680263 10.8338949,2.24855702 L10.8338949,2.24855702 Z M12.4217897,5.19711842 C12.6241054,4.99480263 12.9521756,4.99480263 13.1544563,5.19711842 C13.3568072,5.3994693 13.3568072,5.7274693 13.1544212,5.92982018 L13.1544212,5.92982018 L6.31621071,12.7680307 C6.2150879,12.8692237 6.08245632,12.9197851 5.94989492,12.9197851 C5.81733352,12.9197851 5.68473703,12.8691886 5.58357913,12.7680307 C5.38126334,12.5657149 5.38126334,12.2376798 5.58357913,12.035364 L5.58357913,12.035364 Z M11.4412984,10.8822061 C11.9174037,10.8822061 12.304737,11.2695395 12.304737,11.7456447 C12.304737,12.22175 11.9174037,12.6090833 11.4412984,12.6090833 C10.9651932,12.6090833 10.5778247,12.22175 10.5778247,11.7456447 C10.5778247,11.2695395 10.9651581,10.8822061 11.4412984,10.8822061 Z M7.29673703,4.31992544 C8.34417562,4.31992544 9.19635106,5.17210088 9.19635106,6.21953947 C9.19635106,7.26697807 8.34417562,8.11915351 7.29673703,8.11915351 C6.24929843,8.11915351 5.39712299,7.26697807 5.39712299,6.21953947 C5.39712299,5.17210088 6.24929843,4.31992544 7.29673703,4.31992544 Z M7.29673703,5.35606579 C6.82063176,5.35606579 6.43329843,5.74339912 6.43329843,6.21950439 C6.43329843,6.69564474 6.82063176,7.08297807 7.29673703,7.08297807 C7.77284229,7.08297807 8.16017562,6.69564474 8.16021071,6.21950439 C8.16021071,5.74339912 7.77284229,5.35606579 7.29673703,5.35606579 Z" id="offers"></path>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg> 
                        </span>
                        <p>Get access to exclusive offers for subscribers on gifts and experiences</p>
                    </li>
                    <li class="flex space-x-2">
                        <span class=text-green-500>
                             <svg  width="16px" height="18px" viewBox="0 0 16 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>A564FE02-1AB8-4579-AF9D-BA32A2E5ACA7</title>
    <g id="Web-UI" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="BP-Desktop---Paywall-Landing-Page" transform="translate(-976.000000, -1716.000000)" fill="#00AE5D">
            <g id="Benefits" transform="translate(385.000000, 1323.000000)">
                <g id="Group" transform="translate(590.000000, 135.000000)">
                    <g id="Benefit-Copy-8" transform="translate(0.000000, 256.000000)">
                        <g id="Check" transform="translate(0.000000, 2.000000)">
                            <path d="M13.483163,0.00808810573 C13.6553921,-0.0206960352 13.8319031,0.0279118943 13.9652775,0.140907489 C14.098652,0.253982379 14.1755683,0.419867841 14.1755683,0.594713656 L14.1755683,0.594713656 L14.1755683,1.90213216 L15.4819559,1.90213216 C15.8103965,1.90213216 16.0765903,2.16840529 16.0765903,2.49684581 L16.0765903,2.49684581 L16.0765903,17.3811806 C16.0765903,17.7096211 15.8103965,17.9758943 15.4818767,17.9758943 L15.4818767,17.9758943 L2.16354185,17.9758943 C1.83510132,17.9758943 1.56882819,17.7096211 1.56882819,17.3811806 L1.56882819,17.3811806 L1.56882819,2.49684581 C1.56882819,2.20607048 1.77903965,1.95803524 2.06585022,1.91022026 L2.06585022,1.91022026 Z M14.8873216,3.09155947 L14.1756476,3.09155947 L14.1756476,15.48 C14.1756476,15.7707753 13.9653568,16.0188899 13.6785463,16.0666256 L13.6785463,16.0666256 L9.35585022,16.786467 L14.8873216,16.786467 L14.8873216,3.09155947 Z M12.986141,1.29671366 L2.7583348,3.00068722 L2.75661491,5.26263159 C2.8361201,5.08425603 3.00174148,4.9486531 3.20907489,4.91653744 L3.20907489,4.91653744 L9.35318062,3.96499559 C9.67781498,3.91472247 9.98159471,4.13714537 10.0318678,4.46162115 C10.0820617,4.78625551 9.85971806,5.09011454 9.5350837,5.14038767 L9.5350837,5.14038767 L3.39105727,6.09192952 C3.36029075,6.09668722 3.32952423,6.09898678 3.29931278,6.09898678 C3.06348178,6.09898678 2.85111297,5.95842597 2.75675484,5.74640246 L2.7583348,16.6792599 L12.986141,14.9761586 L12.986141,1.29671366 Z" id="magazine"></path>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg> 
                        </span>
                        <p>Get content from Business Post, Business Post Magazines, Connected, Tatler and Food & Wine</p>
                    </li>
                </ul>
            </div>
        </div>

    </div>
</section>
 
            </div>
        
        <div class="w-full max-w-screen-md mx-auto">
            <div class="w-full px-2 lg:px-24">
                <div class="w-full border-b border-gray-300 py-4">
                    <ul class="flex flex-wrap">
                                                    <li class="mr-4">
                                <a class="text-green-500 uppercase" href="https://www.businesspost.ie/topic/world">World</a>
                            </li>
                                                    <li class="mr-4">
                                <a class="text-green-500 uppercase" href="https://www.businesspost.ie/topic/Stagflation">Stagflation</a>
                            </li>
                                            </ul>
                </div>
            </div>
            <div class="w-full flex items-center justify-between py-4 lg:mb-4 px-2 lg:px-24">
                <div>
                    <span class="text-base text-gray-500">Share this post</span>
                </div>
                 <div class="flex flex-row space-x-4 items-center">
            <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Analysis%3A+The+stagflation+threat+to+the+global+economy+is+real+and+growing&amp;url=https%3A%2F%2Fwww.businesspost.ie%2Fworld%2Fanalysis-the-stagflation-threat-to-the-global-economy-is-real-and-growing-3b8ee6df%3Futm_campaign%3Darticle%26utm_source%3Dlinkedin%26utm_medium%3Dweb" title="Linkedin" class="text-gray-900" target="_blank">
             <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 12 12">
    <g fill="none" fill-rule="evenodd">
        <g fill="#4A4A4A">
            <g>
                <path d="M11.975 7.031v4.428H9.41V7.328c0-1.038-.372-1.746-1.3-1.746-.71 0-1.132.477-1.318.939-.067.165-.085.395-.085.626v4.312H4.14s.034-6.997 0-7.721h2.567v1.094l-.017.025h.017v-.025c.341-.525.95-1.276 2.314-1.276 1.689 0 2.955 1.104 2.955 3.475zM1.453.016C.575.016 0 .592 0 1.349c0 .741.558 1.335 1.419 1.335h.017c.895 0 1.452-.593 1.452-1.335C2.871.592 2.331.016 1.453.016zm-1.3 11.443h2.566V3.738H.152v7.72z" transform="translate(-1143 -645) translate(1143 645)"/>
            </g>
        </g>
    </g>
</svg>
 
        </a>
                <a href="https://www.facebook.com/sharer/sharer.php?app_id=&amp;t=Analysis%3A+The+stagflation+threat+to+the+global+economy+is+real+and+growing&amp;u=https%3A%2F%2Fwww.businesspost.ie%2Fworld%2Fanalysis-the-stagflation-threat-to-the-global-economy-is-real-and-growing-3b8ee6df%3Futm_campaign%3Darticle%26utm_source%3Dfacebook%26utm_medium%3Dweb" title="Facebook" class="text-gray-900" target="_blank">
             <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 12 12">
    <g fill="none" fill-rule="evenodd">
        <g fill="#4A4A4A">
            <g>
                <path d="M4.208 2.32v1.648H3v2.016h1.208v5.991h2.481v-5.99h1.665s.156-.967.232-2.024H6.699V2.582c0-.206.27-.483.538-.483h1.352V0H6.75C4.147 0 4.208 2.018 4.208 2.32z" transform="translate(-1170 -645) translate(1170 645)"/>
            </g>
        </g>
    </g>
</svg>
 
        </a>
                <a href="https://twitter.com/intent/tweet?via=businessposthq&amp;text=Analysis%3A+The+stagflation+threat+to+the+global+economy+is+real+and+growing&amp;url=https%3A%2F%2Fwww.businesspost.ie%2Fworld%2Fanalysis-the-stagflation-threat-to-the-global-economy-is-real-and-growing-3b8ee6df%3Futm_campaign%3Darticle%26utm_source%3Dtwitter%26utm_medium%3Dweb" title="Twitter" class="text-gray-900" target="_blank">
             <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 12 12">
    <g fill="none" fill-rule="evenodd">
        <g fill="currentColor">
            <g>
                <path d="M10.619 5.668c.672-.056 1.128-.362 1.304-.776-.243.149-.996.311-1.412.156-.02-.097-.043-.19-.065-.274-.317-1.164-1.402-2.101-2.54-1.988.093-.037.186-.072.279-.103.125-.045.86-.164.744-.423-.098-.228-.995.172-1.164.224.223-.084.592-.228.632-.484-.342.047-.677.208-.937.443.094-.1.165-.223.18-.355-.911.582-1.443 1.755-1.874 2.894-.338-.328-.638-.586-.907-.73-.754-.404-1.657-.826-3.073-1.352-.043.469.232 1.092 1.025 1.506-.172-.023-.486.028-.737.088.102.537.436.98 1.341 1.193-.413.027-.627.121-.82.324.188.373.647.813 1.474.723-.92.396-.375 1.13.373 1.02C3.166 9.07 1.155 8.974 0 7.873c3.015 4.108 9.57 2.43 10.547-1.528.731.006 1.162-.254 1.428-.54-.421.072-1.032-.002-1.356-.137z" transform="translate(-1197 -645) translate(1197 645)"/>
            </g>
        </g>
    </g>
</svg>
 
        </a>
    
            <a href="/cdn-cgi/l/email-protection#91aee2e4f3fbf4f2e5acd0fff0fde8e2f8e2abb1c5f9f4b1e2e5f0f6f7fdf0e5f8feffb1e5f9e3f4f0e5b1e5feb1e5f9f4b1f6fdfef3f0fdb1f4f2fefffefce8b1f8e2b1e3f4f0fdb1f0fff5b1f6e3fee6f8fff6b7f0fce1aaf3fef5e8acf9e5e5e1e2b4a2d0b4a3d7b4a3d7e6e6e6bff3e4e2f8fff4e2e2e1fee2e5bff8f4b4a3d7e6fee3fdf5b4a3d7f0fff0fde8e2f8e2bce5f9f4bce2e5f0f6f7fdf0e5f8feffbce5f9e3f4f0e5bce5febce5f9f4bcf6fdfef3f0fdbcf4f2fefffefce8bcf8e2bce3f4f0fdbcf0fff5bcf6e3fee6f8fff6bca2f3a9f4f4a7f5f7b4a2d7e4e5fccef2f0fce1f0f8f6ffb4a2d5f0e3e5f8f2fdf4b4a3a7e4e5fccee2fee4e3f2f4b4a2d5f4fcf0f8fdb4a3a7e4e5fccefcf4f5f8e4fcb4a2d5e6f4f3" title="Email" class="text-gray-900" target="_blank">
             <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 12 12">
    <g fill="none" fill-rule="evenodd">
        <g fill="#4A4A4A">
            <g>
                <path d="M11.677 1.814c-.21-.21-.462-.314-.756-.314H1.07c-.295 0-.547.105-.757.314-.21.21-.314.462-.314.757v7.28c0 .295.105.547.314.756.21.21.462.315.757.315h9.85c.294 0 .546-.105.756-.315.21-.21.314-.461.314-.756v-7.28c0-.295-.104-.547-.314-.757zm-.542 8.037c0 .058-.022.108-.064.15-.042.043-.093.064-.15.064H1.07c-.058 0-.109-.021-.15-.063-.043-.043-.065-.093-.065-.151v-5.14c.143.161.297.309.462.443 1.196.918 2.146 1.672 2.85 2.261.228.192.414.342.556.449.143.107.336.215.579.324.243.11.472.164.686.164H6.002c.214 0 .443-.054.686-.164.243-.11.436-.217.58-.324.142-.107.327-.257.554-.449.705-.589 1.655-1.343 2.851-2.261.165-.134.32-.282.462-.442V9.85zm0-7.106v.073c0 .263-.104.557-.311.88-.208.323-.432.581-.673.773-.86.678-1.755 1.385-2.683 2.121l-.235.197c-.129.11-.231.194-.307.252-.076.058-.175.128-.298.21-.123.083-.235.144-.338.184-.103.04-.199.06-.288.06H5.99c-.09 0-.185-.02-.288-.06-.102-.04-.215-.101-.338-.184-.122-.082-.222-.152-.297-.21-.076-.058-.179-.142-.308-.252l-.234-.197C3.596 5.856 2.7 5.15 1.84 4.471 1.184 3.954.857 3.32.857 2.57c0-.058.02-.109.063-.15.043-.043.093-.065.15-.065h9.85c.036.02.068.026.094.017.027-.009.047.008.06.05.014.043.026.063.037.06.011-.002.018.026.02.084l.004.087v.09z" transform="translate(-1224 -645) translate(1224 645)"/>
            </g>
        </g>
    </g>
</svg>
 
        </a>
    </div>
 
            </div>
        </div>


        <div class="container mx-auto px-2 pt-8 lg:px-0 lg:mt-12 border-t border-gray-300">
            <div class="w-full text-left text-gray-800 mb-2 md:mb-4">
                <h3 class="font-serif font-bold text-2xl">
                    Related Stories
                </h3>
            </div>
            <div class="grid w-full grid-cols-1 md:grid-cols-2 lg:grid-cols-4 gap-4">
                                     <div class="flex w-full">
    <div class="flex w-full lg:flex-col lg:space-y-2">
        <div class="w-1/3 lg:w-full overflow-hidden rounded-lg">
            <a href="https://www.businesspost.ie/world/after-20-years-2-trillion-dollars-and-an-estimated-250000-lives-us-counts-the-cost-of-its-afghan-misadventure-976164d7" title="After 20 years, $2 trillion dollars and an estimated 250,000 lives: US counts the cost of its Afghan misadventure">
                 <img
    class="w-full h-auto rounded-lg  object-cover object-center js_lazyload" sizes="(max-width: 649px) calc(.333 * (100vw - 2rem)),
        (min-width: 650px) AND (max-width: 767px) 203px,
        (min-width: 768px) AND (max-width: 1023px) 245px,
        (min-width: 1024px) AND (max-width: 1279px) 232px,
        296px"
    data-src="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0zMGRhOWEwNC1lMDg4LTVkOTEtOTI5ZC02NDU4MzM2ZWNlZjgmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTE2NzYuODUzOTMyNTg0MyZ3aWR0aD0yNTIwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMDE4NzI2NTkxNzYwMjk5NjI2JmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjk5ODEyNzMzMDgyMzk3XCIsXCJ3aWR0aFwiOjc2NSxcImhlaWdodFwiOjUxMixcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiN2Y4OWQwYWZiM2QyODQyODdkODgxOTU0YzRmNjFhYjYyYzVmZmU0NiJ9/relatives-of-one-of-those-killed-in-the-suicide-attacks-at-kabul-airport-bury-his-bod.99812733082397"
    width="765"
    height="512"
    alt="Relatives of one of those killed in the suicide attacks at Kabul Airport, bury his body on Martyrs Hill on the outskirts of Kabul. Picture: Getty"
    aria-label="Relatives of one of those killed in the suicide attacks at Kabul Airport, bury his body on Martyrs Hill on the outskirts of Kabul. Picture: Getty"
    data-srcset="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0zMGRhOWEwNC1lMDg4LTVkOTEtOTI5ZC02NDU4MzM2ZWNlZjgmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTE2NzYuODUzOTMyNTg0MyZ3aWR0aD0yNTIwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMDE4NzI2NTkxNzYwMjk5NjI2JmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjk5ODEyNzMzMDgyMzk3XCIsXCJ3aWR0aFwiOjc2NSxcImhlaWdodFwiOjUxMixcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiN2Y4OWQwYWZiM2QyODQyODdkODgxOTU0YzRmNjFhYjYyYzVmZmU0NiJ9/relatives-of-one-of-those-killed-in-the-suicide-attacks-at-kabul-airport-bury-his-bod.99812733082397 765w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0zMGRhOWEwNC1lMDg4LTVkOTEtOTI5ZC02NDU4MzM2ZWNlZjgmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTE2NzYuODUzOTMyNTg0MyZ3aWR0aD0yNTIwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMDE4NzI2NTkxNzYwMjk5NjI2JmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjk5ODEyNzMzMDgyMzk3XCIsXCJ3aWR0aFwiOjczNixcImhlaWdodFwiOjQ5MyxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiNDFiMWFmMDAxMzE5ODQxZGY4NTk2YmNlMDM3ZDI0NjZmMmVmOGJiNSJ9/relatives-of-one-of-those-killed-in-the-suicide-attacks-at-kabul-airport-bury-his-bod.99812733082397 736w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0zMGRhOWEwNC1lMDg4LTVkOTEtOTI5ZC02NDU4MzM2ZWNlZjgmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTE2NzYuODUzOTMyNTg0MyZ3aWR0aD0yNTIwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMDE4NzI2NTkxNzYwMjk5NjI2JmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjk5ODEyNzMzMDgyMzk3XCIsXCJ3aWR0aFwiOjY4MCxcImhlaWdodFwiOjQ1NSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiZDI1MmVlNTFkNmRhOTgzMTI2M2Y1MzU3MDY4ZWJhZThjYjUyZGMxNSJ9/relatives-of-one-of-those-killed-in-the-suicide-attacks-at-kabul-airport-bury-his-bod.99812733082397 680w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0zMGRhOWEwNC1lMDg4LTVkOTEtOTI5ZC02NDU4MzM2ZWNlZjgmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTE2NzYuODUzOTMyNTg0MyZ3aWR0aD0yNTIwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMDE4NzI2NTkxNzYwMjk5NjI2JmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjk5ODEyNzMzMDgyMzk3XCIsXCJ3aWR0aFwiOjYzMixcImhlaWdodFwiOjQyMyxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiYTMxYWU1YjcwOTFiYWYxMDYxNjkyNWYyZWJlMDc3NTA1Zjc5YjMzZiJ9/relatives-of-one-of-those-killed-in-the-suicide-attacks-at-kabul-airport-bury-his-bod.99812733082397 632w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0zMGRhOWEwNC1lMDg4LTVkOTEtOTI5ZC02NDU4MzM2ZWNlZjgmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTE2NzYuODUzOTMyNTg0MyZ3aWR0aD0yNTIwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMDE4NzI2NTkxNzYwMjk5NjI2JmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjk5ODEyNzMzMDgyMzk3XCIsXCJ3aWR0aFwiOjU5MCxcImhlaWdodFwiOjM5NSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiODk3MjRjZmQ2ZTdmYjY2NTg2NmRlZmZkODdmNDJjMWQ0NjY3Y2QwOSJ9/relatives-of-one-of-those-killed-in-the-suicide-attacks-at-kabul-airport-bury-his-bod.99812733082397 590w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0zMGRhOWEwNC1lMDg4LTVkOTEtOTI5ZC02NDU4MzM2ZWNlZjgmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTE2NzYuODUzOTMyNTg0MyZ3aWR0aD0yNTIwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMDE4NzI2NTkxNzYwMjk5NjI2JmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjk5ODEyNzMzMDgyMzk3XCIsXCJ3aWR0aFwiOjQ5MCxcImhlaWdodFwiOjMyOCxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiZGU0Yjg2YzRlNWRjMDQ1MzMyZDRlNjE4NTBhZTkwNzFmYWYwMzBhNyJ9/relatives-of-one-of-those-killed-in-the-suicide-attacks-at-kabul-airport-bury-his-bod.99812733082397 490w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0zMGRhOWEwNC1lMDg4LTVkOTEtOTI5ZC02NDU4MzM2ZWNlZjgmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTE2NzYuODUzOTMyNTg0MyZ3aWR0aD0yNTIwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMDE4NzI2NTkxNzYwMjk5NjI2JmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjk5ODEyNzMzMDgyMzk3XCIsXCJ3aWR0aFwiOjM4MixcImhlaWdodFwiOjI1NixcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiNDg0ODNmOWI4YWRjN2JlODhlZGI4NDk0ZTM0OWNhYzc3YTFhZTI0MiJ9/relatives-of-one-of-those-killed-in-the-suicide-attacks-at-kabul-airport-bury-his-bod.99812733082397 382w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0zMGRhOWEwNC1lMDg4LTVkOTEtOTI5ZC02NDU4MzM2ZWNlZjgmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTE2NzYuODUzOTMyNTg0MyZ3aWR0aD0yNTIwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMDE4NzI2NTkxNzYwMjk5NjI2JmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjk5ODEyNzMzMDgyMzk3XCIsXCJ3aWR0aFwiOjMwNCxcImhlaWdodFwiOjIwNCxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiOGMxOWRlODFiNTA1YTA2NDM1YjFlM2I3NzBkZDA4NDlmOTM5NTUxMyJ9/relatives-of-one-of-those-killed-in-the-suicide-attacks-at-kabul-airport-bury-his-bod.99812733082397 304w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0zMGRhOWEwNC1lMDg4LTVkOTEtOTI5ZC02NDU4MzM2ZWNlZjgmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTE2NzYuODUzOTMyNTg0MyZ3aWR0aD0yNTIwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMDE4NzI2NTkxNzYwMjk5NjI2JmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjk5ODEyNzMzMDgyMzk3XCIsXCJ3aWR0aFwiOjI5NixcImhlaWdodFwiOjE5OSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiN2MxYTM3MGVmYjkwYmIxMTc4Y2ZhMWFlNTEwNWRiOTg3ZTcxYmFlNCJ9/relatives-of-one-of-those-killed-in-the-suicide-attacks-at-kabul-airport-bury-his-bod.99812733082397 296w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0zMGRhOWEwNC1lMDg4LTVkOTEtOTI5ZC02NDU4MzM2ZWNlZjgmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTE2NzYuODUzOTMyNTg0MyZ3aWR0aD0yNTIwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMDE4NzI2NTkxNzYwMjk5NjI2JmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjk5ODEyNzMzMDgyMzk3XCIsXCJ3aWR0aFwiOjI0NSxcImhlaWdodFwiOjE2NCxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiYzA2MjQzNjhhZTc1MTkxZDhjMWUwMjg4OTgyNjk5ODcwZWFiYWI5NyJ9/relatives-of-one-of-those-killed-in-the-suicide-attacks-at-kabul-airport-bury-his-bod.99812733082397 245w
    "
    >
 
            </a>
        </div>
        <div class="w-2/3 flex flex-col lg:space-y-2 lg:w-full px-2 lg:px-0">
            <div class="w-full flex flex-col space-y-2 order-2 lg:order-1 mt-2 lg:mt-0">
                <a href="https://www.businesspost.ie/world/after-20-years-2-trillion-dollars-and-an-estimated-250000-lives-us-counts-the-cost-of-its-afghan-misadventure-976164d7" class="hover:underline" title="After 20 years, $2 trillion dollars and an estimated 250,000 lives: US counts the cost of its Afghan misadventure">
                    <h2 class="leading-tight text-sm md:text-xl text-left text-title font-bold font-serif text-gray-800">
                        After 20 years, $2 trillion dollars and an estimated 250,000 lives: US counts the cost of its Afghan misadventure
                    </h2>
                </a>
                                    <p class="hidden lg:block text-base text-left text-gray-700 leading-5">
                        The resurgence of Isis-K and its suicide attacks on Kabul Airport has pushed the US into an uneasy alliance with the Taliban, and has left many wondering what, if anything, has been achieved in Afghanistan in the last two decades 
                    </p>
                            </div>
             <div class="order-1 md:order-2 flex items-center md:mt-2">
    <div class="flex items-center flex-wrap divide-x divide-gray-500 pb-1 md:pt-1 lg:py-0">
                    <a href="https://www.businesspost.ie/world" title="World"
               class="text-xs md:text-sm pr-2 uppercase text-green-600 cursor-pointer"
            >World</a>
                            <a href="https://www.businesspost.ie/author/marionmckeone"
               class="text-xs md:text-sm px-2 text-gray-600">Marion McKeone</a>
                <span class="text-xs md:text-sm text-gray-600 uppercase px-2">2 days ago</span>
    </div>
    </div>
 
        </div>
    </div>
</div>
 
                                     <div class="flex w-full">
    <div class="flex w-full lg:flex-col lg:space-y-2">
        <div class="w-1/3 lg:w-full overflow-hidden rounded-lg">
            <a href="https://www.businesspost.ie/Analysis/comment-this-has-been-the-least-bad-pandemic-so-far-due-to-innovation-and-democracy-e9fc1255" title="Comment: This has been the least bad pandemic so far due to innovation and democracy  ">
                 <img
    class="w-full h-auto rounded-lg  object-cover object-center js_lazyload" sizes="(max-width: 649px) calc(.333 * (100vw - 2rem)),
        (min-width: 650px) AND (max-width: 767px) 203px,
        (min-width: 768px) AND (max-width: 1023px) 245px,
        (min-width: 1024px) AND (max-width: 1279px) 232px,
        296px"
    data-src="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD04ZDFlNjllYi04ODliLTUyOGItYmY5Yy1kMmJiZjNiN2YwMzkmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTExOTUmd2lkdGg9MTc5My45MzUmZnVuY3Rpb249Y3JvcHJlc2l6ZSZ4PTAuMDk2MjUmeT0wJmNyb3Bfdz0wLjcxNDk5OTk5JmNyb3BfaD0wLjk5OTk5OTk5XCIsXCJ3aWR0aFwiOjc2NSxcImhlaWdodFwiOjUxMixcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiOTYxM2JlOTI5NmZlYTIzZmZhNDJmYjc1YmVmNjA2Zjg1YTkzYmQyYSJ9/no-vaccine-was-developed-as-rapidly-as-the-covid-19-vaccines-were-last-year-picture-getty.99999999"
    width="765"
    height="512"
    alt="No vaccine was developed as rapidly as the Covid-19 vaccines were last year. Picture: Getty"
    aria-label="No vaccine was developed as rapidly as the Covid-19 vaccines were last year. Picture: Getty"
    data-srcset="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD04ZDFlNjllYi04ODliLTUyOGItYmY5Yy1kMmJiZjNiN2YwMzkmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTExOTUmd2lkdGg9MTc5My45MzUmZnVuY3Rpb249Y3JvcHJlc2l6ZSZ4PTAuMDk2MjUmeT0wJmNyb3Bfdz0wLjcxNDk5OTk5JmNyb3BfaD0wLjk5OTk5OTk5XCIsXCJ3aWR0aFwiOjc2NSxcImhlaWdodFwiOjUxMixcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiOTYxM2JlOTI5NmZlYTIzZmZhNDJmYjc1YmVmNjA2Zjg1YTkzYmQyYSJ9/no-vaccine-was-developed-as-rapidly-as-the-covid-19-vaccines-were-last-year-picture-getty.99999999 765w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD04ZDFlNjllYi04ODliLTUyOGItYmY5Yy1kMmJiZjNiN2YwMzkmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTExOTUmd2lkdGg9MTc5My45MzUmZnVuY3Rpb249Y3JvcHJlc2l6ZSZ4PTAuMDk2MjUmeT0wJmNyb3Bfdz0wLjcxNDk5OTk5JmNyb3BfaD0wLjk5OTk5OTk5XCIsXCJ3aWR0aFwiOjczNixcImhlaWdodFwiOjQ5MyxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiOGJlZDVjOGI2Mjc0MTVmYWRjMzBhYjYzYWQ3ZWJlZDM1ZjlmM2FmMyJ9/no-vaccine-was-developed-as-rapidly-as-the-covid-19-vaccines-were-last-year-picture-getty.99999999 736w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD04ZDFlNjllYi04ODliLTUyOGItYmY5Yy1kMmJiZjNiN2YwMzkmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTExOTUmd2lkdGg9MTc5My45MzUmZnVuY3Rpb249Y3JvcHJlc2l6ZSZ4PTAuMDk2MjUmeT0wJmNyb3Bfdz0wLjcxNDk5OTk5JmNyb3BfaD0wLjk5OTk5OTk5XCIsXCJ3aWR0aFwiOjY4MCxcImhlaWdodFwiOjQ1NSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiZjUzZDkyZTE5MDNjNGU0NWI2OGYzMWNhMTgyNGYwNWQ4ODE2NjY1MyJ9/no-vaccine-was-developed-as-rapidly-as-the-covid-19-vaccines-were-last-year-picture-getty.99999999 680w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD04ZDFlNjllYi04ODliLTUyOGItYmY5Yy1kMmJiZjNiN2YwMzkmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTExOTUmd2lkdGg9MTc5My45MzUmZnVuY3Rpb249Y3JvcHJlc2l6ZSZ4PTAuMDk2MjUmeT0wJmNyb3Bfdz0wLjcxNDk5OTk5JmNyb3BfaD0wLjk5OTk5OTk5XCIsXCJ3aWR0aFwiOjYzMixcImhlaWdodFwiOjQyMyxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiN2M3ZjY5MjI5ZmJjNWQ3YTNmNGQzY2ZlMTUyMDZhMjY0YjUzYzhlNSJ9/no-vaccine-was-developed-as-rapidly-as-the-covid-19-vaccines-were-last-year-picture-getty.99999999 632w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD04ZDFlNjllYi04ODliLTUyOGItYmY5Yy1kMmJiZjNiN2YwMzkmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTExOTUmd2lkdGg9MTc5My45MzUmZnVuY3Rpb249Y3JvcHJlc2l6ZSZ4PTAuMDk2MjUmeT0wJmNyb3Bfdz0wLjcxNDk5OTk5JmNyb3BfaD0wLjk5OTk5OTk5XCIsXCJ3aWR0aFwiOjU5MCxcImhlaWdodFwiOjM5NSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiMjU4NDZmMmJlMzRhNmI1ZTA3NWRkNjc0YTdlM2U5ZWQ2NTBlMGJkNCJ9/no-vaccine-was-developed-as-rapidly-as-the-covid-19-vaccines-were-last-year-picture-getty.99999999 590w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD04ZDFlNjllYi04ODliLTUyOGItYmY5Yy1kMmJiZjNiN2YwMzkmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTExOTUmd2lkdGg9MTc5My45MzUmZnVuY3Rpb249Y3JvcHJlc2l6ZSZ4PTAuMDk2MjUmeT0wJmNyb3Bfdz0wLjcxNDk5OTk5JmNyb3BfaD0wLjk5OTk5OTk5XCIsXCJ3aWR0aFwiOjQ5MCxcImhlaWdodFwiOjMyOCxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiODA4N2YyNmU4MDgwMWY4YzQ4YmM5M2Q1NDI2YTYyMmZiOGFiYmQ4ZSJ9/no-vaccine-was-developed-as-rapidly-as-the-covid-19-vaccines-were-last-year-picture-getty.99999999 490w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD04ZDFlNjllYi04ODliLTUyOGItYmY5Yy1kMmJiZjNiN2YwMzkmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTExOTUmd2lkdGg9MTc5My45MzUmZnVuY3Rpb249Y3JvcHJlc2l6ZSZ4PTAuMDk2MjUmeT0wJmNyb3Bfdz0wLjcxNDk5OTk5JmNyb3BfaD0wLjk5OTk5OTk5XCIsXCJ3aWR0aFwiOjM4MixcImhlaWdodFwiOjI1NixcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiNjA4MzRjMjRiOWZhNDUzYzUzZmM0MWQxYmIyMzQwYTg4ZDdhOGJkYSJ9/no-vaccine-was-developed-as-rapidly-as-the-covid-19-vaccines-were-last-year-picture-getty.99999999 382w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD04ZDFlNjllYi04ODliLTUyOGItYmY5Yy1kMmJiZjNiN2YwMzkmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTExOTUmd2lkdGg9MTc5My45MzUmZnVuY3Rpb249Y3JvcHJlc2l6ZSZ4PTAuMDk2MjUmeT0wJmNyb3Bfdz0wLjcxNDk5OTk5JmNyb3BfaD0wLjk5OTk5OTk5XCIsXCJ3aWR0aFwiOjMwNCxcImhlaWdodFwiOjIwNCxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiMDM2MzQ1NjNhM2NhMmM1Y2QxNzg1ZTgwMGQ2YzQ0ODFiMTI1NDEwMiJ9/no-vaccine-was-developed-as-rapidly-as-the-covid-19-vaccines-were-last-year-picture-getty.99999999 304w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD04ZDFlNjllYi04ODliLTUyOGItYmY5Yy1kMmJiZjNiN2YwMzkmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTExOTUmd2lkdGg9MTc5My45MzUmZnVuY3Rpb249Y3JvcHJlc2l6ZSZ4PTAuMDk2MjUmeT0wJmNyb3Bfdz0wLjcxNDk5OTk5JmNyb3BfaD0wLjk5OTk5OTk5XCIsXCJ3aWR0aFwiOjI5NixcImhlaWdodFwiOjE5OSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiMzNlOGE1YTc0OTUxMzUyOGUxNjNjMDJhMWI1YmI5MDBlNmUxY2JiZCJ9/no-vaccine-was-developed-as-rapidly-as-the-covid-19-vaccines-were-last-year-picture-getty.99999999 296w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD04ZDFlNjllYi04ODliLTUyOGItYmY5Yy1kMmJiZjNiN2YwMzkmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTExOTUmd2lkdGg9MTc5My45MzUmZnVuY3Rpb249Y3JvcHJlc2l6ZSZ4PTAuMDk2MjUmeT0wJmNyb3Bfdz0wLjcxNDk5OTk5JmNyb3BfaD0wLjk5OTk5OTk5XCIsXCJ3aWR0aFwiOjI0NSxcImhlaWdodFwiOjE2NCxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiYzIxM2VkMjdhMjc1MmQ0MmQxM2FlYWM1OTE1NTgyOGFhODFiMGM2NiJ9/no-vaccine-was-developed-as-rapidly-as-the-covid-19-vaccines-were-last-year-picture-getty.99999999 245w
    "
    >
 
            </a>
        </div>
        <div class="w-2/3 flex flex-col lg:space-y-2 lg:w-full px-2 lg:px-0">
            <div class="w-full flex flex-col space-y-2 order-2 lg:order-1 mt-2 lg:mt-0">
                <a href="https://www.businesspost.ie/Analysis/comment-this-has-been-the-least-bad-pandemic-so-far-due-to-innovation-and-democracy-e9fc1255" class="hover:underline" title="Comment: This has been the least bad pandemic so far due to innovation and democracy  ">
                    <h2 class="leading-tight text-sm md:text-xl text-left text-title font-bold font-serif text-gray-800">
                        Comment: This has been the least bad pandemic so far due to innovation and democracy  
                    </h2>
                </a>
                                    <p class="hidden lg:block text-base text-left text-gray-700 leading-5">
                        The very economic systems that have delivered vastly improved standards of living and greater medical knowledge over the years are being wrongly criticised 
                    </p>
                            </div>
             <div class="order-1 md:order-2 flex items-center md:mt-2">
    <div class="flex items-center flex-wrap divide-x divide-gray-500 pb-1 md:pt-1 lg:py-0">
                    <a href="https://www.businesspost.ie/Analysis" title="Analysis"
               class="text-xs md:text-sm pr-2 uppercase text-green-600 cursor-pointer"
            >Analysis</a>
                            <a href="https://www.businesspost.ie/author/anneokrueger"
               class="text-xs md:text-sm px-2 text-gray-600">Anne O Krueger</a>
                <span class="text-xs md:text-sm text-gray-600 uppercase px-2">6 days ago</span>
    </div>
    </div>
 
        </div>
    </div>
</div>
 
                                     <div class="flex w-full">
    <div class="flex w-full lg:flex-col lg:space-y-2">
        <div class="w-1/3 lg:w-full overflow-hidden rounded-lg">
            <a href="https://www.businesspost.ie/world/elaine-byrne-us-created-a-house-of-straw-that-allowed-the-taliban-to-walk-right-in-836b5408" title="Elaine Byrne: US created a house of straw that allowed the Taliban to walk right in ">
                 <img
    class="w-full h-auto rounded-lg  object-cover object-center js_lazyload" sizes="(max-width: 649px) calc(.333 * (100vw - 2rem)),
        (min-width: 650px) AND (max-width: 767px) 203px,
        (min-width: 768px) AND (max-width: 1023px) 245px,
        (min-width: 1024px) AND (max-width: 1279px) 232px,
        296px"
    data-src="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD04MWFiMjEzZi05MDQ4LTU3NjQtOTlkOC1mZDI2OWFmNmUzN2YmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTIzMjMuODcwNzg2NTE2OSZ3aWR0aD0zNTA2JmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMDE4NzI2NTkxNzYwMjk5NjI2JmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjk5NDM4MjAxMjQ3MTkxXCIsXCJ3aWR0aFwiOjc2NSxcImhlaWdodFwiOjUxMixcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiNDFlZTk5Y2Q1NzkxZTU1NTJiNzE1ZjdiMzkyZDZiNzEwNzVjYWEyMCJ9/taliban-fighters-stand-guard-along-a-roadside-near-zanbaq-square-in-kabul-afghanistan.99438201247191"
    width="765"
    height="512"
    alt="Taliban fighters stand guard along a roadside near Zanbaq Square in Kabul, Afghanistan’s capital, earlier this week. Picture: Getty"
    aria-label="Taliban fighters stand guard along a roadside near Zanbaq Square in Kabul, Afghanistan’s capital, earlier this week. Picture: Getty"
    data-srcset="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD04MWFiMjEzZi05MDQ4LTU3NjQtOTlkOC1mZDI2OWFmNmUzN2YmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTIzMjMuODcwNzg2NTE2OSZ3aWR0aD0zNTA2JmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMDE4NzI2NTkxNzYwMjk5NjI2JmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjk5NDM4MjAxMjQ3MTkxXCIsXCJ3aWR0aFwiOjc2NSxcImhlaWdodFwiOjUxMixcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiNDFlZTk5Y2Q1NzkxZTU1NTJiNzE1ZjdiMzkyZDZiNzEwNzVjYWEyMCJ9/taliban-fighters-stand-guard-along-a-roadside-near-zanbaq-square-in-kabul-afghanistan.99438201247191 765w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD04MWFiMjEzZi05MDQ4LTU3NjQtOTlkOC1mZDI2OWFmNmUzN2YmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTIzMjMuODcwNzg2NTE2OSZ3aWR0aD0zNTA2JmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMDE4NzI2NTkxNzYwMjk5NjI2JmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjk5NDM4MjAxMjQ3MTkxXCIsXCJ3aWR0aFwiOjczNixcImhlaWdodFwiOjQ5MyxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiN2YzYmVjZTIwOTBjNDhkZTljMTVjMzFiNTQ0OTBmMzkyMzlkNmIxZCJ9/taliban-fighters-stand-guard-along-a-roadside-near-zanbaq-square-in-kabul-afghanistan.99438201247191 736w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD04MWFiMjEzZi05MDQ4LTU3NjQtOTlkOC1mZDI2OWFmNmUzN2YmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTIzMjMuODcwNzg2NTE2OSZ3aWR0aD0zNTA2JmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMDE4NzI2NTkxNzYwMjk5NjI2JmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjk5NDM4MjAxMjQ3MTkxXCIsXCJ3aWR0aFwiOjY4MCxcImhlaWdodFwiOjQ1NSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiMDZjNzBmNzliZTU1YWZkOTk5ZWNhYTA1Mzg5NjlkYmY2NGM1YTYzMSJ9/taliban-fighters-stand-guard-along-a-roadside-near-zanbaq-square-in-kabul-afghanistan.99438201247191 680w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD04MWFiMjEzZi05MDQ4LTU3NjQtOTlkOC1mZDI2OWFmNmUzN2YmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTIzMjMuODcwNzg2NTE2OSZ3aWR0aD0zNTA2JmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMDE4NzI2NTkxNzYwMjk5NjI2JmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjk5NDM4MjAxMjQ3MTkxXCIsXCJ3aWR0aFwiOjYzMixcImhlaWdodFwiOjQyMyxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiZDQ5MGQzY2RjODAzNmVmNWE3Yjk0ZDM1ZDgwOWU2YmQzYTc5N2Y2MyJ9/taliban-fighters-stand-guard-along-a-roadside-near-zanbaq-square-in-kabul-afghanistan.99438201247191 632w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD04MWFiMjEzZi05MDQ4LTU3NjQtOTlkOC1mZDI2OWFmNmUzN2YmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTIzMjMuODcwNzg2NTE2OSZ3aWR0aD0zNTA2JmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMDE4NzI2NTkxNzYwMjk5NjI2JmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjk5NDM4MjAxMjQ3MTkxXCIsXCJ3aWR0aFwiOjU5MCxcImhlaWdodFwiOjM5NSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiYmNhYzU0ZjYzZjYxMDQ5OTc3ZjFjZGNlOTY0MzFmY2M0YjAzY2RlOCJ9/taliban-fighters-stand-guard-along-a-roadside-near-zanbaq-square-in-kabul-afghanistan.99438201247191 590w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD04MWFiMjEzZi05MDQ4LTU3NjQtOTlkOC1mZDI2OWFmNmUzN2YmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTIzMjMuODcwNzg2NTE2OSZ3aWR0aD0zNTA2JmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMDE4NzI2NTkxNzYwMjk5NjI2JmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjk5NDM4MjAxMjQ3MTkxXCIsXCJ3aWR0aFwiOjQ5MCxcImhlaWdodFwiOjMyOCxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiZGZhMjlmOTQzZjYyYjNjYmI4Y2U4NmMyMjNmZGY2ZGQ2NTMyM2I2MyJ9/taliban-fighters-stand-guard-along-a-roadside-near-zanbaq-square-in-kabul-afghanistan.99438201247191 490w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD04MWFiMjEzZi05MDQ4LTU3NjQtOTlkOC1mZDI2OWFmNmUzN2YmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTIzMjMuODcwNzg2NTE2OSZ3aWR0aD0zNTA2JmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMDE4NzI2NTkxNzYwMjk5NjI2JmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjk5NDM4MjAxMjQ3MTkxXCIsXCJ3aWR0aFwiOjM4MixcImhlaWdodFwiOjI1NixcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiZGNlN2EzZGY3N2Q4MjM0N2RlOGQ5MzE2NjNkZGMyODg5NDk4ZmNmOCJ9/taliban-fighters-stand-guard-along-a-roadside-near-zanbaq-square-in-kabul-afghanistan.99438201247191 382w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD04MWFiMjEzZi05MDQ4LTU3NjQtOTlkOC1mZDI2OWFmNmUzN2YmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTIzMjMuODcwNzg2NTE2OSZ3aWR0aD0zNTA2JmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMDE4NzI2NTkxNzYwMjk5NjI2JmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjk5NDM4MjAxMjQ3MTkxXCIsXCJ3aWR0aFwiOjMwNCxcImhlaWdodFwiOjIwNCxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiN2IwM2Q5NzRmN2QwNWRhNTRmNTk4NTVhMWE1NmJjMGQ3NWRlYzlkZCJ9/taliban-fighters-stand-guard-along-a-roadside-near-zanbaq-square-in-kabul-afghanistan.99438201247191 304w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD04MWFiMjEzZi05MDQ4LTU3NjQtOTlkOC1mZDI2OWFmNmUzN2YmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTIzMjMuODcwNzg2NTE2OSZ3aWR0aD0zNTA2JmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMDE4NzI2NTkxNzYwMjk5NjI2JmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjk5NDM4MjAxMjQ3MTkxXCIsXCJ3aWR0aFwiOjI5NixcImhlaWdodFwiOjE5OSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiOTk3MzYwNjdlNjk1OWY4ZmYwYjI0YWE1YzdhMWU0YzY4MGI4YzY2MyJ9/taliban-fighters-stand-guard-along-a-roadside-near-zanbaq-square-in-kabul-afghanistan.99438201247191 296w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD04MWFiMjEzZi05MDQ4LTU3NjQtOTlkOC1mZDI2OWFmNmUzN2YmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTIzMjMuODcwNzg2NTE2OSZ3aWR0aD0zNTA2JmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMDE4NzI2NTkxNzYwMjk5NjI2JmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjk5NDM4MjAxMjQ3MTkxXCIsXCJ3aWR0aFwiOjI0NSxcImhlaWdodFwiOjE2NCxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiNjdlNTNlMWYwY2NiZTkyODNlNGU1ODRlMzBjZmY2ZDY0YjhlYmQ3NiJ9/taliban-fighters-stand-guard-along-a-roadside-near-zanbaq-square-in-kabul-afghanistan.99438201247191 245w
    "
    >
 
            </a>
        </div>
        <div class="w-2/3 flex flex-col lg:space-y-2 lg:w-full px-2 lg:px-0">
            <div class="w-full flex flex-col space-y-2 order-2 lg:order-1 mt-2 lg:mt-0">
                <a href="https://www.businesspost.ie/world/elaine-byrne-us-created-a-house-of-straw-that-allowed-the-taliban-to-walk-right-in-836b5408" class="hover:underline" title="Elaine Byrne: US created a house of straw that allowed the Taliban to walk right in ">
                    <h2 class="leading-tight text-sm md:text-xl text-left text-title font-bold font-serif text-gray-800">
                        Elaine Byrne: US created a house of straw that allowed the Taliban to walk right in 
                    </h2>
                </a>
                                    <p class="hidden lg:block text-base text-left text-gray-700 leading-5">
                        Afghanistan is a bipartisan American failure and Barack Obama must acknowledge his own hypocrisy in preaching about collective leadership yet his foreign policy propped up the regimes of corrupt individuals
                    </p>
                            </div>
             <div class="order-1 md:order-2 flex items-center md:mt-2">
    <div class="flex items-center flex-wrap divide-x divide-gray-500 pb-1 md:pt-1 lg:py-0">
                    <a href="https://www.businesspost.ie/world" title="World"
               class="text-xs md:text-sm pr-2 uppercase text-green-600 cursor-pointer"
            >World</a>
                            <a href="https://www.businesspost.ie/author/elainebyrne"
               class="text-xs md:text-sm px-2 text-gray-600">Elaine Byrne</a>
                <span class="text-xs md:text-sm text-gray-600 uppercase px-2">1 week ago</span>
    </div>
    </div>
 
        </div>
    </div>
</div>
 
                                     <div class="flex w-full">
    <div class="flex w-full lg:flex-col lg:space-y-2">
        <div class="w-1/3 lg:w-full overflow-hidden rounded-lg">
            <a href="https://www.businesspost.ie/world/beleaguered-biden-gambles-big-as-criticism-of-afghan-debacle-mounts-807965b9" title="Beleaguered Biden gambles big as criticism of Afghan debacle mounts">
                 <img
    class="w-full h-auto rounded-lg  object-cover object-center js_lazyload" sizes="(max-width: 649px) calc(.333 * (100vw - 2rem)),
        (min-width: 650px) AND (max-width: 767px) 203px,
        (min-width: 768px) AND (max-width: 1023px) 245px,
        (min-width: 1024px) AND (max-width: 1279px) 232px,
        296px"
    data-src="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD1lNTAxMmZmNy00MDkwLTU5NjktODg4ZS00NDliNWVhYmRlOTMmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTE2NzYuODUzOTMyNTg0MyZ3aWR0aD0yNTIwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMDE4NzI2NTkxNzYwMjk5NjI2JmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjk5ODEyNzMzMDgyMzk3XCIsXCJ3aWR0aFwiOjc2NSxcImhlaWdodFwiOjUxMixcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiYjE0MDM1MzU2MWNhNjFhZmJlNmNlNTgxOTM0NGZhZGZlZWVlMDc3NyJ9/joe-biden-addresses-the-media-on-the-us-withdrawal-from-afghanistan-as-his-vice-presi.99812733082397"
    width="765"
    height="512"
    alt="Joe Biden addresses the media on the US withdrawal from Afghanistan as his vice-president Kamala Harris looks on. Picture: Getty"
    aria-label="Joe Biden addresses the media on the US withdrawal from Afghanistan as his vice-president Kamala Harris looks on. Picture: Getty"
    data-srcset="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD1lNTAxMmZmNy00MDkwLTU5NjktODg4ZS00NDliNWVhYmRlOTMmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTE2NzYuODUzOTMyNTg0MyZ3aWR0aD0yNTIwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMDE4NzI2NTkxNzYwMjk5NjI2JmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjk5ODEyNzMzMDgyMzk3XCIsXCJ3aWR0aFwiOjc2NSxcImhlaWdodFwiOjUxMixcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiYjE0MDM1MzU2MWNhNjFhZmJlNmNlNTgxOTM0NGZhZGZlZWVlMDc3NyJ9/joe-biden-addresses-the-media-on-the-us-withdrawal-from-afghanistan-as-his-vice-presi.99812733082397 765w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD1lNTAxMmZmNy00MDkwLTU5NjktODg4ZS00NDliNWVhYmRlOTMmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTE2NzYuODUzOTMyNTg0MyZ3aWR0aD0yNTIwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMDE4NzI2NTkxNzYwMjk5NjI2JmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjk5ODEyNzMzMDgyMzk3XCIsXCJ3aWR0aFwiOjczNixcImhlaWdodFwiOjQ5MyxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiODk0NmYwMDRmODQzYzUwZTMwZTVmYzM4YmJlMDQ0NTUwNTgxZTQ0ZiJ9/joe-biden-addresses-the-media-on-the-us-withdrawal-from-afghanistan-as-his-vice-presi.99812733082397 736w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD1lNTAxMmZmNy00MDkwLTU5NjktODg4ZS00NDliNWVhYmRlOTMmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTE2NzYuODUzOTMyNTg0MyZ3aWR0aD0yNTIwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMDE4NzI2NTkxNzYwMjk5NjI2JmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjk5ODEyNzMzMDgyMzk3XCIsXCJ3aWR0aFwiOjY4MCxcImhlaWdodFwiOjQ1NSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiN2NlNWI0NGRhYzU2Y2JmZjU3MmQyYTc3ODU2Nzk3OTI4ZTBmYzdlMCJ9/joe-biden-addresses-the-media-on-the-us-withdrawal-from-afghanistan-as-his-vice-presi.99812733082397 680w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD1lNTAxMmZmNy00MDkwLTU5NjktODg4ZS00NDliNWVhYmRlOTMmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTE2NzYuODUzOTMyNTg0MyZ3aWR0aD0yNTIwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMDE4NzI2NTkxNzYwMjk5NjI2JmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjk5ODEyNzMzMDgyMzk3XCIsXCJ3aWR0aFwiOjYzMixcImhlaWdodFwiOjQyMyxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiNzI2MDVmODlmM2RmYmYzNmE1N2IyMDExNDZlMDkyODFjOTM5YmI0OSJ9/joe-biden-addresses-the-media-on-the-us-withdrawal-from-afghanistan-as-his-vice-presi.99812733082397 632w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD1lNTAxMmZmNy00MDkwLTU5NjktODg4ZS00NDliNWVhYmRlOTMmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTE2NzYuODUzOTMyNTg0MyZ3aWR0aD0yNTIwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMDE4NzI2NTkxNzYwMjk5NjI2JmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjk5ODEyNzMzMDgyMzk3XCIsXCJ3aWR0aFwiOjU5MCxcImhlaWdodFwiOjM5NSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiYjliMTUzZDVmN2ZlMDdhMzQ4ZGMzODkyYjQ3MTFhZTM0NDVmODI5MCJ9/joe-biden-addresses-the-media-on-the-us-withdrawal-from-afghanistan-as-his-vice-presi.99812733082397 590w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD1lNTAxMmZmNy00MDkwLTU5NjktODg4ZS00NDliNWVhYmRlOTMmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTE2NzYuODUzOTMyNTg0MyZ3aWR0aD0yNTIwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMDE4NzI2NTkxNzYwMjk5NjI2JmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjk5ODEyNzMzMDgyMzk3XCIsXCJ3aWR0aFwiOjQ5MCxcImhlaWdodFwiOjMyOCxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiYzU5Y2E4YjBkYjdmNzY0MDAzNGY2ODI4NWU2NzI4YTcyYTEzZWU2ZSJ9/joe-biden-addresses-the-media-on-the-us-withdrawal-from-afghanistan-as-his-vice-presi.99812733082397 490w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD1lNTAxMmZmNy00MDkwLTU5NjktODg4ZS00NDliNWVhYmRlOTMmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTE2NzYuODUzOTMyNTg0MyZ3aWR0aD0yNTIwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMDE4NzI2NTkxNzYwMjk5NjI2JmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjk5ODEyNzMzMDgyMzk3XCIsXCJ3aWR0aFwiOjM4MixcImhlaWdodFwiOjI1NixcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiNTE2ZjAzZjQxMzAzNzRmNzFmNmQwY2ZiMzkxZDc4YTc0NjgzNjRkYiJ9/joe-biden-addresses-the-media-on-the-us-withdrawal-from-afghanistan-as-his-vice-presi.99812733082397 382w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD1lNTAxMmZmNy00MDkwLTU5NjktODg4ZS00NDliNWVhYmRlOTMmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTE2NzYuODUzOTMyNTg0MyZ3aWR0aD0yNTIwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMDE4NzI2NTkxNzYwMjk5NjI2JmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjk5ODEyNzMzMDgyMzk3XCIsXCJ3aWR0aFwiOjMwNCxcImhlaWdodFwiOjIwNCxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiMjVhNmQ2OGIwMjFlYzMzYTA3MzVkZGJmYjBjMDZmNjEyYjA1YzU4NyJ9/joe-biden-addresses-the-media-on-the-us-withdrawal-from-afghanistan-as-his-vice-presi.99812733082397 304w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD1lNTAxMmZmNy00MDkwLTU5NjktODg4ZS00NDliNWVhYmRlOTMmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTE2NzYuODUzOTMyNTg0MyZ3aWR0aD0yNTIwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMDE4NzI2NTkxNzYwMjk5NjI2JmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjk5ODEyNzMzMDgyMzk3XCIsXCJ3aWR0aFwiOjI5NixcImhlaWdodFwiOjE5OSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiMTkzMWE4YTk5MDI2MWE3YjA0YzlhNDFjNTRkNzQxYTgxZDY4OGY5YiJ9/joe-biden-addresses-the-media-on-the-us-withdrawal-from-afghanistan-as-his-vice-presi.99812733082397 296w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD1lNTAxMmZmNy00MDkwLTU5NjktODg4ZS00NDliNWVhYmRlOTMmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTE2NzYuODUzOTMyNTg0MyZ3aWR0aD0yNTIwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMDE4NzI2NTkxNzYwMjk5NjI2JmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjk5ODEyNzMzMDgyMzk3XCIsXCJ3aWR0aFwiOjI0NSxcImhlaWdodFwiOjE2NCxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiYzVmMmVhMjRiOTIyMTBmMTM2MGMzZWY4YjRiZjVlYjc0Mjk2ZDAzMSJ9/joe-biden-addresses-the-media-on-the-us-withdrawal-from-afghanistan-as-his-vice-presi.99812733082397 245w
    "
    >
 
            </a>
        </div>
        <div class="w-2/3 flex flex-col lg:space-y-2 lg:w-full px-2 lg:px-0">
            <div class="w-full flex flex-col space-y-2 order-2 lg:order-1 mt-2 lg:mt-0">
                <a href="https://www.businesspost.ie/world/beleaguered-biden-gambles-big-as-criticism-of-afghan-debacle-mounts-807965b9" class="hover:underline" title="Beleaguered Biden gambles big as criticism of Afghan debacle mounts">
                    <h2 class="leading-tight text-sm md:text-xl text-left text-title font-bold font-serif text-gray-800">
                        Beleaguered Biden gambles big as criticism of Afghan debacle mounts
                    </h2>
                </a>
                                    <p class="hidden lg:block text-base text-left text-gray-700 leading-5">
                        Joe Biden is hoping that the current chaos in Afghanistan will be only a fading memory by the time of the midterm elections in November 2022, but last week’s turbulent scenes in Kabul have rocked his presidency
                    </p>
                            </div>
             <div class="order-1 md:order-2 flex items-center md:mt-2">
    <div class="flex items-center flex-wrap divide-x divide-gray-500 pb-1 md:pt-1 lg:py-0">
                    <a href="https://www.businesspost.ie/world" title="World"
               class="text-xs md:text-sm pr-2 uppercase text-green-600 cursor-pointer"
            >World</a>
                            <a href="https://www.businesspost.ie/author/marionmckeone"
               class="text-xs md:text-sm px-2 text-gray-600">Marion McKeone</a>
                <span class="text-xs md:text-sm text-gray-600 uppercase px-2">1 week ago</span>
    </div>
    </div>
 
        </div>
    </div>
</div>
 
                            </div>
        </div>
    </div>
    </div>

    <div class="w-full flex flex-wrap bg-footer mt-12 py-8">
    <div class="container mx-auto my-0 w-full flex flex-wrap px-4 xl:px-0">
        <div class="w-full lg:w-1/4">
            <ul>
                <li class="py-2">
                    <span class="text-sm text-white font-bold">Business Post Media Group</span>
                </li>
                <li class="py-2">
                    <a class="text-sm text-gray-600" href="https://www.ireland101.com/">Ireland 101</a>
                </li>
                <li class="py-2">
                    <a class="text-sm text-gray-600" href="https://www.smartspeakers.ie/">Speakers</a>
                </li>
                <li class="py-2">
                    <a class="text-sm text-gray-600" href="https://iquest.ie/">iQuest</a>
                </li>
            </ul>
        </div>

        <div class="w-full lg:w-1/4">
            <ul>
                <li class="py-2">
                    <a class="text-sm text-white" href="https://www.businesspost.ie/about-us">Contact</a>
                </li>
                <li class="py-2">
                    <a class="text-sm text-white" href="https://www.businesspost.ie/privacy-policy">Privacy Policy</a>
                </li>
                <li class="py-2">
                    <a class="text-sm text-white" href="https://www.businesspost.ie/terms-of-use">Terms of Use</a>
                </li>
                <li class="py-2">
                    <a class="text-sm text-white" href="https://secure.businesspost.ie/data-request">Data Access Request</a>
                </li>
            </ul>
        </div>

        <div class="w-full lg:w-1/4">
            <p class="text-sm text-white font-bold text-left py-2">Follow us</p>
            <div class="flex flex-row space-x-2 items-center">
                <a href="https://www.linkedin.com/company/businessposthq/?originalSubdomain=ie" title="Linkedin" class="text-blue-900 bg-white rounded-full p-2" target="_blank">
                     <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 12 12">
    <g fill="none" fill-rule="evenodd">
        <g fill="#4A4A4A">
            <g>
                <path d="M11.975 7.031v4.428H9.41V7.328c0-1.038-.372-1.746-1.3-1.746-.71 0-1.132.477-1.318.939-.067.165-.085.395-.085.626v4.312H4.14s.034-6.997 0-7.721h2.567v1.094l-.017.025h.017v-.025c.341-.525.95-1.276 2.314-1.276 1.689 0 2.955 1.104 2.955 3.475zM1.453.016C.575.016 0 .592 0 1.349c0 .741.558 1.335 1.419 1.335h.017c.895 0 1.452-.593 1.452-1.335C2.871.592 2.331.016 1.453.016zm-1.3 11.443h2.566V3.738H.152v7.72z" transform="translate(-1143 -645) translate(1143 645)"/>
            </g>
        </g>
    </g>
</svg>
 
                </a>
                <a href="https://www.facebook.com/businessposthq/" title="Facebook" class="text-blue-900 bg-white rounded-full p-2" target="_blank">
                     <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 12 12">
    <g fill="none" fill-rule="evenodd">
        <g fill="#4A4A4A">
            <g>
                <path d="M4.208 2.32v1.648H3v2.016h1.208v5.991h2.481v-5.99h1.665s.156-.967.232-2.024H6.699V2.582c0-.206.27-.483.538-.483h1.352V0H6.75C4.147 0 4.208 2.018 4.208 2.32z" transform="translate(-1170 -645) translate(1170 645)"/>
            </g>
        </g>
    </g>
</svg>
 
                </a>
                <a href="https://twitter.com/businessposthq" title="Twitter" class="text-blue-900 bg-white rounded-full p-2" target="_blank">
                     <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 12 12">
    <g fill="none" fill-rule="evenodd">
        <g fill="currentColor">
            <g>
                <path d="M10.619 5.668c.672-.056 1.128-.362 1.304-.776-.243.149-.996.311-1.412.156-.02-.097-.043-.19-.065-.274-.317-1.164-1.402-2.101-2.54-1.988.093-.037.186-.072.279-.103.125-.045.86-.164.744-.423-.098-.228-.995.172-1.164.224.223-.084.592-.228.632-.484-.342.047-.677.208-.937.443.094-.1.165-.223.18-.355-.911.582-1.443 1.755-1.874 2.894-.338-.328-.638-.586-.907-.73-.754-.404-1.657-.826-3.073-1.352-.043.469.232 1.092 1.025 1.506-.172-.023-.486.028-.737.088.102.537.436.98 1.341 1.193-.413.027-.627.121-.82.324.188.373.647.813 1.474.723-.92.396-.375 1.13.373 1.02C3.166 9.07 1.155 8.974 0 7.873c3.015 4.108 9.57 2.43 10.547-1.528.731.006 1.162-.254 1.428-.54-.421.072-1.032-.002-1.356-.137z" transform="translate(-1197 -645) translate(1197 645)"/>
            </g>
        </g>
    </g>
</svg>
 
                </a>
                <a href="/cdn-cgi/l/email-protection#2841464e47684a5d5b41464d5b5b58475b5c06414d" title="Email" class="text-blue-900 bg-white rounded-full p-2" target="_blank">
                     <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 12 12">
    <g fill="none" fill-rule="evenodd">
        <g fill="#4A4A4A">
            <g>
                <path d="M11.677 1.814c-.21-.21-.462-.314-.756-.314H1.07c-.295 0-.547.105-.757.314-.21.21-.314.462-.314.757v7.28c0 .295.105.547.314.756.21.21.462.315.757.315h9.85c.294 0 .546-.105.756-.315.21-.21.314-.461.314-.756v-7.28c0-.295-.104-.547-.314-.757zm-.542 8.037c0 .058-.022.108-.064.15-.042.043-.093.064-.15.064H1.07c-.058 0-.109-.021-.15-.063-.043-.043-.065-.093-.065-.151v-5.14c.143.161.297.309.462.443 1.196.918 2.146 1.672 2.85 2.261.228.192.414.342.556.449.143.107.336.215.579.324.243.11.472.164.686.164H6.002c.214 0 .443-.054.686-.164.243-.11.436-.217.58-.324.142-.107.327-.257.554-.449.705-.589 1.655-1.343 2.851-2.261.165-.134.32-.282.462-.442V9.85zm0-7.106v.073c0 .263-.104.557-.311.88-.208.323-.432.581-.673.773-.86.678-1.755 1.385-2.683 2.121l-.235.197c-.129.11-.231.194-.307.252-.076.058-.175.128-.298.21-.123.083-.235.144-.338.184-.103.04-.199.06-.288.06H5.99c-.09 0-.185-.02-.288-.06-.102-.04-.215-.101-.338-.184-.122-.082-.222-.152-.297-.21-.076-.058-.179-.142-.308-.252l-.234-.197C3.596 5.856 2.7 5.15 1.84 4.471 1.184 3.954.857 3.32.857 2.57c0-.058.02-.109.063-.15.043-.043.093-.065.15-.065h9.85c.036.02.068.026.094.017.027-.009.047.008.06.05.014.043.026.063.037.06.011-.002.018.026.02.084l.004.087v.09z" transform="translate(-1224 -645) translate(1224 645)"/>
            </g>
        </g>
    </g>
</svg>
 
                </a>
            </div>
        </div>

        <div class="w-full lg:w-1/4 flex flex-col text-right">
            <p class="text-sm text-white font-bold text-left py-2">Download the App</p>
            <p class="text-sm text-gray-600 text-left py-2">For the latest articles wherever you are</p>
            <div class="w-3/4 md:w-1/2 lg:w-full xl:w-full flex flex-wrap flex-row justify-between px-1 lg:px-0 py-2">
                <div class="w-1/2 lg:w-1/2 sm:w-auto pr-3 lg:pr-1">
                    <a target="_blank" href="https://play.google.com/store/apps/details?id=ie.businesspost.android">
                        <img alt="Business Post"
                            class="h-10 lg:h-12"
                            src="/images/gplay.png?id=c7b7dfc02a908bb430e0"
                            width="150"
                            height="30">
                    </a>
                </div>
                <div class="w-1/2 lg:w-1/2 sm:w-auto pl-3 xl:pl-4">
                    <a target="_blank" href="https://itunes.apple.com/app/the-sunday-business-post/id467117236">
                        <img alt="Business Post"
                            class="h-10 lg:h-12"
                            src="/images/app-store.png?id=522ba55ae8addb7c917b"
                            width="150"
                            height="30">
                    </a>
                </div>
            </div>
        </div>
    </div>

    <div class="container mx-auto my-0 w-full flex flex-wrap flex-row lg:flex-col px-4 lg:px-0">
        <div class="w-full flex flex-wrap flex-col lg:flex-row border-t-2 border-gray-600 pt-8 mt-8">
            <div class="w-full lg:w-2/3 flex">
                <p class="text-sm text-gray-600">
                    Copyright &copy; 2021 Post Publications Limited. Registered in Ireland: 148865.
                </p>
            </div>
            <div class="w-full lg:w-1/3 flex lg:justify-end pt-4 lg:pt-0">
                <p class="text-sm text-gray-600">
                    Developed by <a class="hover:underline" target="_blank" href="https://www.square1.io/">Square1</a>
                </p>
            </div>
        </div>
    </div>
</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/vendor/livewire/livewire.js?id=47106843fef8f260f7e5" data-turbolinks-eval="false"></script><script data-turbolinks-eval="false">if (window.livewire) {console.warn('Livewire: It looks like Livewire\'s @livewireScripts JavaScript assets have already been loaded. Make sure you aren\'t loading them twice.')}window.livewire = new Livewire();window.Livewire = window.livewire;window.livewire_app_url = '';window.livewire_token = 'D5Mu86Ba8l6uxMv11o3JVPRwoteAuffiCYxEkykH';/* Make sure Livewire loads first. */if (window.Alpine) {/* Defer showing the warning so it doesn't get buried under downstream errors. */document.addEventListener("DOMContentLoaded", function () {setTimeout(() => {console.warn(`Livewire: It looks like AlpineJS has already been loaded. Make sure Livewire\'s scripts are loaded before Alpine. Reference docs for more info: http://laravel-livewire.com/docs/alpine-js`)})});}/* Make Alpine wait until Livewire is finished rendering to do its thing. */window.deferLoadingAlpine = function (callback) {window.addEventListener('livewire:load', function () {callback();});};document.addEventListener("DOMContentLoaded", function () {window.livewire.start();});</script>
    <script src="/js/app.js?id=b6ca840ebae81bb2ac18"></script>

    </body>

</html>
