<!DOCTYPE html>
<html lang="en">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <link rel="canonical" href="https://www.businesspost.ie/legacy/can-globalisation-survive-in-the-post-pandemic-era-27957894">

            <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
                    <meta name="robots" content="index, follow">
            
        <title>Can globalisation survive in the post-pandemic era? | Business Post</title>
<meta name="description" content="Covid-19 has struck an international order that was already in crisis, and presents an opportunity to reshape that order">


    <meta property="og:title" content="Can globalisation survive in the post-pandemic era? | Business Post">
<meta property="og:description" content="Covid-19 has struck an international order that was already in crisis, and presents an opportunity to reshape that order">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.businesspost.ie/legacy/can-globalisation-survive-in-the-post-pandemic-era-27957894">
<meta property="og:site_name" content="Business Post">
<meta property="og:image" content="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvaW1lbmdpbmUucHVibGljLnByb2Quc2JwLmluZm9tYWtlci5pbz91dWlkPWQ1YWQzMDYyLWY4ZmUtNTdiMi04ZDA0LTgwMjFhNGM1N2NlYyZ0eXBlPXByZXZpZXcmcT04MCZoZWlnaHQ9MTI3Mi4yODE0NDk4OTM0JndpZHRoPTIyNjAmZnVuY3Rpb249Y3JvcHJlc2l6ZSZ4PTAmeT0wLjAyMTMyMTk2MTYyMDQ2OTA4MyZjcm9wX3c9MC45OTk5OTk5OSZjcm9wX2g9MC45NTk0ODgyNjI5MjExMVwiLFwid2lkdGhcIjo2NDcsXCJoZWlnaHRcIjozNDAsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCJ9IiwiaGFzaCI6IjUxOGJmOGI3YjhiNWFhNjA5MmE2NGE1YmIwM2I1Mzg3NDBiZmY1ZTMifQ==/can-globalisation-survive-in-the-post-pandemic-era.95948826292111">
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="647" />
<meta property="og:image:height" content="340" />
    <meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="">
<meta name="twitter:creator" content="BusinessPost">
<meta name="twitter:url" content="https://www.businesspost.ie/legacy/can-globalisation-survive-in-the-post-pandemic-era-27957894">
<meta name="twitter:title" content="Can globalisation survive in the post-pandemic era? | Business Post">
<meta name="twitter:description" content="Covid-19 has struck an international order that was already in crisis, and presents an opportunity to reshape that order">
<meta name="twitter:image" content="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvaW1lbmdpbmUucHVibGljLnByb2Quc2JwLmluZm9tYWtlci5pbz91dWlkPWQ1YWQzMDYyLWY4ZmUtNTdiMi04ZDA0LTgwMjFhNGM1N2NlYyZ0eXBlPXByZXZpZXcmcT04MCZoZWlnaHQ9MTI3Mi4yODE0NDk4OTM0JndpZHRoPTIyNjAmZnVuY3Rpb249Y3JvcHJlc2l6ZSZ4PTAmeT0wLjAyMTMyMTk2MTYyMDQ2OTA4MyZjcm9wX3c9MC45OTk5OTk5OSZjcm9wX2g9MC45NTk0ODgyNjI5MjExMVwiLFwid2lkdGhcIjo2NDcsXCJoZWlnaHRcIjozNDAsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCJ9IiwiaGFzaCI6IjUxOGJmOGI3YjhiNWFhNjA5MmE2NGE1YmIwM2I1Mzg3NDBiZmY1ZTMifQ==/can-globalisation-survive-in-the-post-pandemic-era.95948826292111">
<meta name="twitter:app:country" content="ireland" />




    <meta name="uuid" content="27957894-3cb0-4d66-bfeb-7f5e73750a52" />

                <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Can globalisation survive in the post-pandemic era?","url":"https:\/\/www.businesspost.ie\/legacy\/can-globalisation-survive-in-the-post-pandemic-era-27957894","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.businesspost.ie\/legacy\/can-globalisation-survive-in-the-post-pandemic-era-27957894"},"dateCreated":"2020-05-01T13:18:32+01:00","datePublished":"2020-05-01T13:18:32+01:00","dateModified":"2020-05-01T13:18:38+01:00","isAccessibleForFree":false,"isPartOf":{"@type":["CreativeWork","Product"],"name":"Can globalisation survive in the post-pandemic era?","productID":"27957894-3cb0-4d66-bfeb-7f5e73750a52"},"thumbnailUrl":"https:\/\/img.resized.co\/businesspost\/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvaW1lbmdpbmUucHVibGljLnByb2Quc2JwLmluZm9tYWtlci5pbz91dWlkPWQ1YWQzMDYyLWY4ZmUtNTdiMi04ZDA0LTgwMjFhNGM1N2NlYyZ0eXBlPXByZXZpZXcmcT04MCZoZWlnaHQ9MTI3Mi4yODE0NDk4OTM0JndpZHRoPTIyNjAmZnVuY3Rpb249Y3JvcHJlc2l6ZSZ4PTAmeT0wLjAyMTMyMTk2MTYyMDQ2OTA4MyZjcm9wX3c9MC45OTk5OTk5OSZjcm9wX2g9MC45NTk0ODgyNjI5MjExMVwiLFwid2lkdGhcIjo3MDAsXCJoZWlnaHRcIjozNzAsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCJ9IiwiaGFzaCI6IjY3NDZhZDc1MzgzMzFiZjg5MDI2Y2E4NzgwYzkwMDVkOTg2ZmQxNzAifQ==\/can-globalisation-survive-in-the-post-pandemic-era.95948826292111","image":{"@type":"ImageObject","url":"https:\/\/img.resized.co\/businesspost\/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvaW1lbmdpbmUucHVibGljLnByb2Quc2JwLmluZm9tYWtlci5pbz91dWlkPWQ1YWQzMDYyLWY4ZmUtNTdiMi04ZDA0LTgwMjFhNGM1N2NlYyZ0eXBlPXByZXZpZXcmcT04MCZoZWlnaHQ9MTI3Mi4yODE0NDk4OTM0JndpZHRoPTIyNjAmZnVuY3Rpb249Y3JvcHJlc2l6ZSZ4PTAmeT0wLjAyMTMyMTk2MTYyMDQ2OTA4MyZjcm9wX3c9MC45OTk5OTk5OSZjcm9wX2g9MC45NTk0ODgyNjI5MjExMVwiLFwid2lkdGhcIjo3MDAsXCJoZWlnaHRcIjozNzAsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCJ9IiwiaGFzaCI6IjY3NDZhZDc1MzgzMzFiZjg5MDI2Y2E4NzgwYzkwMDVkOTg2ZmQxNzAifQ==\/can-globalisation-survive-in-the-post-pandemic-era.95948826292111","width":{"@type":"QuantitativeValue","value":700},"height":{"@type":"QuantitativeValue","value":370}},"keywords":"","author":[{"@type":"Person","name":"Mark Leonard"}],"publisher":{"@type":"Organization","name":"Business Post","logo":{"@type":"ImageObject"}}}</script>
    
    <link rel="manifest" href="/mix-manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/images/ico/apple-touch-icon.png?id=5fa38ff57773d5c67dae">
    <link rel="icon" type="image/png" sizes="32x32" href="/images/ico/favicon-32x32.png?id=0d0e6fc8c6460b1f5f4a">
    <link rel="icon" type="image/png" sizes="16x16" href="/images/ico/favicon-16x16.png?id=c7bb648f9a96e221e040">
    <link rel="shortcut icon" href="https://www.businesspost.ie/favicon.ico">
    <meta name="theme-color" content="#01AD5D">

    <script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
<script async custom-element="amp-soundcloud" src="https://cdn.ampproject.org/v0/amp-soundcloud-0.1.js"></script>
<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
<script async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js"></script>


    <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes  -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>

    
    <script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script>
    <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
    <script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script>
    <script custom-element="amp-animation" src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" async=""></script>
    <script custom-element="amp-position-observer" src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js" async=""></script>
    <script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script>

    <style amp-custom>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</style>

    <script>
    var dataLayer = [];
    window.dataLayer = dataLayer;

            dataLayer.push({"cd.author":"Mark Leonard","cd.category":"legacy","cd.logged":"0","cd.signedup":"0"});
    
                        dataLayer.push({"event":"publisherplus-non-interaction","event.category":"Author","event.action":"author","event.label":"Mark Leonard","event.value":"Mark Leonard"});
                    dataLayer.push({"event":"publisherplus-non-interaction","event.category":"Category","event.action":"category","event.label":"legacy","event.value":"Uncategorised"});
                    dataLayer.push({"event":"publisherplus-non-interaction","event.category":"publisherplus","event.action":"article","event.label":"27957894","event.value":""});
            
            document.addEventListener('DOMContentLoaded', function(e) {
                            var eventTriggers = document.querySelectorAll(".share-linkedin");
                if (eventTriggers.length) {
                    eventTriggers.forEach(function (el) {
                        el.addEventListener("click", function () {
                            window.dataLayer.push({"event":"publisherplus","event.category":"Social Share","event.action":"Linkedin","event.label":"Can globalisation survive in the post-pandemic era?","event.value":"legacy\/can-globalisation-survive-in-the-post-pandemic-era-27957894"});
                        });
                    });
                }
                            var eventTriggers = document.querySelectorAll(".share-facebook");
                if (eventTriggers.length) {
                    eventTriggers.forEach(function (el) {
                        el.addEventListener("click", function () {
                            window.dataLayer.push({"event":"publisherplus","event.category":"Social Share","event.action":"Facebook","event.label":"Can globalisation survive in the post-pandemic era?","event.value":"legacy\/can-globalisation-survive-in-the-post-pandemic-era-27957894"});
                        });
                    });
                }
                            var eventTriggers = document.querySelectorAll(".share-twitter");
                if (eventTriggers.length) {
                    eventTriggers.forEach(function (el) {
                        el.addEventListener("click", function () {
                            window.dataLayer.push({"event":"publisherplus","event.category":"Social Share","event.action":"Twitter","event.label":"Can globalisation survive in the post-pandemic era?","event.value":"legacy\/can-globalisation-survive-in-the-post-pandemic-era-27957894"});
                        });
                    });
                }
                            var eventTriggers = document.querySelectorAll(".share-email");
                if (eventTriggers.length) {
                    eventTriggers.forEach(function (el) {
                        el.addEventListener("click", function () {
                            window.dataLayer.push({"event":"publisherplus","event.category":"Social Share","event.action":"Email","event.label":"Can globalisation survive in the post-pandemic era?","event.value":"legacy\/can-globalisation-survive-in-the-post-pandemic-era-27957894"});
                        });
                    });
                }
                    });
    </script>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PPC4WJL');</script>

    <script type="application/json" data-type="dfp-target">
        {"lazyLoading":{"fetchMarginPercent":20,"renderMarginPercent":20,"mobileScaling":2},"events":[],"global":{"collapseEmptyDivs":true,"setRefreshUnfilledSlots":false,"forceSafeFrame":false,"enableSingleRequest":true},"screens":{"mobile":[320,480],"tablet":[980,690],"desktop":[1024,768]},"sizeMappings":{"mobile":[[300,250]],"tablet":[[300,250],[728,90]],"desktop":[[300,250],[728,90]]},"units":{"topLeaderboard":{"sizes":{"mobile":false,"tablet":[[728,90]],"desktop":[[728,90],[970,250]]},"slotPath":"\/131478055\/publisherplus_leaderboard"},"sidebar":{"sizes":{"mobile":[[300,250],[300,600]],"tablet":[[300,250]],"desktop":[[300,600]]},"slotPath":"\/131478055\/publisherplus_sidebar"},"mpu":{"sizes":{"mobile":[[300,250]],"tablet":[[300,250]],"desktop":[[300,250]]},"slotPath":"\/131478055\/publisherplus_mpu"},"midArticle":{"sizes":{"mobile":[[300,250]],"tablet":[[300,250]],"desktop":[[300,250]]},"slotPath":"\/131478055\/publisherplus_mid_article"}},"targets":[]}
    </script>

</head>

<body class="font-sans">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PPC4WJL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <amp-animation id="showAnim" layout="nodisplay">
        <script type="application/json">
        {
            "duration": "500ms",
            "fill": "both",
            "easing": "ease-out",
            "iterations": "1",
            "direction": "alternate",
            "animations": [{
                "selector": "#menu-fixed",
                "keyframes": [{
                    "opacity": "1",
                    "transform": "translateY(0)"
                }]
            }
            ]
        }
        </script>
    </amp-animation>
    <amp-animation id="hideAnim" layout="nodisplay">
        <script type="application/json">
        {
            "duration": "500ms",
            "fill": "both",
            "easing": "ease-out",
            "iterations": "1",
            "direction": "alternate",
            "animations": [{
                "selector": "#menu-fixed",
                "keyframes": [{
                    "opacity": "0",
                    "transform": "translateY(-150%)"
                }]
            }
            ]
        }
        </script>
    </amp-animation>

    <div id="app">

        <div class="lg:hidden w-full flex items-center px-4 py-3 bg-white fixed z-30">
    <button on="tap:sidebar-left.toggle" class="focus:outline-none text-black border-black hover:text-black hover:border-black">
        <svg class="fill-current h-4 w-4 outline-none" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><title>Menu</title><path d="M0 3h20v2H0V3zm0 6h20v2H0V9zm0 6h20v2H0v-2z"/></svg>
    </button>
    <div class="mx-auto pr-4">
        <a href="/">
            <amp-img alt="Business Post"
                src="/images/businesspost-logo.svg?id=4d9731ec11006bde74bd"
                width="208"
                height="26"
                layout="fixed">
            </amp-img>
        </a>
    </div>
</div>


<amp-sidebar
    id="sidebar-left"
    class="bg-transparent w-full max-w-full xs:max-w-md text-sm font-bold font-serif"
    layout="nodisplay"
    side="left">
    <button on="tap:sidebar-left.close" class="focus:outline-none text-white text-lg pl-0 bg-blue-800 font-sans py-1 px-6 absolute top-0 right-1">
        <svg class="fill-current text-white py-2 px-3" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
            <path fill="#FFF" d="M10 8.586L2.929 1.515 1.515 2.929 8.586 10l-7.071 7.071 1.414 1.414L10 11.414l7.071 7.071 1.414-1.414L11.414 10l7.071-7.071-1.414-1.414L10 8.586z"/>
        </svg>
    </button>
    <nav class="w-4/7 xs:w-5/6 h-screen overflow-y-auto bg-white p-8 text-base">
        <ul>
            <li class="border-b border-gray pb-6">
                <a href="https://www.businesspost.ie/search">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="20" viewBox="0 0 16 16">
                        <defs>
                            <path id="a" d="M0 0h15.922v15.926H0z"/>
                        </defs>
                        <g fill="none" fill-rule="evenodd" transform="matrix(-1 0 0 1 16 0)">
                            <mask id="b" fill="#fff">
                                <use xlink:href="#a"/>
                            </mask>
                            <path fill="#000" fill-rule="nonzero" d="M10.433 0a5.547 5.547 0 0 0-5.538 5.538c0 1.304.471 2.49 1.23 3.438L0 15.102l.866.873 6.13-6.129c.947.76 2.134 1.23 3.437 1.23a5.547 5.547 0 0 0 5.539-5.538A5.547 5.547 0 0 0 10.433 0zm0 1.23a4.3 4.3 0 0 1 4.308 4.308 4.3 4.3 0 0 1-4.308 4.308 4.3 4.3 0 0 1-4.307-4.308 4.3 4.3 0 0 1 4.307-4.307z" mask="url(#b)"/>
                        </g>
                    </svg>
                </a>
            </li>
                            <li class="py-3 border-b border-gray">
                                            <amp-accordion class="sample" expand-single-section animate disable-session-states>
                            <section>
                                <h4 class="border-0 bg-transparent outline-none pr-0">
                                    <a href="https://www.businesspost.ie/business">Business</a>
                                    <span class="text-xs font-sans font-thin float-right plus">+</span>
                                    <span class="text-xs font-sans font-thin float-right minus">-</span>
                                </h4>
                                <div class="flex w-full text-sm font-sans font-thin">
                                    <div class="w-full">
                                        <ul class="leading-loose pt-4">
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/companies">Companies</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/coronavirus">Coronavirus</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/intelligence">Intelligence</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/markets">Markets</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/smes">SMEs</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/world-at-work">This Working Life</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/more-business">More Business</a></li>
                                                                                    </ul>
                                    </div>
                                </div>
                            </section>
                        </amp-accordion>
                                    </li>
                            <li class="py-3 border-b border-gray">
                                            <amp-accordion class="sample" expand-single-section animate disable-session-states>
                            <section>
                                <h4 class="border-0 bg-transparent outline-none pr-0">
                                    <a href="https://www.businesspost.ie/politics">Politics</a>
                                    <span class="text-xs font-sans font-thin float-right plus">+</span>
                                    <span class="text-xs font-sans font-thin float-right minus">-</span>
                                </h4>
                                <div class="flex w-full text-sm font-sans font-thin">
                                    <div class="w-full">
                                        <ul class="leading-loose pt-4">
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/eu">EU</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/election2020">Election 2020</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/ireland">Home</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/uk">UK</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/us">US</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/world">World</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/more-politics">More Politics</a></li>
                                                                                    </ul>
                                    </div>
                                </div>
                            </section>
                        </amp-accordion>
                                    </li>
                            <li class="py-3 border-b border-gray">
                                            <amp-accordion class="sample" expand-single-section animate disable-session-states>
                            <section>
                                <h4 class="border-0 bg-transparent outline-none pr-0">
                                    <a href="https://www.businesspost.ie/analysis-opinion">Analysis &amp; Opinion</a>
                                    <span class="text-xs font-sans font-thin float-right plus">+</span>
                                    <span class="text-xs font-sans font-thin float-right minus">-</span>
                                </h4>
                                <div class="flex w-full text-sm font-sans font-thin">
                                    <div class="w-full">
                                        <ul class="leading-loose pt-4">
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/analysts">Analysts</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/columnists">Columnists</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/insight">Insight</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/news-focus">News Focus</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/profiles-interview">Profiles &amp; Interviews</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/the-big-picture">The Big Picture</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/business-posts-view">The Business Post&#039;s View</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/the-last-post">The Last Post</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/more-opinion-analysis">More Opinion &amp; Analysis</a></li>
                                                                                    </ul>
                                    </div>
                                </div>
                            </section>
                        </amp-accordion>
                                    </li>
                            <li class="py-3 border-b border-gray">
                                            <amp-accordion class="sample" expand-single-section animate disable-session-states>
                            <section>
                                <h4 class="border-0 bg-transparent outline-none pr-0">
                                    <a href="https://www.businesspost.ie/tech">Tech</a>
                                    <span class="text-xs font-sans font-thin float-right plus">+</span>
                                    <span class="text-xs font-sans font-thin float-right minus">-</span>
                                </h4>
                                <div class="flex w-full text-sm font-sans font-thin">
                                    <div class="w-full">
                                        <ul class="leading-loose pt-4">
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/mobile"> Mobile</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/ai-data">AI &amp; Data</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/connected">Connected</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/gadgets">Gadgets</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/security">Security</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/tech-insight">Tech Insight</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/more-tech">More Tech</a></li>
                                                                                    </ul>
                                    </div>
                                </div>
                            </section>
                        </amp-accordion>
                                    </li>
                            <li class="py-3 border-b border-gray">
                                            <amp-accordion class="sample" expand-single-section animate disable-session-states>
                            <section>
                                <h4 class="border-0 bg-transparent outline-none pr-0">
                                    <a href="https://www.businesspost.ie/life-arts">Life &amp; Arts</a>
                                    <span class="text-xs font-sans font-thin float-right plus">+</span>
                                    <span class="text-xs font-sans font-thin float-right minus">-</span>
                                </h4>
                                <div class="flex w-full text-sm font-sans font-thin">
                                    <div class="w-full">
                                        <ul class="leading-loose pt-4">
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/books">Books</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/film">Film</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/food">Food</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/music">Music</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/style">Style</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/theatre">Theatre</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/travel">Travel</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/wellness">Wellness</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/wine">Wine</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/more-life-arts">More Life &amp; Arts</a></li>
                                                                                    </ul>
                                    </div>
                                </div>
                            </section>
                        </amp-accordion>
                                    </li>
                            <li class="py-3 border-b border-gray">
                                            <amp-accordion class="sample" expand-single-section animate disable-session-states>
                            <section>
                                <h4 class="border-0 bg-transparent outline-none pr-0">
                                    <a href="https://www.businesspost.ie/property">Property</a>
                                    <span class="text-xs font-sans font-thin float-right plus">+</span>
                                    <span class="text-xs font-sans font-thin float-right minus">-</span>
                                </h4>
                                <div class="flex w-full text-sm font-sans font-thin">
                                    <div class="w-full">
                                        <ul class="leading-loose pt-4">
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/commercial">Commercial</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/design">Design</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/fine-arts">Fine Arts</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/lux-living">Lux-living</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/property-insight">Property insight</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/residential">Residential</a></li>
                                                                                    </ul>
                                    </div>
                                </div>
                            </section>
                        </amp-accordion>
                                    </li>
                            <li class="py-3 border-b border-gray">
                                            <amp-accordion class="sample" expand-single-section animate disable-session-states>
                            <section>
                                <h4 class="border-0 bg-transparent outline-none pr-0">
                                    <a href="https://www.businesspost.ie/sectors">Sectors</a>
                                    <span class="text-xs font-sans font-thin float-right plus">+</span>
                                    <span class="text-xs font-sans font-thin float-right minus">-</span>
                                </h4>
                                <div class="flex w-full text-sm font-sans font-thin">
                                    <div class="w-full">
                                        <ul class="leading-loose pt-4">
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/agriculture">Agriculture</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/climate-environment">Climate &amp; Environment</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/commercial-reports">Commercial Reports</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/communications">Communications</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/construction">Construction</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/economics">Economics</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/education">Education</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/energy">Energy</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/financial-services">Financial Services</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/health">Health</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/hospitality">Hospitality</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/legal">Legal</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/media-marketing">Media</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/motoring">Motoring</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/pharma-med-tech">Pharma &amp; Med Tech</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/retail">Retail</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/sport">Sport</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/telecoms">Telecoms</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/transport">Transport</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/utilities">Utilities</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/more-sectors">More Sectors</a></li>
                                                                                    </ul>
                                    </div>
                                </div>
                            </section>
                        </amp-accordion>
                                    </li>
                    </ul>
    </nav>
</amp-sidebar>


<div class="w-full lg:min-h-green-bar bg-green-100 py-2 px-4 lg:p-0 font-sans fixed lg:relative z-30 mt-14 lg:mt-0">
    <div class="flex items-center justify-between container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto min-w-full md:min-w-0 p-0">
        <div class="lg:hidden font-normal text-xxs py-1 text-white">
            Friday May 1, 2020
        </div>
        <div class="flex-1 lg:w-full text-right uppercase tracking-base text-xxs text-white lg:text-sm">
            
                            <a href="https://secure.businesspost.ie/login?return_url=https://www.businesspost.ie/legacy/can-globalisation-survive-in-the-post-pandemic-era-27957894"
                        class="w-auto inline-block uppercase pr-3 lg:text-center lg:py-2 lg:px-4">Sign In</button>
                <a href="https://www.businesspost.ie/select-plan"
               class="bg-gray-400 uppercase w-auto inline-block font-bold py-1 px-2 lg:pb-2 lg:px-4 lg:pt-9 lg:text-center lg:h-10">Subscribe <span class="hidden lg:inline-block">Today</span></a>
                    </div>
    </div>
</div>

<div class="hidden lg:block container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto p-0">
    
    <div class="flex items-center justify-between mb-2px border-b border-black font-serif font-medium text-sm">
        <div class="w-1/4">
            Friday May 1, 2020
        </div>
        
        <div class="w-2/4 text-center py-8">
            <a href="/">
                <amp-img alt="Business Post"
                    src="/images/businesspost-logo.svg?id=4d9731ec11006bde74bd"
                    width="364"
                    height="45">
                </amp-img>
            </a>
            <p class="pt-1">Trusted Business Journalism</p>
        </div>
        
        <div class="w-1/4">
            <a href="https://www.businesspost.ie/search">
                <svg class="ml-auto" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="16" height="16" viewBox="0 0 16 16">
                    <defs>
                        <path id="a" d="M0 0h15.922v15.926H0z"/>
                    </defs>
                    <g fill="none" fill-rule="evenodd" transform="matrix(-1 0 0 1 16 0)">
                        <mask id="b" fill="#fff">
                            <use xlink:href="#a"/>
                        </mask>
                        <path fill="#000" fill-rule="nonzero" d="M10.433 0a5.547 5.547 0 0 0-5.538 5.538c0 1.304.471 2.49 1.23 3.438L0 15.102l.866.873 6.13-6.129c.947.76 2.134 1.23 3.437 1.23a5.547 5.547 0 0 0 5.539-5.538A5.547 5.547 0 0 0 10.433 0zm0 1.23a4.3 4.3 0 0 1 4.308 4.308 4.3 4.3 0 0 1-4.308 4.308 4.3 4.3 0 0 1-4.307-4.308 4.3 4.3 0 0 1 4.307-4.307z" mask="url(#b)"/>
                    </g>
                </svg>
            </a>
        </div>
    </div>

    
    <div class="flex mb-4">
        <div class="w-full relative border-black border-t border-b">
            <ul class="flex items-center justify-between">
                                                    <li class="group">
                        <a class="group-hover:text-white group-hover:bg-black  font-bold text-center text-xs tracking-wider cursor-pointer uppercase font-sans hover:text-white hover:bg-black block align-middle py-3 px-4" href="https://www.businesspost.ie/business">Business</a>
                                                    <div class="hidden group-hover:block absolute container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto left-0 pt-px px-0 z-20">
                                <div class="flex bg-white container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto w-full text-left border-gray-300 border py-6 px-8">
                                    <div class="border-gray-300 border-r">
                                        <h2 class="font-serif font-bold text-2xl pr-4">Business</h2>
                                        <div class="flex text-sm font-sans pt-3">
                                                                                                                                        <ul class="leading-loose pr-16">
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/companies">Companies</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/coronavirus">Coronavirus</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/intelligence">Intelligence</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/markets">Markets</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/smes">SMEs</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/world-at-work">This Working Life</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/more-business">More Business</a></li>
                                                                                                    </ul>
                                                                                                                                    </div>
                                    </div>
                                                                            <div class="flex-1 px-8">
                                            <h2 class="pt-2 font-sans font-bold text-sm uppercase">Top Picks</h2>
                                            <ul class="pt-3 mt-2 list-disc text-sm font-sans pl-4">
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/business/germ-killing-robot-is-covid-19-hit-for-irish-backed-us-firm-d57c1d2f">Germ-killing robot is Covid-19 hit for Irish-backed US firm </a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/business/crh-coy-on-possible-interim-dividend-for-shareholders-7b072fd3">CRH coy on possible interim dividend for shareholders</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/business/revamp-gives-glanbia-promising-first-quarter-8f65feb6">Revamp gives Glanbia promising first quarter</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/business/beefing-up-his-health-empire-goodman-is-states-biggest-private-owner-of-hospitals-0967a1e0">Beefing up his health empire: Goodman is state’s biggest private owner of hospitals </a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/business/italian-hedge-fund-has-built-up-15m-stake-in-glenveagh-cce34969">Italian hedge fund has built up €15m stake in Glenveagh </a></li>
                                                                                            </ul>
                                        </div>
                                                                    </div>
                            </div>
                                            </li>
                                                    <li class="group">
                        <a class="group-hover:text-white group-hover:bg-black  font-bold text-center text-xs tracking-wider cursor-pointer uppercase font-sans hover:text-white hover:bg-black block align-middle py-3 px-4" href="https://www.businesspost.ie/politics">Politics</a>
                                                    <div class="hidden group-hover:block absolute container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto left-0 pt-px px-0 z-20">
                                <div class="flex bg-white container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto w-full text-left border-gray-300 border py-6 px-8">
                                    <div class="border-gray-300 border-r">
                                        <h2 class="font-serif font-bold text-2xl pr-4">Politics</h2>
                                        <div class="flex text-sm font-sans pt-3">
                                                                                                                                        <ul class="leading-loose pr-16">
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/eu">EU</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/election2020">Election 2020</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/ireland">Home</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/uk">UK</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/us">US</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/world">World</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/more-politics">More Politics</a></li>
                                                                                                    </ul>
                                                                                                                                    </div>
                                    </div>
                                                                            <div class="flex-1 px-8">
                                            <h2 class="pt-2 font-sans font-bold text-sm uppercase">Top Picks</h2>
                                            <ul class="pt-3 mt-2 list-disc text-sm font-sans pl-4">
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/politics/ff-and-fg-delay-decision-on-retirement-age-increase-b97b1e02">FF and FG delay decision on retirement age increase</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/politics/keelings-lobbied-hogan-and-humphreys-over-seasonal-workers-140038a4">Keelings lobbied Hogan and Humphreys over seasonal workers</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/politics/varadkar-picks-up-phone-in-plea-to-firms-for-covid-19-supplies-633143d9">Varadkar picks up phone in plea to firms for Covid-19 supplies </a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/politics/the-new-border-question-that-goes-beyond-politics-696de5d0">The new border question that goes beyond politics</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/politics/sinn-fein-disavows-advice-on-media-from-supporters-group-21a007e2">Sinn Féin disavows advice on media from supporters’ group</a></li>
                                                                                            </ul>
                                        </div>
                                                                    </div>
                            </div>
                                            </li>
                                                    <li class="group">
                        <a class="group-hover:text-white group-hover:bg-black  font-bold text-center text-xs tracking-wider cursor-pointer uppercase font-sans hover:text-white hover:bg-black block align-middle py-3 px-4" href="https://www.businesspost.ie/analysis-opinion">Analysis &amp; Opinion</a>
                                                    <div class="hidden group-hover:block absolute container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto left-0 pt-px px-0 z-20">
                                <div class="flex bg-white container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto w-full text-left border-gray-300 border py-6 px-8">
                                    <div class="border-gray-300 border-r">
                                        <h2 class="font-serif font-bold text-2xl pr-4">Analysis &amp; Opinion</h2>
                                        <div class="flex text-sm font-sans pt-3">
                                                                                                                                        <ul class="leading-loose pr-16">
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/analysts">Analysts</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/columnists">Columnists</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/insight">Insight</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/news-focus">News Focus</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/profiles-interview">Profiles &amp; Interviews</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/the-big-picture">The Big Picture</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/business-posts-view">The Business Post&#039;s View</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/the-last-post">The Last Post</a></li>
                                                                                                    </ul>
                                                                                                                                            <ul class="leading-loose pr-16">
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/more-opinion-analysis">More Opinion &amp; Analysis</a></li>
                                                                                                    </ul>
                                                                                                                                    </div>
                                    </div>
                                                                            <div class="flex-1 px-8">
                                            <h2 class="pt-2 font-sans font-bold text-sm uppercase">Top Picks</h2>
                                            <ul class="pt-3 mt-2 list-disc text-sm font-sans pl-4">
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/analysis-opinion/elaine-byrne-the-challenge-of-commemoration-should-not-be-underestimated-564f8e76">Elaine Byrne: The challenge of commemoration should not be underestimated</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/analysis-opinion/michael-d-higgins-a-map-for-recovery-exists-lets-be-wise-enough-to-use-it-aad8c475">Michael D Higgins: A map for recovery exists – let’s be wise enough to use it </a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/analysis-opinion/colin-murphy-voluntary-pay-cuts-are-not-only-courageous-theyre-necessary-340fae88">Colin Murphy: Voluntary pay cuts are not only courageous, they’re necessary</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/analysis-opinion/cathal-mac-coille-repairing-the-damage-of-coronavirus-will-require-tough-choices-0bc59fa2">Cathal Mac Coille: Repairing the damage of coronavirus will require tough choices</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/analysis-opinion/john-moran-smes-need-a-bailout-to-prevent-an-economic-zombie-apocalypse-9a6befd4">John Moran: SMEs need a bailout to prevent an economic zombie apocalypse </a></li>
                                                                                            </ul>
                                        </div>
                                                                    </div>
                            </div>
                                            </li>
                                                    <li class="group">
                        <a class="group-hover:text-white group-hover:bg-black  font-bold text-center text-xs tracking-wider cursor-pointer uppercase font-sans hover:text-white hover:bg-black block align-middle py-3 px-4" href="https://www.businesspost.ie/tech">Tech</a>
                                                    <div class="hidden group-hover:block absolute container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto left-0 pt-px px-0 z-20">
                                <div class="flex bg-white container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto w-full text-left border-gray-300 border py-6 px-8">
                                    <div class="border-gray-300 border-r">
                                        <h2 class="font-serif font-bold text-2xl pr-4">Tech</h2>
                                        <div class="flex text-sm font-sans pt-3">
                                                                                                                                        <ul class="leading-loose pr-16">
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/mobile"> Mobile</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/ai-data">AI &amp; Data</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/connected">Connected</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/gadgets">Gadgets</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/security">Security</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/tech-insight">Tech Insight</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/more-tech">More Tech</a></li>
                                                                                                    </ul>
                                                                                                                                    </div>
                                    </div>
                                                                            <div class="flex-1 px-8">
                                            <h2 class="pt-2 font-sans font-bold text-sm uppercase">Top Picks</h2>
                                            <ul class="pt-3 mt-2 list-disc text-sm font-sans pl-4">
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/tech/tech-view-fortnite-has-learned-theres-no-messing-with-the-play-store-61781e34">Tech View: Fortnite has learned there’s no messing with the Play Store</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/tech/gadget-guru-fitbit-charge-4-maego-etee-vr-controller-7368fe14">Gadget Guru: Fitbit Charge 4, MaeGo, Etee VR controller</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/tech/working-in-tandem-with-tech-to-set-a-business-idea-in-motion-faa5030a">Working in tandem with tech to set a business idea in motion </a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/tech/covid-19-tracker-app-will-share-data-with-hse-c53aa86a">Covid-19 tracker app will share data with HSE</a></li>
                                                                                            </ul>
                                        </div>
                                                                    </div>
                            </div>
                                            </li>
                                                    <li class="group">
                        <a class="group-hover:text-white group-hover:bg-black  font-bold text-center text-xs tracking-wider cursor-pointer uppercase font-sans hover:text-white hover:bg-black block align-middle py-3 px-4" href="https://www.businesspost.ie/life-arts">Life &amp; Arts</a>
                                                    <div class="hidden group-hover:block absolute container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto left-0 pt-px px-0 z-20">
                                <div class="flex bg-white container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto w-full text-left border-gray-300 border py-6 px-8">
                                    <div class="border-gray-300 border-r">
                                        <h2 class="font-serif font-bold text-2xl pr-4">Life &amp; Arts</h2>
                                        <div class="flex text-sm font-sans pt-3">
                                                                                                                                        <ul class="leading-loose pr-16">
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/books">Books</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/film">Film</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/food">Food</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/music">Music</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/style">Style</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/theatre">Theatre</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/travel">Travel</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/wellness">Wellness</a></li>
                                                                                                    </ul>
                                                                                                                                            <ul class="leading-loose pr-16">
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/wine">Wine</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/more-life-arts">More Life &amp; Arts</a></li>
                                                                                                    </ul>
                                                                                                                                    </div>
                                    </div>
                                                                            <div class="flex-1 px-8">
                                            <h2 class="pt-2 font-sans font-bold text-sm uppercase">Top Picks</h2>
                                            <ul class="pt-3 mt-2 list-disc text-sm font-sans pl-4">
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/life-arts/at-home-truths-young-people-write-about-the-covid-crisis-94efc1fd">At-home truths: young people write about the Covid crisis </a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/life-arts/everyones-a-critic-b7678f15">Everyone’s a critic</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/life-arts/appetite-for-distraction-05f82bcb">Appetite For Distraction</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/life-arts/cooking-can-be-childs-play-c32532b2">Cooking can be child’s play</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/life-arts/portraits-of-the-young-artists-0134e3f8">Portraits of the young artists</a></li>
                                                                                            </ul>
                                        </div>
                                                                    </div>
                            </div>
                                            </li>
                                                    <li class="group">
                        <a class="group-hover:text-white group-hover:bg-black  font-bold text-center text-xs tracking-wider cursor-pointer uppercase font-sans hover:text-white hover:bg-black block align-middle py-3 px-4" href="https://www.businesspost.ie/property">Property</a>
                                                    <div class="hidden group-hover:block absolute container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto left-0 pt-px px-0 z-20">
                                <div class="flex bg-white container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto w-full text-left border-gray-300 border py-6 px-8">
                                    <div class="border-gray-300 border-r">
                                        <h2 class="font-serif font-bold text-2xl pr-4">Property</h2>
                                        <div class="flex text-sm font-sans pt-3">
                                                                                                                                        <ul class="leading-loose pr-16">
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/commercial">Commercial</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/design">Design</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/fine-arts">Fine Arts</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/lux-living">Lux-living</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/property-insight">Property insight</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/residential">Residential</a></li>
                                                                                                    </ul>
                                                                                                                                    </div>
                                    </div>
                                                                            <div class="flex-1 px-8">
                                            <h2 class="pt-2 font-sans font-bold text-sm uppercase">Top Picks</h2>
                                            <ul class="pt-3 mt-2 list-disc text-sm font-sans pl-4">
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/property/design-for-the-sustainably-fashionable-e286ced2">Design for the sustainably fashionable</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/property/rebuilding-the-property-market-from-the-ground-up-29751820">Rebuilding the property market from the ground up </a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/property/country-house-of-the-week-a-true-21st-century-bungalow-in-the-heart-of-horse-country-50f005ca">Country House of the Week: A true 21st-century bungalow in the heart of horse country</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/property/willie-coonan-an-appreciation-8f3b111f">Willie Coonan: an appreciation</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/property/five-small-steps-to-improve-your-propertys-sale-value-85e328c8">Five small steps to improve your property’s sale value</a></li>
                                                                                            </ul>
                                        </div>
                                                                    </div>
                            </div>
                                            </li>
                                                    <li class="group">
                        <a class="group-hover:text-white group-hover:bg-black  font-bold text-center text-xs tracking-wider cursor-pointer uppercase font-sans hover:text-white hover:bg-black block align-middle py-3 px-4" href="https://www.businesspost.ie/sectors">Sectors</a>
                                                    <div class="hidden group-hover:block absolute container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto left-0 pt-px px-0 z-20">
                                <div class="flex bg-white container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto w-full text-left border-gray-300 border py-6 px-8">
                                    <div class="border-gray-300 border-r">
                                        <h2 class="font-serif font-bold text-2xl pr-4">Sectors</h2>
                                        <div class="flex text-sm font-sans pt-3">
                                                                                                                                        <ul class="leading-loose pr-16">
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/agriculture">Agriculture</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/climate-environment">Climate &amp; Environment</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/commercial-reports">Commercial Reports</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/communications">Communications</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/construction">Construction</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/economics">Economics</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/education">Education</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/energy">Energy</a></li>
                                                                                                    </ul>
                                                                                                                                            <ul class="leading-loose pr-16">
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/financial-services">Financial Services</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/health">Health</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/hospitality">Hospitality</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/legal">Legal</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/media-marketing">Media</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/motoring">Motoring</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/pharma-med-tech">Pharma &amp; Med Tech</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/retail">Retail</a></li>
                                                                                                    </ul>
                                                                                                                                            <ul class="leading-loose pr-16">
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/sport">Sport</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/telecoms">Telecoms</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/transport">Transport</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/utilities">Utilities</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/more-sectors">More Sectors</a></li>
                                                                                                    </ul>
                                                                                                                                    </div>
                                    </div>
                                                                            <div class="flex-1 px-8">
                                            <h2 class="pt-2 font-sans font-bold text-sm uppercase">Top Picks</h2>
                                            <ul class="pt-3 mt-2 list-disc text-sm font-sans pl-4">
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/sectors/an-post-to-offer-green-loans-for-retrofitting-homes-62dfc526">An Post to offer ‘green’ loans for retrofitting homes</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/sectors/food-for-thought-restaurants-want-zero-vat-rate-to-get-back-on-their-feet-c752acf0">Food for thought: restaurants want zero Vat rate to get back on their feet</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/sectors/covid-19-laws-could-protect-all-commercial-tenants-from-eviction-101ec43a">Covid-19 laws could protect all commercial tenants from eviction</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/sectors/hogans-owner-plots-further-fade-street-takeover-ec1b6893">Hogans owner plots further Fade Street takeover</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/sectors/bars-and-hotels-are-resigned-to-play-a-long-waiting-game-bb77fe19">Bars and hotels are resigned to play a long waiting game </a></li>
                                                                                            </ul>
                                        </div>
                                                                    </div>
                            </div>
                                            </li>
                            </ul>
        </div>
    </div>
</div>

<div id="menu-fixed" class="hidden lg:block fixed top-0 inset-x-0 z-40 bg-white shadow-lighter opacity-0">
    <div class="container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto px-0">
        <div class="flex items-center justify-between">
            <div class="w-1/5">
                <a href="/">
                    <amp-img alt="Business Post"
                        src="/images/businesspost-logo.svg?id=4d9731ec11006bde74bd"
                        width="160"
                        height="20"
                        layout="fixed">
                    </amp-img>
                </a>
            </div>
            <div class="w-4/5 flex items-center">

                <ul class="flex-1 flex items-center justify-between">
                                            <li class="group">
                            <a class="text-gray-400 block font-sans font-bold text-center text-xs tracking-wide truncate uppercase py-6 px-1 xl:px-3" href="https://www.businesspost.ie/business">Business</a>
                                                            <div class="hidden group-hover:block absolute w-full left-0 top-0 mt-16 pt-px px-0 z-20">
                                    <div class="flex bg-white container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto w-full text-left border-gray-300 border py-6 px-8">
                                        <div class="border-gray-300 border-r">
                                            <h2 class="font-serif font-bold text-2xl pr-4">Business</h2>
                                            <div class="flex text-sm font-sans pt-3">
                                                                                                                                                    <ul class="leading-loose pr-16">
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/companies">Companies</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/coronavirus">Coronavirus</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/intelligence">Intelligence</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/markets">Markets</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/smes">SMEs</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/world-at-work">This Working Life</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/more-business">More Business</a></li>
                                                                                                            </ul>
                                                                                                                                                </div>
                                        </div>
                                                                                    <div class="flex-1 px-8">
                                                <h2 class="pt-4 font-sans font-bold text-sm uppercase">Top Picks</h2>
                                                <ul class="pt-3 list-disc text-sm font-sans pl-4">
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/business/germ-killing-robot-is-covid-19-hit-for-irish-backed-us-firm-d57c1d2f">Germ-killing robot is Covid-19 hit for Irish-backed US firm </a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/business/crh-coy-on-possible-interim-dividend-for-shareholders-7b072fd3">CRH coy on possible interim dividend for shareholders</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/business/revamp-gives-glanbia-promising-first-quarter-8f65feb6">Revamp gives Glanbia promising first quarter</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/business/beefing-up-his-health-empire-goodman-is-states-biggest-private-owner-of-hospitals-0967a1e0">Beefing up his health empire: Goodman is state’s biggest private owner of hospitals </a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/business/italian-hedge-fund-has-built-up-15m-stake-in-glenveagh-cce34969">Italian hedge fund has built up €15m stake in Glenveagh </a></li>
                                                                                                    </ul>
                                            </div>
                                                                            </div>
                                </div>
                                                    </li>
                                            <li class="group">
                            <a class="text-gray-400 block font-sans font-bold text-center text-xs tracking-wide truncate uppercase py-6 px-1 xl:px-3" href="https://www.businesspost.ie/politics">Politics</a>
                                                            <div class="hidden group-hover:block absolute w-full left-0 top-0 mt-16 pt-px px-0 z-20">
                                    <div class="flex bg-white container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto w-full text-left border-gray-300 border py-6 px-8">
                                        <div class="border-gray-300 border-r">
                                            <h2 class="font-serif font-bold text-2xl pr-4">Politics</h2>
                                            <div class="flex text-sm font-sans pt-3">
                                                                                                                                                    <ul class="leading-loose pr-16">
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/eu">EU</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/election2020">Election 2020</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/ireland">Home</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/uk">UK</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/us">US</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/world">World</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/more-politics">More Politics</a></li>
                                                                                                            </ul>
                                                                                                                                                </div>
                                        </div>
                                                                                    <div class="flex-1 px-8">
                                                <h2 class="pt-4 font-sans font-bold text-sm uppercase">Top Picks</h2>
                                                <ul class="pt-3 list-disc text-sm font-sans pl-4">
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/politics/ff-and-fg-delay-decision-on-retirement-age-increase-b97b1e02">FF and FG delay decision on retirement age increase</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/politics/keelings-lobbied-hogan-and-humphreys-over-seasonal-workers-140038a4">Keelings lobbied Hogan and Humphreys over seasonal workers</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/politics/varadkar-picks-up-phone-in-plea-to-firms-for-covid-19-supplies-633143d9">Varadkar picks up phone in plea to firms for Covid-19 supplies </a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/politics/the-new-border-question-that-goes-beyond-politics-696de5d0">The new border question that goes beyond politics</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/politics/sinn-fein-disavows-advice-on-media-from-supporters-group-21a007e2">Sinn Féin disavows advice on media from supporters’ group</a></li>
                                                                                                    </ul>
                                            </div>
                                                                            </div>
                                </div>
                                                    </li>
                                            <li class="group">
                            <a class="text-gray-400 block font-sans font-bold text-center text-xs tracking-wide truncate uppercase py-6 px-1 xl:px-3" href="https://www.businesspost.ie/analysis-opinion">Analysis &amp; Opinion</a>
                                                            <div class="hidden group-hover:block absolute w-full left-0 top-0 mt-16 pt-px px-0 z-20">
                                    <div class="flex bg-white container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto w-full text-left border-gray-300 border py-6 px-8">
                                        <div class="border-gray-300 border-r">
                                            <h2 class="font-serif font-bold text-2xl pr-4">Analysis &amp; Opinion</h2>
                                            <div class="flex text-sm font-sans pt-3">
                                                                                                                                                    <ul class="leading-loose pr-16">
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/analysts">Analysts</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/columnists">Columnists</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/insight">Insight</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/news-focus">News Focus</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/profiles-interview">Profiles &amp; Interviews</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/the-big-picture">The Big Picture</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/business-posts-view">The Business Post&#039;s View</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/the-last-post">The Last Post</a></li>
                                                                                                            </ul>
                                                                                                                                                        <ul class="leading-loose pr-16">
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/more-opinion-analysis">More Opinion &amp; Analysis</a></li>
                                                                                                            </ul>
                                                                                                                                                </div>
                                        </div>
                                                                                    <div class="flex-1 px-8">
                                                <h2 class="pt-4 font-sans font-bold text-sm uppercase">Top Picks</h2>
                                                <ul class="pt-3 list-disc text-sm font-sans pl-4">
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/analysis-opinion/elaine-byrne-the-challenge-of-commemoration-should-not-be-underestimated-564f8e76">Elaine Byrne: The challenge of commemoration should not be underestimated</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/analysis-opinion/michael-d-higgins-a-map-for-recovery-exists-lets-be-wise-enough-to-use-it-aad8c475">Michael D Higgins: A map for recovery exists – let’s be wise enough to use it </a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/analysis-opinion/colin-murphy-voluntary-pay-cuts-are-not-only-courageous-theyre-necessary-340fae88">Colin Murphy: Voluntary pay cuts are not only courageous, they’re necessary</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/analysis-opinion/cathal-mac-coille-repairing-the-damage-of-coronavirus-will-require-tough-choices-0bc59fa2">Cathal Mac Coille: Repairing the damage of coronavirus will require tough choices</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/analysis-opinion/john-moran-smes-need-a-bailout-to-prevent-an-economic-zombie-apocalypse-9a6befd4">John Moran: SMEs need a bailout to prevent an economic zombie apocalypse </a></li>
                                                                                                    </ul>
                                            </div>
                                                                            </div>
                                </div>
                                                    </li>
                                            <li class="group">
                            <a class="text-gray-400 block font-sans font-bold text-center text-xs tracking-wide truncate uppercase py-6 px-1 xl:px-3" href="https://www.businesspost.ie/tech">Tech</a>
                                                            <div class="hidden group-hover:block absolute w-full left-0 top-0 mt-16 pt-px px-0 z-20">
                                    <div class="flex bg-white container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto w-full text-left border-gray-300 border py-6 px-8">
                                        <div class="border-gray-300 border-r">
                                            <h2 class="font-serif font-bold text-2xl pr-4">Tech</h2>
                                            <div class="flex text-sm font-sans pt-3">
                                                                                                                                                    <ul class="leading-loose pr-16">
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/mobile"> Mobile</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/ai-data">AI &amp; Data</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/connected">Connected</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/gadgets">Gadgets</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/security">Security</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/tech-insight">Tech Insight</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/more-tech">More Tech</a></li>
                                                                                                            </ul>
                                                                                                                                                </div>
                                        </div>
                                                                                    <div class="flex-1 px-8">
                                                <h2 class="pt-4 font-sans font-bold text-sm uppercase">Top Picks</h2>
                                                <ul class="pt-3 list-disc text-sm font-sans pl-4">
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/tech/tech-view-fortnite-has-learned-theres-no-messing-with-the-play-store-61781e34">Tech View: Fortnite has learned there’s no messing with the Play Store</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/tech/gadget-guru-fitbit-charge-4-maego-etee-vr-controller-7368fe14">Gadget Guru: Fitbit Charge 4, MaeGo, Etee VR controller</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/tech/working-in-tandem-with-tech-to-set-a-business-idea-in-motion-faa5030a">Working in tandem with tech to set a business idea in motion </a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/tech/covid-19-tracker-app-will-share-data-with-hse-c53aa86a">Covid-19 tracker app will share data with HSE</a></li>
                                                                                                    </ul>
                                            </div>
                                                                            </div>
                                </div>
                                                    </li>
                                            <li class="group">
                            <a class="text-gray-400 block font-sans font-bold text-center text-xs tracking-wide truncate uppercase py-6 px-1 xl:px-3" href="https://www.businesspost.ie/life-arts">Life &amp; Arts</a>
                                                            <div class="hidden group-hover:block absolute w-full left-0 top-0 mt-16 pt-px px-0 z-20">
                                    <div class="flex bg-white container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto w-full text-left border-gray-300 border py-6 px-8">
                                        <div class="border-gray-300 border-r">
                                            <h2 class="font-serif font-bold text-2xl pr-4">Life &amp; Arts</h2>
                                            <div class="flex text-sm font-sans pt-3">
                                                                                                                                                    <ul class="leading-loose pr-16">
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/books">Books</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/film">Film</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/food">Food</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/music">Music</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/style">Style</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/theatre">Theatre</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/travel">Travel</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/wellness">Wellness</a></li>
                                                                                                            </ul>
                                                                                                                                                        <ul class="leading-loose pr-16">
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/wine">Wine</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/more-life-arts">More Life &amp; Arts</a></li>
                                                                                                            </ul>
                                                                                                                                                </div>
                                        </div>
                                                                                    <div class="flex-1 px-8">
                                                <h2 class="pt-4 font-sans font-bold text-sm uppercase">Top Picks</h2>
                                                <ul class="pt-3 list-disc text-sm font-sans pl-4">
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/life-arts/at-home-truths-young-people-write-about-the-covid-crisis-94efc1fd">At-home truths: young people write about the Covid crisis </a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/life-arts/everyones-a-critic-b7678f15">Everyone’s a critic</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/life-arts/appetite-for-distraction-05f82bcb">Appetite For Distraction</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/life-arts/cooking-can-be-childs-play-c32532b2">Cooking can be child’s play</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/life-arts/portraits-of-the-young-artists-0134e3f8">Portraits of the young artists</a></li>
                                                                                                    </ul>
                                            </div>
                                                                            </div>
                                </div>
                                                    </li>
                                            <li class="group">
                            <a class="text-gray-400 block font-sans font-bold text-center text-xs tracking-wide truncate uppercase py-6 px-1 xl:px-3" href="https://www.businesspost.ie/property">Property</a>
                                                            <div class="hidden group-hover:block absolute w-full left-0 top-0 mt-16 pt-px px-0 z-20">
                                    <div class="flex bg-white container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto w-full text-left border-gray-300 border py-6 px-8">
                                        <div class="border-gray-300 border-r">
                                            <h2 class="font-serif font-bold text-2xl pr-4">Property</h2>
                                            <div class="flex text-sm font-sans pt-3">
                                                                                                                                                    <ul class="leading-loose pr-16">
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/commercial">Commercial</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/design">Design</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/fine-arts">Fine Arts</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/lux-living">Lux-living</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/property-insight">Property insight</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/residential">Residential</a></li>
                                                                                                            </ul>
                                                                                                                                                </div>
                                        </div>
                                                                                    <div class="flex-1 px-8">
                                                <h2 class="pt-4 font-sans font-bold text-sm uppercase">Top Picks</h2>
                                                <ul class="pt-3 list-disc text-sm font-sans pl-4">
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/property/design-for-the-sustainably-fashionable-e286ced2">Design for the sustainably fashionable</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/property/rebuilding-the-property-market-from-the-ground-up-29751820">Rebuilding the property market from the ground up </a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/property/country-house-of-the-week-a-true-21st-century-bungalow-in-the-heart-of-horse-country-50f005ca">Country House of the Week: A true 21st-century bungalow in the heart of horse country</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/property/willie-coonan-an-appreciation-8f3b111f">Willie Coonan: an appreciation</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/property/five-small-steps-to-improve-your-propertys-sale-value-85e328c8">Five small steps to improve your property’s sale value</a></li>
                                                                                                    </ul>
                                            </div>
                                                                            </div>
                                </div>
                                                    </li>
                                            <li class="group">
                            <a class="text-gray-400 block font-sans font-bold text-center text-xs tracking-wide truncate uppercase py-6 px-1 xl:px-3" href="https://www.businesspost.ie/sectors">Sectors</a>
                                                            <div class="hidden group-hover:block absolute w-full left-0 top-0 mt-16 pt-px px-0 z-20">
                                    <div class="flex bg-white container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto w-full text-left border-gray-300 border py-6 px-8">
                                        <div class="border-gray-300 border-r">
                                            <h2 class="font-serif font-bold text-2xl pr-4">Sectors</h2>
                                            <div class="flex text-sm font-sans pt-3">
                                                                                                                                                    <ul class="leading-loose pr-16">
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/agriculture">Agriculture</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/climate-environment">Climate &amp; Environment</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/commercial-reports">Commercial Reports</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/communications">Communications</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/construction">Construction</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/economics">Economics</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/education">Education</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/energy">Energy</a></li>
                                                                                                            </ul>
                                                                                                                                                        <ul class="leading-loose pr-16">
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/financial-services">Financial Services</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/health">Health</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/hospitality">Hospitality</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/legal">Legal</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/media-marketing">Media</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/motoring">Motoring</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/pharma-med-tech">Pharma &amp; Med Tech</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/retail">Retail</a></li>
                                                                                                            </ul>
                                                                                                                                                        <ul class="leading-loose pr-16">
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/sport">Sport</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/telecoms">Telecoms</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/transport">Transport</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/utilities">Utilities</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/more-sectors">More Sectors</a></li>
                                                                                                            </ul>
                                                                                                                                                </div>
                                        </div>
                                                                                    <div class="flex-1 px-8">
                                                <h2 class="pt-4 font-sans font-bold text-sm uppercase">Top Picks</h2>
                                                <ul class="pt-3 list-disc text-sm font-sans pl-4">
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/sectors/an-post-to-offer-green-loans-for-retrofitting-homes-62dfc526">An Post to offer ‘green’ loans for retrofitting homes</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/sectors/food-for-thought-restaurants-want-zero-vat-rate-to-get-back-on-their-feet-c752acf0">Food for thought: restaurants want zero Vat rate to get back on their feet</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/sectors/covid-19-laws-could-protect-all-commercial-tenants-from-eviction-101ec43a">Covid-19 laws could protect all commercial tenants from eviction</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/sectors/hogans-owner-plots-further-fade-street-takeover-ec1b6893">Hogans owner plots further Fade Street takeover</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/sectors/bars-and-hotels-are-resigned-to-play-a-long-waiting-game-bb77fe19">Bars and hotels are resigned to play a long waiting game </a></li>
                                                                                                    </ul>
                                            </div>
                                                                            </div>
                                </div>
                                                    </li>
                                    </ul>

                
                <div class="relative">
                    <a href="https://www.businesspost.ie/search">
                        <svg class="ml-2 lg:mx-3" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="16" height="16" viewBox="0 0 16 16">
                            <defs>
                                <path id="a" d="M0 0h15.922v15.926H0z"/>
                            </defs>
                            <g fill="none" fill-rule="evenodd" transform="matrix(-1 0 0 1 16 0)">
                                <mask id="b" fill="#fff">
                                    <use xlink:href="#a"/>
                                </mask>
                                <path fill="#000" fill-rule="nonzero" d="M10.433 0a5.547 5.547 0 0 0-5.538 5.538c0 1.304.471 2.49 1.23 3.438L0 15.102l.866.873 6.13-6.129c.947.76 2.134 1.23 3.437 1.23a5.547 5.547 0 0 0 5.539-5.538A5.547 5.547 0 0 0 10.433 0zm0 1.23a4.3 4.3 0 0 1 4.308 4.308 4.3 4.3 0 0 1-4.308 4.308 4.3 4.3 0 0 1-4.307-4.308 4.3 4.3 0 0 1 4.307-4.307z" mask="url(#b)"/>
                            </g>
                        </svg>
                    </a>
                </div>

                                    <a  href="https://www.businesspost.ie/select-plan" class="ml-3 font-sans font-bold text-xs tracking-wide bg-green-100 py-2 px-3 uppercase text-white">Subscribe</a>
                
            </div>
        </div>

    </div>
</div>

        <div>
            <amp-position-observer on="enter:hideAnim.start; exit:showAnim.start;" layout="nodisplay">
            </amp-position-observer>
        </div>

        
    <div class="w-full pt-24 lg:pt-0">
        
        
        <div class="container max-w-full mx-auto pt-8 px-0 pb-0 lg:max-w-clg xl:max-w-cxl">

            
            
                            <div class="px-6 lg:px-0 max-w-xl mx-auto">
            <div id="category" class="border-t-4 border-gray-400 inline-block pb-2">
            <a class="font-serif text-xl text-gray-400" href="https://www.businesspost.ie/legacy">
                <h2 class="font-black leading-tight pt-1">Uncategorised</h2>
            </a>
        </div>
        <div id="title" class="pt-4 lg:pt-2">
            <h1 class="text-4xl lg:text-5xl font-serif font-black leading-tight">Can globalisation survive in the post-pandemic era?</h1>
        </div>
                    <p class="font-serif text-base lg:text-xxl text-black opacity-70 font-medium pt-3">Covid-19 has struck an international order that was already in crisis, and presents an opportunity to reshape that order</p>
            
    
    <div id="authors" class="flex flex-wrap lg:items-end border-b border-gray-300 pb-3">
                                                        <div class="w-full sm:w-1/2 pt-0 pb-0 lg:pt-4 lg:pb-0">
                        <div class="flex flex-wrap">
                                                    <div class="w-24 sm:w-16 lg:w-20 mr-3">
                                <a href="https://www.businesspost.ie/author/markleonard">
                                    <amp-img src="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvaW1lbmdpbmUucHVibGljLnByb2Quc2JwLmluZm9tYWtlci5pbz91dWlkPWU5NjZmOTBlLWNkOWYtNTc2Mi04OTkwLTE5YjRhYmFiZGIyMCZ0eXBlPXByZXZpZXcmZnVuY3Rpb249aGFyZGNyb3AmaGVpZ2h0PTIwMCZ3aWR0aD0yMDBcIixcIndpZHRoXCI6MTIwLFwiaGVpZ2h0XCI6MTIwLFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3MzLWV1LXdlc3QtMS5hbWF6b25hd3MuY29tXFxcL3N0b3JhZ2UucHVibGlzaGVycGx1cy5pZVxcXC9tZWRpYS5idXNpbmVzc3Bvc3QuaWVcXFwvc2JwLW5vLWltYWdlLnBuZ1wifSIsImhhc2giOiJmOTdmNzVjNWY3ZWU0YTExZmRlOGIwNTE3YjMyODQ1NmI0YjA0YjY5In0=/markleonard.io?uuid=e966f90e-cd9f-5762-8990-19b4ababdb20&amp;type=preview&amp;function=hardcrop&amp;height=200&amp;width=200"
                                             class="rounded-lg"
                                             width="120"
                                             height="120"
                                             layout="responsive"
                                             alt="Mark Leonard">
                                    </amp-img>
                                </a>
                            </div>
                                                    <div class=" font-sans pl-0 py-3">
                                <p class="text-black text-base opacity-75"><b class="font-black"><a class="hover:underline" href="https://www.businesspost.ie/author/markleonard">Mark Leonard</a></b></p>
                                                                    <p class="text-xs opacity-75 pt-1"></p>
                                                                                                    <a class="text-xs text-blue-200" target="_blank" href=""></a>
                                                            </div>
                        </div>
                    </div>
                                        </div>

    
    <div id="date-social-media" class="flex flex-wrap pt-6">
        <div class="w-1/2 leading-none"><span class="text-sm text-black opacity-50 font-sans">1st May, 2020</span></div>
        <div class="w-1/2"><div class="flex items-center justify-end mx-6 mb-2 lg:mb-8 lg:mx-0 uppercase font-sans text-xxs lg:text-xs">
    <div class="text-center opacity-50">
        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Can+globalisation+survive+in+the+post-pandemic+era%3F&amp;url=https%3A%2F%2Fwww.businesspost.ie%2Flegacy%2Fcan-globalisation-survive-in-the-post-pandemic-era-27957894%3Futm_campaign%3Darticle%26utm_source%3Dlinkedin%26utm_medium%3Dweb" target="_blank" class="share-linkedin">
            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                width="13" height="13" viewBox="0 0 430.117 430.117" style="enable-background:new 0 0 430.117 430.117;"
                xml:space="preserve">
                <path id="LinkedIn" d="M430.117,261.543V420.56h-92.188V272.193c0-37.271-13.334-62.707-46.703-62.707
                    c-25.473,0-40.632,17.142-47.301,33.724c-2.432,5.928-3.058,14.179-3.058,22.477V420.56h-92.219c0,0,1.242-251.285,0-277.32h92.21
                    v39.309c-0.187,0.294-0.43,0.611-0.606,0.896h0.606v-0.896c12.251-18.869,34.13-45.824,83.102-45.824
                    C384.633,136.724,430.117,176.361,430.117,261.543z M52.183,9.558C20.635,9.558,0,30.251,0,57.463
                    c0,26.619,20.038,47.94,50.959,47.94h0.616c32.159,0,52.159-21.317,52.159-47.94C103.128,30.251,83.734,9.558,52.183,9.558z
                    M5.477,420.56h92.184v-277.32H5.477V420.56z"/>
            </svg>
        </a>
    </div>
    <div class="text-center opacity-50 pl-5">
        <a href="https://www.facebook.com/sharer/sharer.php?app_id=&amp;t=Can+globalisation+survive+in+the+post-pandemic+era%3F&amp;u=https%3A%2F%2Fwww.businesspost.ie%2Flegacy%2Fcan-globalisation-survive-in-the-post-pandemic-era-27957894%3Futm_campaign%3Darticle%26utm_source%3Dfacebook%26utm_medium%3Dweb" target="_blank" class="share-facebook">
            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                width="13" height="13" viewBox="0 0 430.113 430.114" style="enable-background:new 0 0 430.113 430.114;"
                xml:space="preserve">
            <g>
                <path id="Facebook" d="M158.081,83.3c0,10.839,0,59.218,0,59.218h-43.385v72.412h43.385v215.183h89.122V214.936h59.805
                    c0,0,5.601-34.721,8.316-72.685c-7.784,0-67.784,0-67.784,0s0-42.127,0-49.511c0-7.4,9.717-17.354,19.321-17.354
                    c9.586,0,29.818,0,48.557,0c0-9.859,0-43.924,0-75.385c-25.016,0-53.476,0-66.021,0C155.878-0.004,158.081,72.48,158.081,83.3z"/>
            </svg>
        </a>
    </div>
    <div class="text-center opacity-50 pl-5">
        <a href="https://twitter.com/intent/tweet?via=businessposthq&amp;text=Can+globalisation+survive+in+the+post-pandemic+era%3F&amp;url=https%3A%2F%2Fwww.businesspost.ie%2Flegacy%2Fcan-globalisation-survive-in-the-post-pandemic-era-27957894%3Futm_campaign%3Darticle%26utm_source%3Dtwitter%26utm_medium%3Dweb" target="_blank" class="share-twitter">
            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
            width="16" height="16" viewBox="0 0 430.117 430.117" style="enable-background:new 0 0 430.117 430.117;"
                xml:space="preserve">
                <path id="Twitter__x28_alt_x29_" d="M381.384,198.639c24.157-1.993,40.543-12.975,46.849-27.876
                    c-8.714,5.353-35.764,11.189-50.703,5.631c-0.732-3.51-1.55-6.844-2.353-9.854c-11.383-41.798-50.357-75.472-91.194-71.404
                    c3.304-1.334,6.655-2.576,9.996-3.691c4.495-1.61,30.868-5.901,26.715-15.21c-3.5-8.188-35.722,6.188-41.789,8.067
                    c8.009-3.012,21.254-8.193,22.673-17.396c-12.27,1.683-24.315,7.484-33.622,15.919c3.36-3.617,5.909-8.025,6.45-12.769
                    C241.68,90.963,222.563,133.113,207.092,174c-12.148-11.773-22.915-21.044-32.574-26.192
                    c-27.097-14.531-59.496-29.692-110.355-48.572c-1.561,16.827,8.322,39.201,36.8,54.08c-6.17-0.826-17.453,1.017-26.477,3.178
                    c3.675,19.277,15.677,35.159,48.169,42.839c-14.849,0.98-22.523,4.359-29.478,11.642c6.763,13.407,23.266,29.186,52.953,25.947
                    c-33.006,14.226-13.458,40.571,13.399,36.642C113.713,320.887,41.479,317.409,0,277.828
                    c108.299,147.572,343.716,87.274,378.799-54.866c26.285,0.224,41.737-9.105,51.318-19.39
                    C414.973,206.142,393.023,203.486,381.384,198.639z"/>
            </svg>
        </a>
    </div>
    <div class="text-center opacity-50 pl-5">
        <a href="/cdn-cgi/l/email-protection#2f105c5a4d454a4c5b126c4e410f4843404d4e43465c4e5b4640410f5c5a5d5946594a0f46410f5b474a0f5f405c5b025f4e414b4a42464c0f4a5d4e10094e425f144d404b5612475b5b5f5c0a1c6e0a1d690a1d69585858014d5a5c46414a5c5c5f405c5b01464a0a1d69434a484e4c560a1d694c4e41024843404d4e43465c4e5b464041025c5a5d5946594a024641025b474a025f405c5b025f4e414b4a42464c024a5d4e021d18161a1817161b0a1c695a5b42704c4e425f4e4648410a1c6b4e5d5b464c434a0a1d195a5b42705c405a5d4c4a0a1c6b4a424e46430a1d195a5b4270424a4b465a420a1c6b584a4d" target="_blank" class="share-email">
            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                width="13" height="13" viewBox="0 0 511.626 511.627" style="enable-background:new 0 0 511.626 511.627;"
                xml:space="preserve">
                <path d="M498.208,68.235c-8.945-8.947-19.701-13.418-32.261-13.418H45.682c-12.562,0-23.318,4.471-32.264,13.418
                    C4.471,77.18,0,87.935,0,100.499v310.633c0,12.566,4.471,23.312,13.418,32.257c8.945,8.953,19.701,13.422,32.264,13.422h420.266
                    c12.56,0,23.315-4.469,32.261-13.422c8.949-8.945,13.418-19.697,13.418-32.257V100.499
                    C511.626,87.935,507.158,77.18,498.208,68.235z M475.078,411.125c0,2.475-0.903,4.616-2.714,6.424
                    c-1.81,1.81-3.949,2.706-6.42,2.706H45.679c-2.474,0-4.616-0.896-6.423-2.706c-1.809-1.808-2.712-3.949-2.712-6.424V191.858
                    c6.09,6.852,12.657,13.134,19.7,18.843c51.012,39.209,91.553,71.374,121.627,96.5c9.707,8.186,17.607,14.561,23.697,19.13
                    c6.09,4.571,14.322,9.185,24.694,13.846c10.373,4.668,20.129,6.991,29.265,6.991h0.287h0.284c9.134,0,18.894-2.323,29.263-6.991
                    c10.376-4.661,18.613-9.274,24.701-13.846c6.089-4.569,13.99-10.944,23.698-19.13c30.074-25.126,70.61-57.291,121.624-96.5
                    c7.043-5.708,13.613-11.991,19.694-18.843V411.125L475.078,411.125z M475.078,107.92v3.14c0,11.229-4.421,23.745-13.271,37.543
                    c-8.851,13.798-18.419,24.792-28.691,32.974c-36.74,28.936-74.897,59.101-114.495,90.506c-1.14,0.951-4.474,3.757-9.996,8.418
                    c-5.514,4.668-9.894,8.241-13.131,10.712c-3.241,2.478-7.471,5.475-12.703,8.993c-5.236,3.518-10.041,6.14-14.418,7.851
                    c-4.377,1.707-8.47,2.562-12.275,2.562h-0.284h-0.287c-3.806,0-7.895-0.855-12.275-2.562c-4.377-1.711-9.185-4.333-14.417-7.851
                    c-5.231-3.519-9.467-6.516-12.703-8.993c-3.234-2.471-7.614-6.044-13.132-10.712c-5.52-4.661-8.854-7.467-9.995-8.418
                    c-39.589-31.406-77.75-61.57-114.487-90.506c-27.981-22.076-41.969-49.106-41.969-81.083c0-2.472,0.903-4.615,2.712-6.421
                    c1.809-1.809,3.949-2.714,6.423-2.714h420.266c1.52,0.855,2.854,1.093,3.997,0.715c1.143-0.385,1.998,0.331,2.566,2.138
                    c0.571,1.809,1.095,2.664,1.57,2.57c0.477-0.096,0.764,1.093,0.859,3.571c0.089,2.473,0.137,3.718,0.137,3.718V107.92
                    L475.078,107.92z"/>
            </svg>
        </a>
    </div>
</div>
</div>
    </div>
</div>
            
                            
                <div id="img-article" class="max-w-3xl mx-auto pb-4">
                    <figure>
                        <div class="relative cursor-pointer">
                            <amp-img src="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvaW1lbmdpbmUucHVibGljLnByb2Quc2JwLmluZm9tYWtlci5pbz91dWlkPWQ1YWQzMDYyLWY4ZmUtNTdiMi04ZDA0LTgwMjFhNGM1N2NlYyZ0eXBlPXByZXZpZXcmcT04MCZoZWlnaHQ9MTI3Mi4yODE0NDk4OTM0JndpZHRoPTIyNjAmZnVuY3Rpb249Y3JvcHJlc2l6ZSZ4PTAmeT0wLjAyMTMyMTk2MTYyMDQ2OTA4MyZjcm9wX3c9MC45OTk5OTk5OSZjcm9wX2g9MC45NTk0ODgyNjI5MjExMVwiLFwid2lkdGhcIjo3NjUsXCJoZWlnaHRcIjo0ODUsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCJ9IiwiaGFzaCI6IjhlOGEyMTViODRhOTRiYTc1ZDllZjI3NWU1Y2Y0OWI3MDkwZjM4ODAifQ==/can-globalisation-survive-in-the-post-pandemic-era.95948826292111"
    srcset="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvaW1lbmdpbmUucHVibGljLnByb2Quc2JwLmluZm9tYWtlci5pbz91dWlkPWQ1YWQzMDYyLWY4ZmUtNTdiMi04ZDA0LTgwMjFhNGM1N2NlYyZ0eXBlPXByZXZpZXcmcT04MCZoZWlnaHQ9MTI3Mi4yODE0NDk4OTM0JndpZHRoPTIyNjAmZnVuY3Rpb249Y3JvcHJlc2l6ZSZ4PTAmeT0wLjAyMTMyMTk2MTYyMDQ2OTA4MyZjcm9wX3c9MC45OTk5OTk5OSZjcm9wX2g9MC45NTk0ODgyNjI5MjExMVwiLFwid2lkdGhcIjo3NjUsXCJoZWlnaHRcIjo0ODUsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCJ9IiwiaGFzaCI6IjhlOGEyMTViODRhOTRiYTc1ZDllZjI3NWU1Y2Y0OWI3MDkwZjM4ODAifQ==/can-globalisation-survive-in-the-post-pandemic-era.95948826292111 980w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvaW1lbmdpbmUucHVibGljLnByb2Quc2JwLmluZm9tYWtlci5pbz91dWlkPWQ1YWQzMDYyLWY4ZmUtNTdiMi04ZDA0LTgwMjFhNGM1N2NlYyZ0eXBlPXByZXZpZXcmcT04MCZoZWlnaHQ9MTI3Mi4yODE0NDk4OTM0JndpZHRoPTIyNjAmZnVuY3Rpb249Y3JvcHJlc2l6ZSZ4PTAmeT0wLjAyMTMyMTk2MTYyMDQ2OTA4MyZjcm9wX3c9MC45OTk5OTk5OSZjcm9wX2g9MC45NTk0ODgyNjI5MjExMVwiLFwid2lkdGhcIjo2NDAsXCJoZWlnaHRcIjozNTgsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCJ9IiwiaGFzaCI6IjI1ZjI5YmJmZTA5Y2U2ZGI1OTczMjRmODU1OWIyNTliODAxOTc1NWEifQ==/can-globalisation-survive-in-the-post-pandemic-era.95948826292111 767w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvaW1lbmdpbmUucHVibGljLnByb2Quc2JwLmluZm9tYWtlci5pbz91dWlkPWQ1YWQzMDYyLWY4ZmUtNTdiMi04ZDA0LTgwMjFhNGM1N2NlYyZ0eXBlPXByZXZpZXcmcT04MCZoZWlnaHQ9MTI3Mi4yODE0NDk4OTM0JndpZHRoPTIyNjAmZnVuY3Rpb249Y3JvcHJlc2l6ZSZ4PTAmeT0wLjAyMTMyMTk2MTYyMDQ2OTA4MyZjcm9wX3c9MC45OTk5OTk5OSZjcm9wX2g9MC45NTk0ODgyNjI5MjExMVwiLFwid2lkdGhcIjo0ODEsXCJoZWlnaHRcIjoyNjksXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCJ9IiwiaGFzaCI6ImJhOTdhOWQ0YTM4ZWZiMmIzOTE4YWI4MmM5NmFmNjBmYjAzYzNlZTgifQ==/can-globalisation-survive-in-the-post-pandemic-era.95948826292111 480w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvaW1lbmdpbmUucHVibGljLnByb2Quc2JwLmluZm9tYWtlci5pbz91dWlkPWQ1YWQzMDYyLWY4ZmUtNTdiMi04ZDA0LTgwMjFhNGM1N2NlYyZ0eXBlPXByZXZpZXcmcT04MCZoZWlnaHQ9MTI3Mi4yODE0NDk4OTM0JndpZHRoPTIyNjAmZnVuY3Rpb249Y3JvcHJlc2l6ZSZ4PTAmeT0wLjAyMTMyMTk2MTYyMDQ2OTA4MyZjcm9wX3c9MC45OTk5OTk5OSZjcm9wX2g9MC45NTk0ODgyNjI5MjExMVwiLFwid2lkdGhcIjozMjEsXCJoZWlnaHRcIjoxODAsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCJ9IiwiaGFzaCI6IjE5OWJmNDU0MGRmZjRmZTUwYjdlNjJhMzJkNzRlODg3MzhlMzAxMWYifQ==/can-globalisation-survive-in-the-post-pandemic-era.95948826292111 320w"
    width="765"
    height="485"
    layout="responsive"
    lightbox="gallery-27957894"
    class="shadow-xl"
    alt="Can globalisation survive in the post-pandemic era?">
</amp-img>

                        </div>
                        <figcaption class="font-sans text-black opacity-50 text-xs lg:text-sm pt-4 px-6 lg:px-0">It is inevitable that the current crisis will remake globalisation one way or another. </figcaption>
                    </figure>
                </div>
                    </div>

        
        <div class="container max-w-full px-6 lg:p-0 mx-auto">
            <div class="article__content article">
                
                                    <div class="clearfix">
                                                    <div class="article__content__paywall relative">
                                <div class="h-full w-full absolute shadow-paywall"></div>
                                <p>As Winston Churchill once observed, too many people who &ldquo;stumble over the truth&rdquo; will &ldquo;pick themselves up and hurry off as if nothing had happened.&rdquo;</p> <p>But in the case of Covid-19, the world has been confronted with uncomfortable facts that are impossible to ignore. Like the 2008 financial crash and the 2015 refugee crisis in Europe, the pandemic has fully exposed a deep vulnerability to systemic threats.</p> <p>The ultimate role of the state...</p>
                            </div>
                        
                        
                                                    <div class="container max-w-full lg:max-w-clg xl:max-w-cxl p-0 mx-auto">
                                <div class="flex flex-wrap items-stretch px-6 py-10 lg:px-10 my-6 bg-gray-200">
    <div class="w-full text-center pb-6">
        <h2 class="font-serif text-xl lg:text-3xl font-black pb-2 lg:pb-4">Subscribe from just €1 for the first month!</h2>
        <p class="font-serif text-base font-medium">Exclusive offers:</p>
        <p class="font-serif text-base font-medium">All Digital Access + eReader</p>
    </div>

            
        <div class="w-full md:w-1/2 xl:w-1/3 pb-6 lg:p-2 font-sans">
            <div class="h-full flex flex-wrap shadow bg-white ">

                
                <div class="w-full p-6">
                    <h2 class="font-sans uppercase text-xs text-black opacity-50">Trial</h2>
                                        <p class="font-serif font-medium text-5xl flex flex-wrap justify-between items-center pb-1">
                        €1
                                            </p>
                    <p class="font-sans font-bold text-lg">Unlimited Access for 1 Month</p>
                                            <p class="text-sm text-black opacity-50">Then €19.99 a month after the offer period.</p>
                                    </div>
                <div class="w-full px-6 pb-6 flex flex-wrap items-center lg:justify-between">
                    <a href="https://secure.businesspost.ie/register?return_url=https%3A%2F%2Fwww.businesspost.ie%2Flegacy%2Fcan-globalisation-survive-in-the-post-pandemic-era-27957894&amp;plan=plan_EBtk8e1zFpu8eY"
                       class="bg-blue-100 text-white text-sm text-center font-sans font-black py-3 px-4">
                        Get basic
                    </a>
                                            <div class="text-xxs text-black opacity-50 text-center lg:text-right">*New subscribers only</div>
                                    </div>

                <div class="w-full bg-gray-200 border-t border-gray-500 px-6 py-4 text-sm text-black opacity-50">
                    <svg class="w-2 h-2 float-left mt-2 mr-3" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                        width="442.533px" height="442.533px" viewBox="0 0 442.533 442.533" style="enable-background:new 0 0 442.533 442.533;"
                        xml:space="preserve">
                        <path d="M434.539,98.499l-38.828-38.828c-5.324-5.328-11.799-7.993-19.41-7.993c-7.618,0-14.093,2.665-19.417,7.993L169.59,247.248
                            l-83.939-84.225c-5.33-5.33-11.801-7.992-19.412-7.992c-7.616,0-14.087,2.662-19.417,7.992L7.994,201.852
                            C2.664,207.181,0,213.654,0,221.269c0,7.609,2.664,14.088,7.994,19.416l103.351,103.349l38.831,38.828
                            c5.327,5.332,11.8,7.994,19.414,7.994c7.611,0,14.084-2.669,19.414-7.994l38.83-38.828L434.539,137.33
                            c5.325-5.33,7.994-11.802,7.994-19.417C442.537,110.302,439.864,103.829,434.539,98.499z"/>
                    </svg>
                    You can cancel any time.
                </div>
            </div>
        </div>
            
        <div class="w-full md:w-1/2 xl:w-1/3 pb-6 lg:p-2 font-sans">
            <div class="h-full flex flex-wrap shadow bg-white border-3 border-green-100 relative">

                                    <div class="c-triangle-left absolute"></div>
                    <svg version="1.1" class="absolute w-2 h-2 m-2" fill="#FFF" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                        viewBox="0 0 49.94 49.94" xml:space="preserve">
                        <path d="M48.856,22.73c0.983-0.958,1.33-2.364,0.906-3.671c-0.425-1.307-1.532-2.24-2.892-2.438l-12.092-1.757
                            c-0.515-0.075-0.96-0.398-1.19-0.865L28.182,3.043c-0.607-1.231-1.839-1.996-3.212-1.996c-1.372,0-2.604,0.765-3.211,1.996
                            L16.352,14c-0.23,0.467-0.676,0.79-1.191,0.865L3.069,16.622c-1.359,0.197-2.467,1.131-2.892,2.438
                            c-0.424,1.307-0.077,2.713,0.906,3.671l8.749,8.528c0.373,0.364,0.544,0.888,0.456,1.4L8.224,44.701
                            c-0.183,1.06,0.095,2.091,0.781,2.904c1.066,1.267,2.927,1.653,4.415,0.871l10.814-5.686c0.452-0.237,1.021-0.235,1.472,0
                            l10.815,5.686c0.526,0.277,1.087,0.417,1.666,0.417c1.057,0,2.059-0.47,2.748-1.288c0.687-0.813,0.964-1.846,0.781-2.904
                            l-2.065-12.042c-0.088-0.513,0.083-1.036,0.456-1.4L48.856,22.73z"/>
                    </svg>
                
                <div class="w-full p-6">
                    <h2 class="font-sans uppercase text-xs text-black opacity-50">Annual</h2>
                                            <p class="font-serif font-medium text-black text-xl opacity-50 line-through">€200</p>
                                        <p class="font-serif font-medium text-5xl flex flex-wrap justify-between items-center pb-1">
                        €149
                                                    <span class="font-sans text-sm text-black opacity-50 block lg:inline-block">For the 1st Year</span>
                                            </p>
                    <p class="font-sans font-bold text-lg">Unlimited Access for 1 Year</p>
                                    </div>
                <div class="w-full px-6 pb-6 flex flex-wrap items-center lg:justify-between">
                    <a href="https://secure.businesspost.ie/register?return_url=https%3A%2F%2Fwww.businesspost.ie%2Flegacy%2Fcan-globalisation-survive-in-the-post-pandemic-era-27957894&amp;plan=plan_EEOhIbfW4fpdXn"
                       class="bg-green-100 text-white text-sm text-center font-sans font-black py-3 px-4">
                        Get all access
                    </a>
                                    </div>

                <div class="w-full bg-gray-200 border-t border-gray-500 px-6 py-4 text-sm text-black opacity-50">
                    <svg class="w-2 h-2 float-left mt-2 mr-3" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                        width="442.533px" height="442.533px" viewBox="0 0 442.533 442.533" style="enable-background:new 0 0 442.533 442.533;"
                        xml:space="preserve">
                        <path d="M434.539,98.499l-38.828-38.828c-5.324-5.328-11.799-7.993-19.41-7.993c-7.618,0-14.093,2.665-19.417,7.993L169.59,247.248
                            l-83.939-84.225c-5.33-5.33-11.801-7.992-19.412-7.992c-7.616,0-14.087,2.662-19.417,7.992L7.994,201.852
                            C2.664,207.181,0,213.654,0,221.269c0,7.609,2.664,14.088,7.994,19.416l103.351,103.349l38.831,38.828
                            c5.327,5.332,11.8,7.994,19.414,7.994c7.611,0,14.084-2.669,19.414-7.994l38.83-38.828L434.539,137.33
                            c5.325-5.33,7.994-11.802,7.994-19.417C442.537,110.302,439.864,103.829,434.539,98.499z"/>
                    </svg>
                    You can cancel any time.
                </div>
            </div>
        </div>
            
        <div class="w-full md:w-1/2 xl:w-1/3 pb-6 lg:p-2 font-sans">
            <div class="h-full flex flex-wrap shadow bg-white ">

                
                <div class="w-full p-6">
                    <h2 class="font-sans uppercase text-xs text-black opacity-50">Quarterly</h2>
                                            <p class="font-serif font-medium text-black text-xl opacity-50 line-through">€55</p>
                                        <p class="font-serif font-medium text-5xl flex flex-wrap justify-between items-center pb-1">
                        €42
                                            </p>
                    <p class="font-sans font-bold text-lg">90 Day Pass</p>
                                    </div>
                <div class="w-full px-6 pb-6 flex flex-wrap items-center lg:justify-between">
                    <a href="https://secure.businesspost.ie/register?return_url=https%3A%2F%2Fwww.businesspost.ie%2Flegacy%2Fcan-globalisation-survive-in-the-post-pandemic-era-27957894&amp;plan=plan_EEOYKoGHbo2WZc"
                       class="bg-blue-100 text-white text-sm text-center font-sans font-black py-3 px-4">
                        Get 3 months
                    </a>
                                    </div>

                <div class="w-full bg-gray-200 border-t border-gray-500 px-6 py-4 text-sm text-black opacity-50">
                    <svg class="w-2 h-2 float-left mt-2 mr-3" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                        width="442.533px" height="442.533px" viewBox="0 0 442.533 442.533" style="enable-background:new 0 0 442.533 442.533;"
                        xml:space="preserve">
                        <path d="M434.539,98.499l-38.828-38.828c-5.324-5.328-11.799-7.993-19.41-7.993c-7.618,0-14.093,2.665-19.417,7.993L169.59,247.248
                            l-83.939-84.225c-5.33-5.33-11.801-7.992-19.412-7.992c-7.616,0-14.087,2.662-19.417,7.992L7.994,201.852
                            C2.664,207.181,0,213.654,0,221.269c0,7.609,2.664,14.088,7.994,19.416l103.351,103.349l38.831,38.828
                            c5.327,5.332,11.8,7.994,19.414,7.994c7.611,0,14.084-2.669,19.414-7.994l38.83-38.828L434.539,137.33
                            c5.325-5.33,7.994-11.802,7.994-19.417C442.537,110.302,439.864,103.829,434.539,98.499z"/>
                    </svg>
                    You can cancel any time.
                </div>
            </div>
        </div>
    
    
    <div class="flex flex-wrap items-end w-full max-w-2xl mx-auto shadow bg-white p-6 mb-6 lg:mt-6">
        <div class="w-full lg:w-3/4 pb-4 lg:pb-0 lg:pr-4">
            <h2 class="font-sans uppercase text-xs text-black opacity-50">Team Pass</h2>
            <p class="font-sans font-bold leading-tight text-lg pt-2">Get a Business Account for you and your team</p>
        </div>
        <div class="w-full lg:w-1/4">
            <a href="https://www.businesspost.ie/about-us" class="block text-center bg-blue-100 text-white text-sm font-sans font-bold py-3 px-6 w-full">
                Get Team Pass
            </a>
        </div>
    </div>
    <div class="w-full text-center">
        <p class="font-sans text-sm pt-6 pb-8"><a href="https://secure.businesspost.ie/login?return_url=https://www.businesspost.ie/legacy/can-globalisation-survive-in-the-post-pandemic-era-27957894" class="font-black text-blue-100" >Log in to continue reading</a></p>
    </div>
    <div class="flex w-full justify-center text-xs opacity-70">
        <div class="text-center px-2"><a href="https://www.businesspost.ie/privacy-policy">Privacy Policy</a></div>|
        <div class="text-center px-2"><a href="https://www.businesspost.ie/terms-of-use">Terms &amp; Conditions</a></div>
    </div>
</div>

                            </div>
                                            </div>
                            </div>
        </div>

        <div class="container max-w-full lg:max-w-clg xl:max-w-cxl px-6 lg:px-0 mx-auto">
            
                                    
            <div id="share-social-media" class="flex flex-wrap border-t border-gray-300 py-3 lg:py-6 max-w-xl mx-auto">
                <div class="w-1/2 leading-none"><span class="text-sm text-black opacity-50 font-sans">Share this post</span></div>
                <div class="w-1/2"><div class="flex items-center justify-end mx-6 mb-2 lg:mb-8 lg:mx-0 uppercase font-sans text-xxs lg:text-xs">
    <div class="text-center opacity-50">
        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Can+globalisation+survive+in+the+post-pandemic+era%3F&amp;url=https%3A%2F%2Fwww.businesspost.ie%2Flegacy%2Fcan-globalisation-survive-in-the-post-pandemic-era-27957894%3Futm_campaign%3Darticle%26utm_source%3Dlinkedin%26utm_medium%3Dweb" target="_blank" class="share-linkedin">
            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                width="13" height="13" viewBox="0 0 430.117 430.117" style="enable-background:new 0 0 430.117 430.117;"
                xml:space="preserve">
                <path id="LinkedIn" d="M430.117,261.543V420.56h-92.188V272.193c0-37.271-13.334-62.707-46.703-62.707
                    c-25.473,0-40.632,17.142-47.301,33.724c-2.432,5.928-3.058,14.179-3.058,22.477V420.56h-92.219c0,0,1.242-251.285,0-277.32h92.21
                    v39.309c-0.187,0.294-0.43,0.611-0.606,0.896h0.606v-0.896c12.251-18.869,34.13-45.824,83.102-45.824
                    C384.633,136.724,430.117,176.361,430.117,261.543z M52.183,9.558C20.635,9.558,0,30.251,0,57.463
                    c0,26.619,20.038,47.94,50.959,47.94h0.616c32.159,0,52.159-21.317,52.159-47.94C103.128,30.251,83.734,9.558,52.183,9.558z
                    M5.477,420.56h92.184v-277.32H5.477V420.56z"/>
            </svg>
        </a>
    </div>
    <div class="text-center opacity-50 pl-5">
        <a href="https://www.facebook.com/sharer/sharer.php?app_id=&amp;t=Can+globalisation+survive+in+the+post-pandemic+era%3F&amp;u=https%3A%2F%2Fwww.businesspost.ie%2Flegacy%2Fcan-globalisation-survive-in-the-post-pandemic-era-27957894%3Futm_campaign%3Darticle%26utm_source%3Dfacebook%26utm_medium%3Dweb" target="_blank" class="share-facebook">
            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                width="13" height="13" viewBox="0 0 430.113 430.114" style="enable-background:new 0 0 430.113 430.114;"
                xml:space="preserve">
            <g>
                <path id="Facebook" d="M158.081,83.3c0,10.839,0,59.218,0,59.218h-43.385v72.412h43.385v215.183h89.122V214.936h59.805
                    c0,0,5.601-34.721,8.316-72.685c-7.784,0-67.784,0-67.784,0s0-42.127,0-49.511c0-7.4,9.717-17.354,19.321-17.354
                    c9.586,0,29.818,0,48.557,0c0-9.859,0-43.924,0-75.385c-25.016,0-53.476,0-66.021,0C155.878-0.004,158.081,72.48,158.081,83.3z"/>
            </svg>
        </a>
    </div>
    <div class="text-center opacity-50 pl-5">
        <a href="https://twitter.com/intent/tweet?via=businessposthq&amp;text=Can+globalisation+survive+in+the+post-pandemic+era%3F&amp;url=https%3A%2F%2Fwww.businesspost.ie%2Flegacy%2Fcan-globalisation-survive-in-the-post-pandemic-era-27957894%3Futm_campaign%3Darticle%26utm_source%3Dtwitter%26utm_medium%3Dweb" target="_blank" class="share-twitter">
            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
            width="16" height="16" viewBox="0 0 430.117 430.117" style="enable-background:new 0 0 430.117 430.117;"
                xml:space="preserve">
                <path id="Twitter__x28_alt_x29_" d="M381.384,198.639c24.157-1.993,40.543-12.975,46.849-27.876
                    c-8.714,5.353-35.764,11.189-50.703,5.631c-0.732-3.51-1.55-6.844-2.353-9.854c-11.383-41.798-50.357-75.472-91.194-71.404
                    c3.304-1.334,6.655-2.576,9.996-3.691c4.495-1.61,30.868-5.901,26.715-15.21c-3.5-8.188-35.722,6.188-41.789,8.067
                    c8.009-3.012,21.254-8.193,22.673-17.396c-12.27,1.683-24.315,7.484-33.622,15.919c3.36-3.617,5.909-8.025,6.45-12.769
                    C241.68,90.963,222.563,133.113,207.092,174c-12.148-11.773-22.915-21.044-32.574-26.192
                    c-27.097-14.531-59.496-29.692-110.355-48.572c-1.561,16.827,8.322,39.201,36.8,54.08c-6.17-0.826-17.453,1.017-26.477,3.178
                    c3.675,19.277,15.677,35.159,48.169,42.839c-14.849,0.98-22.523,4.359-29.478,11.642c6.763,13.407,23.266,29.186,52.953,25.947
                    c-33.006,14.226-13.458,40.571,13.399,36.642C113.713,320.887,41.479,317.409,0,277.828
                    c108.299,147.572,343.716,87.274,378.799-54.866c26.285,0.224,41.737-9.105,51.318-19.39
                    C414.973,206.142,393.023,203.486,381.384,198.639z"/>
            </svg>
        </a>
    </div>
    <div class="text-center opacity-50 pl-5">
        <a href="/cdn-cgi/l/email-protection#546b2721363e3137206917353a7433383b3635383d2735203d3b3a74272126223d2231743d3a74203c3174243b27207924353a3031393d37743126356b723539246f363b302d693c202024277167157166127166122323237a3621273d3a312727243b27207a3d3171661238313335372d71661237353a7933383b3635383d2735203d3b3a79272126223d2231793d3a79203c3179243b27207924353a3031393d37793126357966636d61636c6d607167122120390b37353924353d333a7167103526203d3738317166622120390b273b212637317167103139353d387166622120390b3931303d2139716710233136" target="_blank" class="share-email">
            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                width="13" height="13" viewBox="0 0 511.626 511.627" style="enable-background:new 0 0 511.626 511.627;"
                xml:space="preserve">
                <path d="M498.208,68.235c-8.945-8.947-19.701-13.418-32.261-13.418H45.682c-12.562,0-23.318,4.471-32.264,13.418
                    C4.471,77.18,0,87.935,0,100.499v310.633c0,12.566,4.471,23.312,13.418,32.257c8.945,8.953,19.701,13.422,32.264,13.422h420.266
                    c12.56,0,23.315-4.469,32.261-13.422c8.949-8.945,13.418-19.697,13.418-32.257V100.499
                    C511.626,87.935,507.158,77.18,498.208,68.235z M475.078,411.125c0,2.475-0.903,4.616-2.714,6.424
                    c-1.81,1.81-3.949,2.706-6.42,2.706H45.679c-2.474,0-4.616-0.896-6.423-2.706c-1.809-1.808-2.712-3.949-2.712-6.424V191.858
                    c6.09,6.852,12.657,13.134,19.7,18.843c51.012,39.209,91.553,71.374,121.627,96.5c9.707,8.186,17.607,14.561,23.697,19.13
                    c6.09,4.571,14.322,9.185,24.694,13.846c10.373,4.668,20.129,6.991,29.265,6.991h0.287h0.284c9.134,0,18.894-2.323,29.263-6.991
                    c10.376-4.661,18.613-9.274,24.701-13.846c6.089-4.569,13.99-10.944,23.698-19.13c30.074-25.126,70.61-57.291,121.624-96.5
                    c7.043-5.708,13.613-11.991,19.694-18.843V411.125L475.078,411.125z M475.078,107.92v3.14c0,11.229-4.421,23.745-13.271,37.543
                    c-8.851,13.798-18.419,24.792-28.691,32.974c-36.74,28.936-74.897,59.101-114.495,90.506c-1.14,0.951-4.474,3.757-9.996,8.418
                    c-5.514,4.668-9.894,8.241-13.131,10.712c-3.241,2.478-7.471,5.475-12.703,8.993c-5.236,3.518-10.041,6.14-14.418,7.851
                    c-4.377,1.707-8.47,2.562-12.275,2.562h-0.284h-0.287c-3.806,0-7.895-0.855-12.275-2.562c-4.377-1.711-9.185-4.333-14.417-7.851
                    c-5.231-3.519-9.467-6.516-12.703-8.993c-3.234-2.471-7.614-6.044-13.132-10.712c-5.52-4.661-8.854-7.467-9.995-8.418
                    c-39.589-31.406-77.75-61.57-114.487-90.506c-27.981-22.076-41.969-49.106-41.969-81.083c0-2.472,0.903-4.615,2.712-6.421
                    c1.809-1.809,3.949-2.714,6.423-2.714h420.266c1.52,0.855,2.854,1.093,3.997,0.715c1.143-0.385,1.998,0.331,2.566,2.138
                    c0.571,1.809,1.095,2.664,1.57,2.57c0.477-0.096,0.764,1.093,0.859,3.571c0.089,2.473,0.137,3.718,0.137,3.718V107.92
                    L475.078,107.92z"/>
            </svg>
        </a>
    </div>
</div>
</div>
            </div>
        </div>

        
                    <div class="container max-w-full lg:max-w-clg xl:max-w-cxl p-6 lg:p-0 mx-auto lg:py-10 border-t border-gray-300">
                <div id="category" class="border-t-4 border-black inline-block pb-2">
                    <span class="font-serif text-xl text-gray-400">
                        <h2 class="font-black leading-tight pt-1">Related Stories</h2>
                    </span>
                </div>
                <div class="flex flex-wrap lg:-mx-3 lg:overflow-hidden">
                                            <div class="w-full lg:w-1/3 lg:my-3 lg:px-3 lg:overflow-hidden">
                            <div class="article flex flex-wrap pt-4 pb-8 sm:pb-4 lg:pb-4 border-b sm:border-b-0 border-gray-300">
        <div class="w-1/4 sm:w-2/12 lg:w-1/4 pr-4 sm:pr-0">
            <a href="https://www.businesspost.ie/legacy/the-year-in-review-414877d3" class="inline-block w-full sm:pr-4 lg:pr-0 lg:w-16 pb-4 sm:pb-0 overflow-hidden">
                <amp-img src="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvaW1lbmdpbmUucHVibGljLnByb2Quc2JwLmluZm9tYWtlci5pbz91dWlkPWFlNzgzZWMxLTdhMDEtNTg3NC05ODc5LTI2Y2VlODFhNjRhMyZ0eXBlPXByZXZpZXcmcT04MCZoZWlnaHQ9NDgwMCZ3aWR0aD00ODAwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4xJmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjc5OTk5OTk5XCIsXCJ3aWR0aFwiOjEyMCxcImhlaWdodFwiOjEyMCxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIn0iLCJoYXNoIjoiODA2NjZkZTQ1YTEyYzRkNjI3M2Y5MmUzMzA2ODY5OGEwYjdmOWY1MiJ9/the-year-in-review.79999999"
                    width="120"
                    height="120"
                    layout="responsive"
                    alt="The year in review Image">
                </amp-img>
            </a>
        </div>

        <div class="w-3/4 sm:w-10/12 lg:w-3/4 sm:pr-2 sm:pl-0">
            <div class="w-full font-serif">
                <a class="hover:underline" href="https://www.businesspost.ie/legacy/the-year-in-review-414877d3">
                    <h4 class="text-xl sm:text-xxl font-black leading-tight">The year in review</h4>
                </a>
            </div>
            
            <p class="font-sans opacity-70 text-xs my-3 truncate-xs">The best writing and and the biggest stories of 2019 from the Business Post </p>
            <div class="w-11/12 float-left font-sans tracking-wide text-xxs opacity-70 sm:pr-2 lg:pr-1">
                <a class="pr-2 hover:underline" href="https://www.businesspost.ie/author/richieoakley">Richie Oakley</a> |
                <span class="pl-2 uppercase">4 months ago</span>
            </div>
        </div>
    </div>
                        </div>
                                            <div class="w-full lg:w-1/3 lg:my-3 lg:px-3 lg:overflow-hidden">
                            <div class="article flex flex-wrap pt-4 pb-8 sm:pb-4 lg:pb-4 border-b sm:border-b-0 border-gray-300">
        <div class="w-1/4 sm:w-2/12 lg:w-1/4 pr-4 sm:pr-0">
            <a href="https://www.businesspost.ie/legacy/19-10-2015newsround-what-mondays-papers-say-f5ccb291" class="inline-block w-full sm:pr-4 lg:pr-0 lg:w-16 pb-4 sm:pb-0 overflow-hidden">
                <amp-img src="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCIsXCJ3aWR0aFwiOjEyMCxcImhlaWdodFwiOjEyMCxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIn0iLCJoYXNoIjoiNmUyNGU0MGNhM2VmN2JkMTJmMGI3MjExNWUyMzZlYTY4ZTMzYmZhMCJ9/19-10-2015newsround-what-monday-s-papers-say.png"
                    width="120"
                    height="120"
                    layout="responsive"
                    alt="19-10-2015Newsround: What Monday’s papers say Image">
                </amp-img>
            </a>
        </div>

        <div class="w-3/4 sm:w-10/12 lg:w-3/4 sm:pr-2 sm:pl-0">
            <div class="w-full font-serif">
                <a class="hover:underline" href="https://www.businesspost.ie/legacy/19-10-2015newsround-what-mondays-papers-say-f5ccb291">
                    <h4 class="text-xl sm:text-xxl font-black leading-tight">19-10-2015Newsround: What Monday’s papers say</h4>
                </a>
            </div>
            
            <p class="font-sans opacity-70 text-xs my-3 truncate-xs"></p>
            <div class="w-11/12 float-left font-sans tracking-wide text-xxs opacity-70 sm:pr-2 lg:pr-1">
                <a class="pr-2 hover:underline" href="https://www.businesspost.ie/author/xml-rpc">Digital Desk</a> |
                <span class="pl-2 uppercase">4 years ago</span>
            </div>
        </div>
    </div>
                        </div>
                                            <div class="w-full lg:w-1/3 lg:my-3 lg:px-3 lg:overflow-hidden">
                            <div class="article flex flex-wrap pt-4 pb-8 sm:pb-4 lg:pb-4 border-b sm:border-b-0 border-gray-300">
        <div class="w-1/4 sm:w-2/12 lg:w-1/4 pr-4 sm:pr-0">
            <a href="https://www.businesspost.ie/legacy/newsround-what-thursdays-papers-say-7d78f3b9" class="inline-block w-full sm:pr-4 lg:pr-0 lg:w-16 pb-4 sm:pb-0 overflow-hidden">
                <amp-img src="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCIsXCJ3aWR0aFwiOjEyMCxcImhlaWdodFwiOjEyMCxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIn0iLCJoYXNoIjoiNmUyNGU0MGNhM2VmN2JkMTJmMGI3MjExNWUyMzZlYTY4ZTMzYmZhMCJ9/newsround-what-thursday-s-papers-say.png"
                    width="120"
                    height="120"
                    layout="responsive"
                    alt="Newsround: What Thursday’s papers say Image">
                </amp-img>
            </a>
        </div>

        <div class="w-3/4 sm:w-10/12 lg:w-3/4 sm:pr-2 sm:pl-0">
            <div class="w-full font-serif">
                <a class="hover:underline" href="https://www.businesspost.ie/legacy/newsround-what-thursdays-papers-say-7d78f3b9">
                    <h4 class="text-xl sm:text-xxl font-black leading-tight">Newsround: What Thursday’s papers say</h4>
                </a>
            </div>
            
            <p class="font-sans opacity-70 text-xs my-3 truncate-xs">Denis O’Brien is back in court, residents continue to fight the Council on halting site and a row surfaces in government over rent control proposals</p>
            <div class="w-11/12 float-left font-sans tracking-wide text-xxs opacity-70 sm:pr-2 lg:pr-1">
                <a class="pr-2 hover:underline" href="https://www.businesspost.ie/author/leannabyrne">Leanna Byrne</a> |
                <span class="pl-2 uppercase">4 years ago</span>
            </div>
        </div>
    </div>
                        </div>
                                    </div>
            </div>
            </div>

        <div id="footer" class="flex">
            <div class="w-full bg-gray-900">
    <div class="container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto px-3 sm:px-6 lg:px-0 text-white text-sm font-sans">
        <div class="flex flex-wrap my-4 lg:my-10 font-bold">
            <div class="w-full lg:w-1/3">
                <span>Business Post Media Group</span>
                <ul class="opacity-50 font-normal pt-4">
                    <li class="pb-4"><a href="https://www.ireland101.com/" target="_blank">Ireland101</li>
                    <li class="pb-4"><a href="https://www.smartspeakers.ie/" target="_blank">Speakers</li>
                    <li class="pb-4"><a href="https://iquest.ie/" target="_blank">iQuest</li>
                    
                </ul>
            </div>
            <div class="w-full lg:w-1/3">
                <ul>
                    <li class="pb-4"><a href="https://www.businesspost.ie/about-us">Contact Us</a></li>
                    <li class="pb-4"><a href="https://www.businesspost.ie/privacy-policy">Privacy Policy</a></li>
                    <li class="pb-4"><a href="https://www.businesspost.ie/terms-of-use">Terms of Use</a></li>
                    <li class="pb-4"><a href="https://secure.businesspost.ie/data-request">Data Access Request</a></li>
                </ul>
            </div>
            <div class="w-full lg:w-1/3">
                <p class="pt-4 pb-2 border-t border-gray-700 lg:border-0 lg:pt-0">Download the App</p>
                <p class="opacity-50 font-normal">For the latest articles wherever you are</p>

                <div class="flex flex-wrap mt-4">
                    <div class="w-1/2 sm:w-48 pr-2">
                        <a href="https://play.google.com/store/apps/details?id=ie.businesspost.android">
                            <amp-img alt="Business Post"
                                src="https://www.businesspost.ie/images/gplay.png"
                                width="168"
                                height="54"
                                layout="responsive">
                            </amp-img>
                        </a>
                    </div>
                    <div class="w-1/2 sm:w-48 pl-2">
                        <a href="https://itunes.apple.com/app/the-sunday-business-post/id467117236">
                            <amp-img alt="Business Post"
                                src="https://www.businesspost.ie/images/app-store.png"
                                width="168"
                                height="54"
                                layout="responsive">
                            </amp-img>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="flex flex-wrap justify-between items-center border-t border-gray-300 py-4 lg:py-8 opacity-50 text-xs lg:text-sm font-normal">
            <p>
                Copyright &copy; 2020 Post Publications Limited. Registered in Ireland: 148865.
            </p>
            <p>
                Developed by <a class="hover:underline" target="_blank" href="https://www.square1.io/">Square1</a>
            </p>
        </div>
        
    </div>
</div>
            
        </div>

    </div>

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/js/app.js?id=3ae6f1e3b9e2e5a5f4c0"></script>
    </body>

</html>
