<!DOCTYPE html>
<html lang="en">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <meta name="gtm-container" content="GTM-PPC4WJL">
    <link rel="canonical" href="https://www.businesspost.ie/companies/out-of-office-your-essential-round-up-of-the-latest-business-news-25f45c25">

            <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
                    <meta name="robots" content="index, follow">
                <link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
    <link rel="preload" href="/fonts/velino_headline-black-webfont.woff2" as="font" crossOrigin="anonymous">
    <link rel="preload" href="/fonts/velino_text-medium-webfont.woff2" as="font" crossOrigin="anonymous">
    <link rel="preload" href="/fonts/Lato-Regular.ttf" as="font" crossOrigin="anonymous">
    <link rel="preload" href="/fonts/Lato-Bold.ttf" as="font" crossOrigin="anonymous">

    <link rel="preconnect" href="https://audit-tcfv2.quantcast.mgr.consensu.org">
    <link rel="preconnect" href="https://rules.quantcount.com">
    <link rel="preconnect" href="https://test.quantcast.mgr.consensu.org">
    <link rel="preconnect" href="https://pixel.quantserve.com">
    <link rel="preconnect" href="https://secure.quantserve.com">

    <link rel="manifest" href="/mix-manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/images/ico/apple-touch-icon.png?id=5fa38ff57773d5c67dae">
    <link rel="icon" type="image/png" sizes="32x32" href="/images/ico/favicon-32x32.png?id=0d0e6fc8c6460b1f5f4a">
    <link rel="icon" type="image/png" sizes="16x16" href="/images/ico/favicon-16x16.png?id=c7bb648f9a96e221e040">
    <link rel="shortcut icon" href="https://www.businesspost.ie/favicon.ico">
    <meta name="theme-color" content="#01AD5D">
    <script src="/js/head-script.js?id=e13e461f9162ffdd5877"></script>
     <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
 

    <style>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</style>

    <script>
    var dataLayer = [];
    window.dataLayer = dataLayer;

            dataLayer.push({"cd.author":"Sarah Taaffe-Maguire","cd.category":"companies,Extra,news","cd.logged":"0","cd.signedup":"0"});
    
                        dataLayer.push({"event":"publisherplus-non-interaction","event.category":"Author","event.action":"author","event.label":"Sarah Taaffe-Maguire","event.value":"Sarah Taaffe-Maguire"});
                    dataLayer.push({"event":"publisherplus-non-interaction","event.category":"Category","event.action":"category","event.label":"companies","event.value":"Companies"});
                    dataLayer.push({"event":"publisherplus-non-interaction","event.category":"Category","event.action":"category","event.label":"Extra","event.value":"Extra"});
                    dataLayer.push({"event":"publisherplus-non-interaction","event.category":"Category","event.action":"category","event.label":"news","event.value":"News"});
                    dataLayer.push({"event":"publisherplus-non-interaction","event.category":"publisherplus","event.action":"article","event.label":"25f45c25","event.value":""});
            
            document.addEventListener('DOMContentLoaded', function(e) {
                            var eventTriggers = document.querySelectorAll(".share-linkedin");
                if (eventTriggers.length) {
                    eventTriggers.forEach(function (el) {
                        el.addEventListener("click", function () {
                            window.dataLayer.push({"event":"publisherplus","event.category":"Social Share","event.action":"Linkedin","event.label":"Out of office: Your essential round-up of the latest business news","event.value":"companies\/out-of-office-your-essential-round-up-of-the-latest-business-news-25f45c25"});
                        });
                    });
                }
                            var eventTriggers = document.querySelectorAll(".share-facebook");
                if (eventTriggers.length) {
                    eventTriggers.forEach(function (el) {
                        el.addEventListener("click", function () {
                            window.dataLayer.push({"event":"publisherplus","event.category":"Social Share","event.action":"Facebook","event.label":"Out of office: Your essential round-up of the latest business news","event.value":"companies\/out-of-office-your-essential-round-up-of-the-latest-business-news-25f45c25"});
                        });
                    });
                }
                            var eventTriggers = document.querySelectorAll(".share-twitter");
                if (eventTriggers.length) {
                    eventTriggers.forEach(function (el) {
                        el.addEventListener("click", function () {
                            window.dataLayer.push({"event":"publisherplus","event.category":"Social Share","event.action":"Twitter","event.label":"Out of office: Your essential round-up of the latest business news","event.value":"companies\/out-of-office-your-essential-round-up-of-the-latest-business-news-25f45c25"});
                        });
                    });
                }
                            var eventTriggers = document.querySelectorAll(".share-email");
                if (eventTriggers.length) {
                    eventTriggers.forEach(function (el) {
                        el.addEventListener("click", function () {
                            window.dataLayer.push({"event":"publisherplus","event.category":"Social Share","event.action":"Email","event.label":"Out of office: Your essential round-up of the latest business news","event.value":"companies\/out-of-office-your-essential-round-up-of-the-latest-business-news-25f45c25"});
                        });
                    });
                }
                    });
    </script>

    <script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
<script async custom-element="amp-soundcloud" src="https://cdn.ampproject.org/v0/amp-soundcloud-0.1.js"></script>
<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
<script async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js"></script>


        <title>Out of office: Your essential round-up of the latest business news | Business Post</title>
<meta name="description" content="Residential property prices increased 3 per cent in February compared to the same time last year, figures from the Central Statistics Office show. The price increase was largest outside Dublin where the house prices rose by 4.3 per cent and apartments were up 9.6 per cent.The Lo">


    <meta property="og:title" content="Out of office: Your essential round-up of the latest business news | Business Post">
<meta property="og:description" content="The Business Post website is the home of quality independent journalism. An Irish and global news service, with award winning comment and analysis">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.businesspost.ie/companies/out-of-office-your-essential-round-up-of-the-latest-business-news-25f45c25">
<meta property="og:site_name" content="Business Post">
<meta property="og:image" content="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvaW1lbmdpbmUucHVibGljLnByb2Quc2JwLmluZm9tYWtlci5pbz91dWlkPTY0MzVmZDJhLWU1ODctNWNmZC05YzJlLWRmMDkwMjUzM2Q4NSZ0eXBlPXByZXZpZXcmcT04MCZoZWlnaHQ9MTU3NS44NzU0ODYzODEzJndpZHRoPTI4MDAmZnVuY3Rpb249Y3JvcHJlc2l6ZSZ4PTAmeT0wLjA2MjI1NjgwOTMzODUyMTQmY3JvcF93PTAuOTk5OTk5OTkmY3JvcF9oPTAuODc1NDg2MzcxMzIyOTZcIixcIndpZHRoXCI6MTIwMCxcImhlaWdodFwiOjYyNyxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiNzgxZTAwZjA0YzZhNWEzNDhmYmZkNTcwMmE4YjYxMmYxMzQ2Njc5ZiJ9/out-of-office-your-essential-round-up-of-the-latest-business-news.87548637132296">
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="627" />

    <meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="">
<meta name="twitter:creator" content="BusinessPost">
<meta name="twitter:url" content="https://www.businesspost.ie/companies/out-of-office-your-essential-round-up-of-the-latest-business-news-25f45c25">
<meta name="twitter:title" content="Out of office: Your essential round-up of the latest business news | Business Post">
<meta name="twitter:description" content="The Business Post website is the home of quality independent journalism. An Irish and global news service, with award winning comment and analysis">
<meta name="twitter:image" content="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvaW1lbmdpbmUucHVibGljLnByb2Quc2JwLmluZm9tYWtlci5pbz91dWlkPTY0MzVmZDJhLWU1ODctNWNmZC05YzJlLWRmMDkwMjUzM2Q4NSZ0eXBlPXByZXZpZXcmcT04MCZoZWlnaHQ9MTU3NS44NzU0ODYzODEzJndpZHRoPTI4MDAmZnVuY3Rpb249Y3JvcHJlc2l6ZSZ4PTAmeT0wLjA2MjI1NjgwOTMzODUyMTQmY3JvcF93PTAuOTk5OTk5OTkmY3JvcF9oPTAuODc1NDg2MzcxMzIyOTZcIixcIndpZHRoXCI6NjQ3LFwiaGVpZ2h0XCI6MzQwLFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3MzLWV1LXdlc3QtMS5hbWF6b25hd3MuY29tXFxcL3N0b3JhZ2UucHVibGlzaGVycGx1cy5pZVxcXC9tZWRpYS5idXNpbmVzc3Bvc3QuaWVcXFwvc2JwLW5vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiJjYTllZWE4MzQ5MzJmZDFmM2NjNGM1Yjc0YzY1MzIxOTVhMjI4MDVlIn0=/out-of-office-your-essential-round-up-of-the-latest-business-news.87548637132296">
<meta name="twitter:app:country" content="ireland" />




    <meta name="uuid" content="25f45c25-f7f7-455c-81fe-0cd4a18823bb" />
    <meta name="id" content="25f45c25" />
    <meta name="author" content="Sarah Taaffe-Maguire" />
        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Out of office: Your essential round-up of the latest business news","url":"https:\/\/www.businesspost.ie\/companies\/out-of-office-your-essential-round-up-of-the-latest-business-news-25f45c25","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.businesspost.ie\/companies\/out-of-office-your-essential-round-up-of-the-latest-business-news-25f45c25"},"dateCreated":"2021-04-15T16:22:15+01:00","datePublished":"2021-04-15T16:22:15+01:00","dateModified":"2021-04-15T16:22:15+01:00","isAccessibleForFree":false,"isPartOf":{"@type":["CreativeWork","Product"],"name":"Out of office: Your essential round-up of the latest business news","productID":"25f45c25-f7f7-455c-81fe-0cd4a18823bb"},"thumbnailUrl":"https:\/\/img.resized.co\/businesspost\/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD02NDM1ZmQyYS1lNTg3LTVjZmQtOWMyZS1kZjA5MDI1MzNkODUmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTE1NzUuODc1NDg2MzgxMyZ3aWR0aD0yODAwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wNjIyNTY4MDkzMzg1MjE0JmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjg3NTQ4NjM3MTMyMjk2XCIsXCJ3aWR0aFwiOjcwMCxcImhlaWdodFwiOjM3MCxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiOTM5YzY3MTk0NWZmMGI3YTVkMmE5M2M3YWQxMjU2MWFiMGRhYzgzMyJ9\/out-of-office-your-essential-round-up-of-the-latest-business-news.87548637132296","image":{"@type":"ImageObject","url":"https:\/\/img.resized.co\/businesspost\/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD02NDM1ZmQyYS1lNTg3LTVjZmQtOWMyZS1kZjA5MDI1MzNkODUmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTE1NzUuODc1NDg2MzgxMyZ3aWR0aD0yODAwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wNjIyNTY4MDkzMzg1MjE0JmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjg3NTQ4NjM3MTMyMjk2XCIsXCJ3aWR0aFwiOjcwMCxcImhlaWdodFwiOjM3MCxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiOTM5YzY3MTk0NWZmMGI3YTVkMmE5M2M3YWQxMjU2MWFiMGRhYzgzMyJ9\/out-of-office-your-essential-round-up-of-the-latest-business-news.87548637132296","width":{"@type":"QuantitativeValue","value":700},"height":{"@type":"QuantitativeValue","value":370}},"articleSection":"Companies","keywords":"","author":[{"@type":"Person","name":"Sarah Taaffe-Maguire"}],"publisher":{"@type":"Organization","name":"Business Post","logo":{"@type":"ImageObject"}}}</script>

    <script src="https://cdn.jsdelivr.net/gh/alpinejs/alpine@v2.6.0/dist/alpine.min.js" defer></script>
    <style>[wire\:loading], [wire\:loading\.delay] {display: none;}[wire\:offline] {display: none;}[wire\:dirty]:not(textarea):not(input):not(select) {display: none;}input:-webkit-autofill, select:-webkit-autofill, textarea:-webkit-autofill {animation-duration: 50000s;animation-name: livewireautofill;}@keyframes livewireautofill { from {} }</style>
</head>

<body x-data="{isOpen: false}" x-on:open-modal.window="isOpen = !isOpen" :class="{ 'overflow-hidden': isOpen, 'overflow-y-auto': !isOpen }">
    <div x-data="{ open: false, stuck: false }"
     x-on:sticky="stuck = $event.detail;"
     x-init="window.addEventListener('scroll', () => {
        window.scrollY > 40 ? $dispatch('sticky', true) : $dispatch('sticky', false);
     })"
     x-bind:class="{
        'is_stuck': stuck
     }"
     class="lg:fixed lg:top-0 lg:left-0 lg:right-0 lg:m-0 px-1 lg:px-4 pt-8 font-medium tracking-wide bg-white z-50 transition-all ease-in-out duration-300">
    <div
        class="container mx-auto transition-all ease-in-out duration-300"
        x-bind:class="{
            'space-y-4 md:space-y-12': !stuck,
            'lg:space-y-4 md:space-y-4': stuck
        }">
        <div class="fixed lg:relative z-30 bg-white w-full px-2 md:px-0 xl:px-0 top-0 left-0 right-0">
            <div class="flex justify-center items-center">
                <div class="mr-2 flex items-center lg:hidden z-20">
                    <!-- Mobile menu button -->
                    <button
                        x-on:click="open = !open"
                        class="inline-flex items-center justify-center p-2 rounded text-gray-400 focus:outline-none  transition duration-150 ease-in-out"
                        aria-label="Main menu" aria-expanded="false">
                        <svg class="block h-6 w-6 text-black" :class="{ 'hidden': open, 'block': !open }" fill="none" viewBox="0 0 24 24" stroke="currentColor">
                            <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M4 6h16M4 12h16M4 18h16" />
                        </svg>
                        <svg class="hidden h-6 w-6 text-black" :class="{ 'hidden': !open, 'block': open }" fill="none" viewBox="0 0 24 24" stroke="currentColor">
                            <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12" />
                        </svg>
                    </button>
                </div>

                <div x-show="open"
                     x-cloak
                     x-transition:enter-start="opacity-0 lg:scale-75"
                     x-transition:enter-end="opacity-100 lg:scale-100"
                     x-transition:leave-start="opacity-100 lg:scale-100"
                     x-transition:leave-end="opacity-0 lg:scale-75"
                     class="absolute w-full h-auto left-0 z-10 lg:hidden top-0 transform transition-all duration-300 origin-top-left">
                    <div class="bg-black w-full h-screen opacity-75"></div>
                    <div class="py-3 pb-16 pt-10 overflow-y-auto h-screen z-10 bg-white absolute top-0 w-4/5">
                        <ul class="px-4 border-gray-300 border-t mt-3">
            <li class="border-gray-300 border-b uppercase w-full px-2 py-4 bg-white text-xs font-semibold text-gray-800">
            <a href="https://www.businesspost.ie/news">News</a>
        </li>
            <li class="border-gray-300 border-b uppercase w-full px-2 py-4 bg-white text-xs font-semibold text-gray-800">
            <a href="https://www.businesspost.ie/politics">Politics</a>
        </li>
            <li class="border-gray-300 border-b uppercase w-full px-2 py-4 bg-white text-xs font-semibold text-gray-800">
            <a href="https://www.businesspost.ie/newsfocus">News Focus</a>
        </li>
            <li class="border-gray-300 border-b uppercase w-full px-2 py-4 bg-white text-xs font-semibold text-gray-800">
            <a href="https://www.businesspost.ie/analysis-opinion">Analysis &amp; Opinion</a>
        </li>
            <li class="border-gray-300 border-b uppercase w-full px-2 py-4 bg-white text-xs font-semibold text-gray-800">
            <a href="https://www.businesspost.ie/tech">Tech</a>
        </li>
            <li class="border-gray-300 border-b uppercase w-full px-2 py-4 bg-white text-xs font-semibold text-gray-800">
            <a href="https://www.businesspost.ie/life-arts">Life &amp; Arts</a>
        </li>
            <li class="border-gray-300 border-b uppercase w-full px-2 py-4 bg-white text-xs font-semibold text-gray-800">
            <a href="https://www.businesspost.ie/property">Property</a>
        </li>
            <li class="border-gray-300 border-b uppercase w-full px-2 py-4 bg-white text-xs font-semibold text-gray-800">
            <a href="https://www.businesspost.ie/post-plus">Post Plus</a>
        </li>
    </ul>
 
                    </div>
                </div>

                <div class="flex justify-between w-full items-center ">
                    <div class="hidden lg:block md:w-1/3 font-serif section_date">
                        <p class="font-semibold text-gray-800 text-2xl">Thursday</p>
                        <p class="text-green-500 text-base">April 15, 2021</p>
                    </div>

                    <div class="w-full flex-1 justify-center items-center section_logo">
                        <a href="/">
                            <img alt="Business Post" class="my-0 mx-auto lg:mx-0 h-6 md:h-4 lg:h-full" src="/images/businesspost-logo.svg?id=4d9731ec11006bde74bd">
                        </a>
                        <p class="text-center text-base font-serif hidden lg:block mt-3">Trusted Business Journalism</p>
                    </div>

                    <div class="lg:w-1/3 flex items-center justify-end text-right">
                                            <span class="hidden lg:inline-flex shadow-sm mr-4">
                            <a href="https://www.businesspost.ie/select-plan"
                                class="inline-flex uppercase items-center px-3 py-3 border border-transparent lg:text-sm font-semibold rounded-lg text-green-500 hover:text-white bg-green-200 hover:bg-green-500 focus:outline-none focus:border-green-200 focus:shadow-outline-green-200 transition ease-in-out duration-150">
                                Subscribe Today
                            </a>
                        </span>
                    
                    <span class="inline-flex rounded lg:shadow-sm pr-0 mr-0">
                        <a href="/search"
                           class="inline-flex lg:hidden uppercase items-center px-1 lg:px-3 py-3 border border-transparent lg:text-sm font-semibold rounded-lg text-black lg:text-white hover:text-green-500">
                             <svg class="-lg:-ml-1 lg:mr-1 h-6 w-6" stroke="currentColor" fill="currentColor" stroke-width="0"
     viewBox="0 0 1024 1024" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg">
    <path
        d="M909.6 854.5L649.9 594.8C690.2 542.7 712 479 712 412c0-80.2-31.3-155.4-87.9-212.1-56.6-56.7-132-87.9-212.1-87.9s-155.5 31.3-212.1 87.9C143.2 256.5 112 331.8 112 412c0 80.1 31.3 155.5 87.9 212.1C256.5 680.8 331.8 712 412 712c67 0 130.6-21.8 182.7-62l259.7 259.6a8.2 8.2 0 0 0 11.6 0l43.6-43.5a8.2 8.2 0 0 0 0-11.6zM570.4 570.4C528 612.7 471.8 636 412 636s-116-23.3-158.4-65.6C211.3 528 188 471.8 188 412s23.3-116.1 65.6-158.4C296 211.3 352.2 188 412 188s116.1 23.2 158.4 65.6S636 352.2 636 412s-23.3 116.1-65.6 158.4z">
    </path>
</svg>
 
                            <span class="hidden lg:block">Search</span>
                        </a>

                        <a href="/search"
                            class="hidden lg:inline-flex uppercase items-center px-1 lg:px-3 py-3 lg:text-sm font-semibold rounded-lg text-black lg:text-white hover:text-green-500 lg:bg-green-500 hover:bg-green-200 focus:outline-none focus:border-green-200 focus:shadow-outline-green-500 active:bg-green-500 transition ease-in-out duration-150">
                             <svg class="-lg:-ml-1 lg:mr-1 h-6 w-6" stroke="currentColor" fill="currentColor" stroke-width="0"
     viewBox="0 0 1024 1024" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg">
    <path
        d="M909.6 854.5L649.9 594.8C690.2 542.7 712 479 712 412c0-80.2-31.3-155.4-87.9-212.1-56.6-56.7-132-87.9-212.1-87.9s-155.5 31.3-212.1 87.9C143.2 256.5 112 331.8 112 412c0 80.1 31.3 155.5 87.9 212.1C256.5 680.8 331.8 712 412 712c67 0 130.6-21.8 182.7-62l259.7 259.6a8.2 8.2 0 0 0 11.6 0l43.6-43.5a8.2 8.2 0 0 0 0-11.6zM570.4 570.4C528 612.7 471.8 636 412 636s-116-23.3-158.4-65.6C211.3 528 188 471.8 188 412s23.3-116.1 65.6-158.4C296 211.3 352.2 188 412 188s116.1 23.2 158.4 65.6S636 352.2 636 412s-23.3 116.1-65.6 158.4z">
    </path>
</svg>
 
                            <span>Search</span>
                        </a>
                    </span>
                </div>
                </div>
            </div>

            <!-- mobile buttons header -->
            <div class="w-full lg:hidden flex justify-between text-center border-b border-gray-200 py-2 divide-x divide-gray-300">
                <div class="flex justify-center items-center flex-1">
                                            <span class="w-full text-xs md:px-1 text-green-500 font-semibold uppercase">
                            <a href="https://www.businesspost.ie/select-plan">Subscribe Today</a>
                        </span>
                                    </div>
                <div class="flex justify-center items-center px-2">
                                            <span class="w-full text-xs md:px-1 text-green-500 font-semibold uppercase">
                            <a href="https://secure.businesspost.ie/login?return_url=https://www.businesspost.ie/companies/out-of-office-your-essential-round-up-of-the-latest-business-news-25f45c25">Log In</a>
                        </span>
                                    </div>
                            </div>
        </div>

        <!-- Desktop menu -->
        <nav class="w-full border-t border-b pt-3 lg:pt-0 ">
             <ul class="hidden lg:flex items-left justify-between bg-gray-100 uppercase">
            <li class="cursor-pointer border-b hover:border-green-500 px-3 lg:px-2 xl:px-3 border-transparent">
            <a class="text-base lg:text-xs font-semibold text-gray-800 py-4 block" href="https://www.businesspost.ie/news">News</a>
        </li>
            <li class="cursor-pointer border-b hover:border-green-500 px-3 lg:px-2 xl:px-3 border-transparent">
            <a class="text-base lg:text-xs font-semibold text-gray-800 py-4 block" href="https://www.businesspost.ie/politics">Politics</a>
        </li>
            <li class="cursor-pointer border-b hover:border-green-500 px-3 lg:px-2 xl:px-3 border-transparent">
            <a class="text-base lg:text-xs font-semibold text-gray-800 py-4 block" href="https://www.businesspost.ie/newsfocus">News Focus</a>
        </li>
            <li class="cursor-pointer border-b hover:border-green-500 px-3 lg:px-2 xl:px-3 border-transparent">
            <a class="text-base lg:text-xs font-semibold text-gray-800 py-4 block" href="https://www.businesspost.ie/analysis-opinion">Analysis &amp; Opinion</a>
        </li>
            <li class="cursor-pointer border-b hover:border-green-500 px-3 lg:px-2 xl:px-3 border-transparent">
            <a class="text-base lg:text-xs font-semibold text-gray-800 py-4 block" href="https://www.businesspost.ie/tech">Tech</a>
        </li>
            <li class="cursor-pointer border-b hover:border-green-500 px-3 lg:px-2 xl:px-3 border-transparent">
            <a class="text-base lg:text-xs font-semibold text-gray-800 py-4 block" href="https://www.businesspost.ie/life-arts">Life &amp; Arts</a>
        </li>
            <li class="cursor-pointer border-b hover:border-green-500 px-3 lg:px-2 xl:px-3 border-transparent">
            <a class="text-base lg:text-xs font-semibold text-gray-800 py-4 block" href="https://www.businesspost.ie/property">Property</a>
        </li>
            <li class="cursor-pointer border-b hover:border-green-500 px-3 lg:px-2 xl:px-3 border-transparent">
            <a class="text-base lg:text-xs font-semibold text-gray-800 py-4 block" href="https://www.businesspost.ie/post-plus">Post Plus</a>
        </li>
                <li class="text-green-500 cursor-pointer border-b border-transparent hover:border-green-500 relative">
            <div class="separator border-l"></div>
            <a class="px-8 text-xs font-semibold py-4 block" href="https://secure.businesspost.ie/login?return_url=https://www.businesspost.ie/companies/out-of-office-your-essential-round-up-of-the-latest-business-news-25f45c25">Log In</a>
        </li>
    </ul>
 
        </nav>

        <!-- modal search -->
    
    </div>
</div>

    <div class="main_container">
        <div class="container mx-auto mb-4">
            <nav class="w-full border-b pt-3 lg:pt-0">
                 <ul class="flex items-left bg-white text-center border-green-500 border-b overflow-x-auto px-5 lg:px-2 xl:px-0">
            <li class="cursor-pointer border-b text-xs text-box border-transparent hover:text-green-500 pt-2 lg:pt-6 pb-3 lg:pb-4 ">
            <a href="https://www.businesspost.ie/topic/brexit">Brexit</a>
        </li>
            <li class="cursor-pointer border-b text-xs text-box border-transparent hover:text-green-500 pt-2 lg:pt-6 pb-3 lg:pb-4 ml-8">
            <a href="https://www.businesspost.ie/coronavirus">Coronavirus</a>
        </li>
            <li class="cursor-pointer border-b text-xs text-box border-transparent hover:text-green-500 pt-2 lg:pt-6 pb-3 lg:pb-4 ml-8">
            <a href="https://www.businesspost.ie/companies">Companies</a>
        </li>
            <li class="cursor-pointer border-b text-xs text-box border-transparent hover:text-green-500 pt-2 lg:pt-6 pb-3 lg:pb-4 ml-8">
            <a href="https://www.businesspost.ie/topic/data">Data</a>
        </li>
            <li class="cursor-pointer border-b text-xs text-box border-transparent hover:text-green-500 pt-2 lg:pt-6 pb-3 lg:pb-4 ml-8">
            <a href="https://www.businesspost.ie/us">US</a>
        </li>
            <li class="cursor-pointer border-b text-xs text-box border-transparent hover:text-green-500 pt-2 lg:pt-6 pb-3 lg:pb-4 ml-8">
            <a href="https://www.businesspost.ie/smes">SMEs</a>
        </li>
            <li class="cursor-pointer border-b text-xs text-box border-transparent hover:text-green-500 pt-2 lg:pt-6 pb-3 lg:pb-4 ml-8">
            <a href="https://www.businesspost.ie/health">Health</a>
        </li>
            <li class="cursor-pointer border-b text-xs text-box border-transparent hover:text-green-500 pt-2 lg:pt-6 pb-3 lg:pb-4 ml-8">
            <a href="https://www.businesspost.ie/legal">Legal</a>
        </li>
            <li class="cursor-pointer border-b text-xs text-box border-transparent hover:text-green-500 pt-2 lg:pt-6 pb-3 lg:pb-4 ml-8">
            <a href="https://www.businesspost.ie/climate-environment">Climate &amp; Environment</a>
        </li>
            <li class="cursor-pointer border-b text-xs text-box border-transparent hover:text-green-500 pt-2 lg:pt-6 pb-3 lg:pb-4 ml-8">
            <a href="https://www.businesspost.ie/topic/housing-living">Housing</a>
        </li>
            <li class="cursor-pointer border-b text-xs text-box border-transparent hover:text-green-500 pt-2 lg:pt-6 pb-3 lg:pb-4 ml-8">
            <a href="https://www.businesspost.ie/podcast">Podcasts</a>
        </li>
            <li class="cursor-pointer border-b text-xs text-box border-transparent hover:text-green-500 pt-2 lg:pt-6 pb-3 lg:pb-4 ml-8">
            <a href="https://bpinsights.ie/Tracking_the_Virus/">Covid-19 Tracker</a>
        </li>
            <li class="cursor-pointer border-b text-xs text-box border-transparent hover:text-green-500 pt-2 lg:pt-6 pb-3 lg:pb-4 ml-8">
            <a href="https://www.businesspost.ie/commercial-reports">Focus On</a>
        </li>
    </ul>
 
            </nav>
        </div>
            <div class="p-1 mx-auto my-0 pt-2">
        <div class="w-full max-w-screen-md mx-auto">
                            <div class="w-full text-left text-gray-800 px-2 lg:px-24">
    <a href="https://www.businesspost.ie/companies" title="Companies">
        <h3 class="font-serif font-bold text-base lg:text-2xl hover:text-green-500">
            Companies
        </h3>
    </a>
</div>

<div class="w-full order-2 lg:order-1 px-2 lg:px-24 pt-2 lg:pt-0">
    <h1
        class="text-3xl md:text-4xl text-left text-title leading-tight font-bold font-serif text-gray-800 lg:mt-2">
        Out of office: Your essential round-up of the latest business news
    </h1>
    </div>

<div class="grid grid-cols-1 sm:grid-cols-2 row-gap-2 pt-4 lg:pt-8 mx-2 lg:mx-24 border-b border-gray-300">
            <div class="w-full flex flex-wrap pb-6 mb-2">
            <div class="">
                <div class="w-16 md:w-20 h-16 md:h-20 overflow-hidden rounded-full mt-1">
                                            <a href="https://www.businesspost.ie/author/sarahtaaffemaguire">
                            <img class="w-full h-full object-cover object-center"
                                    src="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD1iYjQzZWY1Yi0zMDgxLTU5YTMtYmM1My1mODZiN2Y2MTdhNDUmdHlwZT1wcmV2aWV3JmZ1bmN0aW9uPWhhcmRjcm9wJmhlaWdodD0yMDAmd2lkdGg9MjAwXCIsXCJ3aWR0aFwiOjk2LFwiaGVpZ2h0XCI6OTYsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjIzN2I5YWUwMmMzMzhlNDIxNTA1NGEyZDFkYmNmMjIwMzUxYTZlYTIifQ==/sar.io?uuid=bb43ef5b-3081-59a3-bc53-f86b7f617a45&amp;type=preview&amp;function=hardcrop&amp;height=200&amp;width=200"
                                    alt="Sarah Taaffe-Maguire - avatar" />
                        </a>
                                    </div>
            </div>
            <div class="flex-1 px-4 lg:px-4 flex flex-wrap flex-col justify-around ">
                                    <a href="https://www.businesspost.ie/author/sarahtaaffemaguire">
                        <h3 class="text-lg text-gray-800 font-bold font-serif leading-tight">Sarah Taaffe-Maguire</h3>
                    </a>
                                <span class="text-sm text-gray-600 leading-tight mt-1"></span>
                                    <a href="https://twitter.com/taaffems" target="_blank"
                        title="Sarah Taaffe-Maguire - Twitter"
                        class="text-sm text-green-500 leading-tight mt-1 cursor-pointer">@taaffems</a>
                            </div>
        </div>
    </div>

<div class="w-full flex items-center justify-between py-4 lg:mb-4 px-2 lg:px-24">
    <div>
        <span class="text-base text-gray-500">15th April, 2021</span>
    </div>
     <div class="flex flex-row space-x-4 items-center">
            <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Out+of+office%3A+Your+essential+round-up+of+the+latest+business+news&amp;url=https%3A%2F%2Fwww.businesspost.ie%2Fcompanies%2Fout-of-office-your-essential-round-up-of-the-latest-business-news-25f45c25%3Futm_campaign%3Darticle%26utm_source%3Dlinkedin%26utm_medium%3Dweb" title="Linkedin" class="text-gray-900" target="_blank">
             <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 12 12">
    <g fill="none" fill-rule="evenodd">
        <g fill="#4A4A4A">
            <g>
                <path d="M11.975 7.031v4.428H9.41V7.328c0-1.038-.372-1.746-1.3-1.746-.71 0-1.132.477-1.318.939-.067.165-.085.395-.085.626v4.312H4.14s.034-6.997 0-7.721h2.567v1.094l-.017.025h.017v-.025c.341-.525.95-1.276 2.314-1.276 1.689 0 2.955 1.104 2.955 3.475zM1.453.016C.575.016 0 .592 0 1.349c0 .741.558 1.335 1.419 1.335h.017c.895 0 1.452-.593 1.452-1.335C2.871.592 2.331.016 1.453.016zm-1.3 11.443h2.566V3.738H.152v7.72z" transform="translate(-1143 -645) translate(1143 645)"/>
            </g>
        </g>
    </g>
</svg>
 
        </a>
                <a href="https://www.facebook.com/sharer/sharer.php?app_id=&amp;t=Out+of+office%3A+Your+essential+round-up+of+the+latest+business+news&amp;u=https%3A%2F%2Fwww.businesspost.ie%2Fcompanies%2Fout-of-office-your-essential-round-up-of-the-latest-business-news-25f45c25%3Futm_campaign%3Darticle%26utm_source%3Dfacebook%26utm_medium%3Dweb" title="Facebook" class="text-gray-900" target="_blank">
             <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 12 12">
    <g fill="none" fill-rule="evenodd">
        <g fill="#4A4A4A">
            <g>
                <path d="M4.208 2.32v1.648H3v2.016h1.208v5.991h2.481v-5.99h1.665s.156-.967.232-2.024H6.699V2.582c0-.206.27-.483.538-.483h1.352V0H6.75C4.147 0 4.208 2.018 4.208 2.32z" transform="translate(-1170 -645) translate(1170 645)"/>
            </g>
        </g>
    </g>
</svg>
 
        </a>
                <a href="https://twitter.com/intent/tweet?via=businessposthq&amp;text=Out+of+office%3A+Your+essential+round-up+of+the+latest+business+news&amp;url=https%3A%2F%2Fwww.businesspost.ie%2Fcompanies%2Fout-of-office-your-essential-round-up-of-the-latest-business-news-25f45c25%3Futm_campaign%3Darticle%26utm_source%3Dtwitter%26utm_medium%3Dweb" title="Twitter" class="text-gray-900" target="_blank">
             <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 12 12">
    <g fill="none" fill-rule="evenodd">
        <g fill="currentColor">
            <g>
                <path d="M10.619 5.668c.672-.056 1.128-.362 1.304-.776-.243.149-.996.311-1.412.156-.02-.097-.043-.19-.065-.274-.317-1.164-1.402-2.101-2.54-1.988.093-.037.186-.072.279-.103.125-.045.86-.164.744-.423-.098-.228-.995.172-1.164.224.223-.084.592-.228.632-.484-.342.047-.677.208-.937.443.094-.1.165-.223.18-.355-.911.582-1.443 1.755-1.874 2.894-.338-.328-.638-.586-.907-.73-.754-.404-1.657-.826-3.073-1.352-.043.469.232 1.092 1.025 1.506-.172-.023-.486.028-.737.088.102.537.436.98 1.341 1.193-.413.027-.627.121-.82.324.188.373.647.813 1.474.723-.92.396-.375 1.13.373 1.02C3.166 9.07 1.155 8.974 0 7.873c3.015 4.108 9.57 2.43 10.547-1.528.731.006 1.162-.254 1.428-.54-.421.072-1.032-.002-1.356-.137z" transform="translate(-1197 -645) translate(1197 645)"/>
            </g>
        </g>
    </g>
</svg>
 
        </a>
    
            <a href="/cdn-cgi/l/email-protection#f2cd81879098979186cfbd8786d29d94d29d94949b9197c8d2ab9d8780d2978181979c869b939ed2809d879c96df8782d29d94d2869a97d29e9386978186d29087819b9c978181d29c978581d4939f82c9909d968bcf9a86868281d7c1b3d7c0b4d7c0b4858585dc9087819b9c978181829d8186dc9b97d7c0b4919d9f82939c9b9781d7c0b49d8786df9d94df9d94949b9197df8b9d8780df978181979c869b939edf809d879c96df8782df9d94df869a97df9e9386978186df9087819b9c978181df9c978581dfc0c794c6c791c0c7d7c1b487869fad91939f82939b959cd7c1b69380869b919e97d7c0c487869fad819d87809197d7c1b6979f939b9ed7c0c487869fad9f97969b879fd7c1b6859790" title="Email" class="text-gray-900" target="_blank">
             <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 12 12">
    <g fill="none" fill-rule="evenodd">
        <g fill="#4A4A4A">
            <g>
                <path d="M11.677 1.814c-.21-.21-.462-.314-.756-.314H1.07c-.295 0-.547.105-.757.314-.21.21-.314.462-.314.757v7.28c0 .295.105.547.314.756.21.21.462.315.757.315h9.85c.294 0 .546-.105.756-.315.21-.21.314-.461.314-.756v-7.28c0-.295-.104-.547-.314-.757zm-.542 8.037c0 .058-.022.108-.064.15-.042.043-.093.064-.15.064H1.07c-.058 0-.109-.021-.15-.063-.043-.043-.065-.093-.065-.151v-5.14c.143.161.297.309.462.443 1.196.918 2.146 1.672 2.85 2.261.228.192.414.342.556.449.143.107.336.215.579.324.243.11.472.164.686.164H6.002c.214 0 .443-.054.686-.164.243-.11.436-.217.58-.324.142-.107.327-.257.554-.449.705-.589 1.655-1.343 2.851-2.261.165-.134.32-.282.462-.442V9.85zm0-7.106v.073c0 .263-.104.557-.311.88-.208.323-.432.581-.673.773-.86.678-1.755 1.385-2.683 2.121l-.235.197c-.129.11-.231.194-.307.252-.076.058-.175.128-.298.21-.123.083-.235.144-.338.184-.103.04-.199.06-.288.06H5.99c-.09 0-.185-.02-.288-.06-.102-.04-.215-.101-.338-.184-.122-.082-.222-.152-.297-.21-.076-.058-.179-.142-.308-.252l-.234-.197C3.596 5.856 2.7 5.15 1.84 4.471 1.184 3.954.857 3.32.857 2.57c0-.058.02-.109.063-.15.043-.043.093-.065.15-.065h9.85c.036.02.068.026.094.017.027-.009.047.008.06.05.014.043.026.063.037.06.011-.002.018.026.02.084l.004.087v.09z" transform="translate(-1224 -645) translate(1224 645)"/>
            </g>
        </g>
    </g>
</svg>
 
        </a>
    </div>
 
</div>

<div class="w-full px-3 lg:px-0">
    <div class="w-full overflow-hidden rounded-lg">
                     <img
    class="w-full" sizes="(max-width: 767px) calc(100vw - 2rem),
        (min-width: 768px) AND (max-width: 1023px) 744px,
        768px"
    src="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD02NDM1ZmQyYS1lNTg3LTVjZmQtOWMyZS1kZjA5MDI1MzNkODUmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTE4MDAmd2lkdGg9MjY5OC41JmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wLjAxODc1Jnk9MCZjcm9wX3c9MC45NjM3NDk5OSZjcm9wX2g9MC45OTk5OTk5OVwiLFwid2lkdGhcIjo3NjUsXCJoZWlnaHRcIjo1MTIsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjNkMWU1ZTJlZTI3YjI2Mzg3ZTQwNzUyYTY0NWIyMmFiNTRiMzVmZGYifQ==/out-of-office-your-essential-round-up-of-the-latest-business-news.99999999"
    width="765"
    height="512"
    alt="Out of office: Your essential round-up of the latest business news"
    aria-label="Out of office: Your essential round-up of the latest business news"
    srcset="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD02NDM1ZmQyYS1lNTg3LTVjZmQtOWMyZS1kZjA5MDI1MzNkODUmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTE4MDAmd2lkdGg9MjY5OC41JmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wLjAxODc1Jnk9MCZjcm9wX3c9MC45NjM3NDk5OSZjcm9wX2g9MC45OTk5OTk5OVwiLFwid2lkdGhcIjo3NjUsXCJoZWlnaHRcIjo1MTIsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjNkMWU1ZTJlZTI3YjI2Mzg3ZTQwNzUyYTY0NWIyMmFiNTRiMzVmZGYifQ==/out-of-office-your-essential-round-up-of-the-latest-business-news.99999999 765w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD02NDM1ZmQyYS1lNTg3LTVjZmQtOWMyZS1kZjA5MDI1MzNkODUmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTE4MDAmd2lkdGg9MjY5OC41JmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wLjAxODc1Jnk9MCZjcm9wX3c9MC45NjM3NDk5OSZjcm9wX2g9MC45OTk5OTk5OVwiLFwid2lkdGhcIjo3MzYsXCJoZWlnaHRcIjo0OTMsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImI2ODc3MTdjMWQ0MzgwY2Y0ZGI3MTJkMDkxYTNlYTEzNTE1YjllYzkifQ==/out-of-office-your-essential-round-up-of-the-latest-business-news.99999999 736w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD02NDM1ZmQyYS1lNTg3LTVjZmQtOWMyZS1kZjA5MDI1MzNkODUmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTE4MDAmd2lkdGg9MjY5OC41JmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wLjAxODc1Jnk9MCZjcm9wX3c9MC45NjM3NDk5OSZjcm9wX2g9MC45OTk5OTk5OVwiLFwid2lkdGhcIjo2ODAsXCJoZWlnaHRcIjo0NTUsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjNlOWJmMjVkY2MyNjQ0YmRkY2IzZGM0ZGM3MjhiM2QwNGNlNGU0M2IifQ==/out-of-office-your-essential-round-up-of-the-latest-business-news.99999999 680w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD02NDM1ZmQyYS1lNTg3LTVjZmQtOWMyZS1kZjA5MDI1MzNkODUmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTE4MDAmd2lkdGg9MjY5OC41JmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wLjAxODc1Jnk9MCZjcm9wX3c9MC45NjM3NDk5OSZjcm9wX2g9MC45OTk5OTk5OVwiLFwid2lkdGhcIjo2MzIsXCJoZWlnaHRcIjo0MjMsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImQwYjNiNmVlNmUwMTQ3YzM3ZTZmZmZjOGI4MTFmNThhOTYwODYwOTAifQ==/out-of-office-your-essential-round-up-of-the-latest-business-news.99999999 632w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD02NDM1ZmQyYS1lNTg3LTVjZmQtOWMyZS1kZjA5MDI1MzNkODUmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTE4MDAmd2lkdGg9MjY5OC41JmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wLjAxODc1Jnk9MCZjcm9wX3c9MC45NjM3NDk5OSZjcm9wX2g9MC45OTk5OTk5OVwiLFwid2lkdGhcIjo1OTAsXCJoZWlnaHRcIjozOTUsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjVkMWU3MmU1NjdjZWJkZjgxMjg3YTc3MGE1MjIwYjIyY2Y2NDQ4MDgifQ==/out-of-office-your-essential-round-up-of-the-latest-business-news.99999999 590w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD02NDM1ZmQyYS1lNTg3LTVjZmQtOWMyZS1kZjA5MDI1MzNkODUmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTE4MDAmd2lkdGg9MjY5OC41JmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wLjAxODc1Jnk9MCZjcm9wX3c9MC45NjM3NDk5OSZjcm9wX2g9MC45OTk5OTk5OVwiLFwid2lkdGhcIjo0OTAsXCJoZWlnaHRcIjozMjgsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjAyZjUyZTY3ODBiZjAyYTBjYWM0OGRmNDBiZjFmYjZhMzRhMzYxOGEifQ==/out-of-office-your-essential-round-up-of-the-latest-business-news.99999999 490w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD02NDM1ZmQyYS1lNTg3LTVjZmQtOWMyZS1kZjA5MDI1MzNkODUmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTE4MDAmd2lkdGg9MjY5OC41JmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wLjAxODc1Jnk9MCZjcm9wX3c9MC45NjM3NDk5OSZjcm9wX2g9MC45OTk5OTk5OVwiLFwid2lkdGhcIjozODIsXCJoZWlnaHRcIjoyNTYsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjM4ZjE1YmE1ZjgxMGJiNmVmYTYwYmY4YTc4M2Q5ODE5NzYyNzFkZDcifQ==/out-of-office-your-essential-round-up-of-the-latest-business-news.99999999 382w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD02NDM1ZmQyYS1lNTg3LTVjZmQtOWMyZS1kZjA5MDI1MzNkODUmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTE4MDAmd2lkdGg9MjY5OC41JmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wLjAxODc1Jnk9MCZjcm9wX3c9MC45NjM3NDk5OSZjcm9wX2g9MC45OTk5OTk5OVwiLFwid2lkdGhcIjozMDQsXCJoZWlnaHRcIjoyMDQsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6Ijk2MWVhZjg2OTljMmJjYzc5MTNiZGU2YmU0MmM5M2M1OWM4NjBiNjMifQ==/out-of-office-your-essential-round-up-of-the-latest-business-news.99999999 304w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD02NDM1ZmQyYS1lNTg3LTVjZmQtOWMyZS1kZjA5MDI1MzNkODUmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTE4MDAmd2lkdGg9MjY5OC41JmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wLjAxODc1Jnk9MCZjcm9wX3c9MC45NjM3NDk5OSZjcm9wX2g9MC45OTk5OTk5OVwiLFwid2lkdGhcIjoyOTYsXCJoZWlnaHRcIjoxOTksXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImYxYjZiMzljNzhmMDJlMmFiZjBiYTkzNjNhYjQxNjg0Mzk2NWQ5Y2MifQ==/out-of-office-your-essential-round-up-of-the-latest-business-news.99999999 296w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD02NDM1ZmQyYS1lNTg3LTVjZmQtOWMyZS1kZjA5MDI1MzNkODUmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTE4MDAmd2lkdGg9MjY5OC41JmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wLjAxODc1Jnk9MCZjcm9wX3c9MC45NjM3NDk5OSZjcm9wX2g9MC45OTk5OTk5OVwiLFwid2lkdGhcIjoyNDUsXCJoZWlnaHRcIjoxNjQsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjgxMDhjZmNjY2Y3MzkwMWUxNTFjZGQ1YWU0MTRhOWM3MDZiMGQ4MmYifQ==/out-of-office-your-essential-round-up-of-the-latest-business-news.99999999 245w
    "
    >
 
            </div>
</div>

<div class="w-full lg:w-auto overflow-hidden px-3 lg:px-0 py-2">
<span class="text-gray-600 text-sm"></span>
</div>
                    </div>

                    <div class="w-full max-w-screen-md mx-auto">
                <div class="w-full lg:px-24 prose max-w-screen-xl">
                    <p>Residential <strong>property prices</strong> increased 3 per cent in February compared to the same time last year, figures from the Central Statistics Office show. The price increase was largest outside Dublin where the house prices rose by 4.3 per cent and apartments were up 9.6 per cent.</p> <p>The <strong>Low Pay Commission</strong> has been asked to begin investigating how Ireland can pay a living wage to workers. The living wage is currently &euro;12.30 an hour while the minimum...</p>
                </div>
            </div>
            <div class="container mx-auto">
                 <section class="container mx-auto px-4">
    <div class="flex flex-wrap px-4 py-10 lg:px-6 xl:px-10 my-6 bg-terciary">
        <div class="w-full text-center pb-6">
            <h2 class="font-serif text-xl lg:text-2xl text-box font-black pb-2">Subscribe from just €1 for the first month!</h2>
            <p class="font-serif text-base text-box  py-2">Exclusive offers:</p>
            <p class="font-serif text-base text-box py-2">All Digital Access + eReader</p>
        </div>

        <div class="grid grid-cols-1 md:grid-cols-2 lg:grid-cols-4 gap-4 mx-auto w-full">
                            <div class="w-full bg-white rounded-lg overflow-hidden shadow-lg border border-gray-300 ">
                    <div class="flex flex-col h-full relative">
                        <div class="w-full px-4 pt-8 flex flex-col justify-between flex-1">
                            <div class="w-full h-full">
                                
                                <h3 class="font-serif text-box uppercase text-xl font-bold">Trial</h3>

                                
                                <p class="text-box text-4xl flex pb-6">
                                    <span class="font-serif text-4xl font-semibold">
                                        €1
                                    </span>
                                    <span class="font-sans text-sm opacity-75 pt-2 pl-2 block lg:inline-block"></span>
                                </p>
                                <p class="font-serif font-bold text-base text-box pb-6">Unlimited Access for 1 Month, €19.99 Monthly thereafter</p>
                            </div>
                            <div class="w-full flex flex-col items-center">
                                <a href="https://secure.businesspost.ie/register?return_url=https%3A%2F%2Fwww.businesspost.ie%2Fcompanies%2Fout-of-office-your-essential-round-up-of-the-latest-business-news-25f45c25&amp;plan=plan_EBtk8e1zFpu8eY"
                                                                      class="w-full mb-3 justify-center inline-flex uppercase items-center px-3 py-3 border border-transparent lg:text-sm font-semibold rounded-lg text-green-500 hover:text-white bg-green-200 hover:bg-green-500 focus:outline-none focus:border-green-200 focus:shadow-outline-green-200 active:bg-green-200-700 transition ease-in-out duration-150"
                                                                    >
                                    Get basic
                                </a>
                                                                    <p class="font-sans text-box mb-3 text-xs text-center opacity-75">*New subscribers only</p>
                                                            </div>

                        </div>
                        <div class="w-full flex border-t border-gray-400 p-4 text-box opacity-75">
                            <svg class="h-5 w-5" stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 16 16" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg">
                                <path fill-rule="evenodd" d="M13.854 3.646a.5.5 0 010 .708l-7 7a.5.5 0 01-.708 0l-3.5-3.5a.5.5 0 11.708-.708L6.5 10.293l6.646-6.647a.5.5 0 01.708 0z" clip-rule="evenodd"></path>
                            </svg>
                            <span class="pl-3 text-sm">You can cancel any time.</span>
                        </div>
                    </div>
                </div>
                            <div class="w-full bg-white rounded-lg overflow-hidden shadow-lg border border-gray-300 ">
                    <div class="flex flex-col h-full relative">
                        <div class="w-full px-4 pt-8 flex flex-col justify-between flex-1">
                            <div class="w-full h-full">
                                
                                <h3 class="font-serif text-box uppercase text-xl font-bold">Annual</h3>

                                                                    <p class="font-serif font-semibold text-box text-xl py-6 line-through">
                                        €200
                                    </p>
                                
                                <p class="text-box text-4xl flex pb-6">
                                    <span class="font-serif text-4xl font-semibold">
                                        €149
                                    </span>
                                    <span class="font-sans text-sm opacity-75 pt-2 pl-2 block lg:inline-block">For the 1st Year</span>
                                </p>
                                <p class="font-serif font-bold text-base text-box pb-6">Unlimited Access for 1 Year</p>
                            </div>
                            <div class="w-full flex flex-col items-center">
                                <a href="https://secure.businesspost.ie/register?return_url=https%3A%2F%2Fwww.businesspost.ie%2Fcompanies%2Fout-of-office-your-essential-round-up-of-the-latest-business-news-25f45c25&amp;plan=plan_EEOhIbfW4fpdXn"
                                                                      class="w-full mb-3 justify-center inline-flex uppercase items-center px-3 py-3 border border-transparent lg:text-sm font-semibold rounded-lg text-green-500 hover:text-white bg-green-200 hover:bg-green-500 focus:outline-none focus:border-green-200 focus:shadow-outline-green-200 active:bg-green-200-700 transition ease-in-out duration-150"
                                                                    >
                                    Get all access
                                </a>
                                                            </div>

                        </div>
                        <div class="w-full flex border-t border-gray-400 p-4 text-box opacity-75">
                            <svg class="h-5 w-5" stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 16 16" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg">
                                <path fill-rule="evenodd" d="M13.854 3.646a.5.5 0 010 .708l-7 7a.5.5 0 01-.708 0l-3.5-3.5a.5.5 0 11.708-.708L6.5 10.293l6.646-6.647a.5.5 0 01.708 0z" clip-rule="evenodd"></path>
                            </svg>
                            <span class="pl-3 text-sm">You can cancel any time.</span>
                        </div>
                    </div>
                </div>
                            <div class="w-full bg-white rounded-lg overflow-hidden shadow-lg border border-gray-300 ">
                    <div class="flex flex-col h-full relative">
                        <div class="w-full px-4 pt-8 flex flex-col justify-between flex-1">
                            <div class="w-full h-full">
                                
                                <h3 class="font-serif text-box uppercase text-xl font-bold">Quarterly</h3>

                                                                    <p class="font-serif font-semibold text-box text-xl py-6 line-through">
                                        €55
                                    </p>
                                
                                <p class="text-box text-4xl flex pb-6">
                                    <span class="font-serif text-4xl font-semibold">
                                        €42
                                    </span>
                                    <span class="font-sans text-sm opacity-75 pt-2 pl-2 block lg:inline-block"></span>
                                </p>
                                <p class="font-serif font-bold text-base text-box pb-6">90 Day Pass</p>
                            </div>
                            <div class="w-full flex flex-col items-center">
                                <a href="https://secure.businesspost.ie/register?return_url=https%3A%2F%2Fwww.businesspost.ie%2Fcompanies%2Fout-of-office-your-essential-round-up-of-the-latest-business-news-25f45c25&amp;plan=plan_EEOYKoGHbo2WZc"
                                                                      class="w-full mb-3 justify-center inline-flex uppercase items-center px-3 py-3 border border-transparent lg:text-sm font-semibold rounded-lg text-green-500 hover:text-white bg-green-200 hover:bg-green-500 focus:outline-none focus:border-green-200 focus:shadow-outline-green-200 active:bg-green-200-700 transition ease-in-out duration-150"
                                                                    >
                                    Get 3 months
                                </a>
                                                            </div>

                        </div>
                        <div class="w-full flex border-t border-gray-400 p-4 text-box opacity-75">
                            <svg class="h-5 w-5" stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 16 16" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg">
                                <path fill-rule="evenodd" d="M13.854 3.646a.5.5 0 010 .708l-7 7a.5.5 0 01-.708 0l-3.5-3.5a.5.5 0 11.708-.708L6.5 10.293l6.646-6.647a.5.5 0 01.708 0z" clip-rule="evenodd"></path>
                            </svg>
                            <span class="pl-3 text-sm">You can cancel any time.</span>
                        </div>
                    </div>
                </div>
                            <div class="w-full bg-white rounded-lg overflow-hidden shadow-lg border-4 border-green-500  ">
                    <div class="flex flex-col h-full relative">
                        <div class="w-full px-4 pt-8 flex flex-col justify-between flex-1">
                            <div class="w-full h-full">
                                                                    <div class="triangle absolute top-0 left-0"></div>
                                     <svg version="1.1" class="absolute w-2 h-2 m-2 top-0 left-0" fill="#FFF" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 49.94 49.94" xml:space="preserve">
    <path d="M48.856,22.73c0.983-0.958,1.33-2.364,0.906-3.671c-0.425-1.307-1.532-2.24-2.892-2.438l-12.092-1.757
        c-0.515-0.075-0.96-0.398-1.19-0.865L28.182,3.043c-0.607-1.231-1.839-1.996-3.212-1.996c-1.372,0-2.604,0.765-3.211,1.996
        L16.352,14c-0.23,0.467-0.676,0.79-1.191,0.865L3.069,16.622c-1.359,0.197-2.467,1.131-2.892,2.438
        c-0.424,1.307-0.077,2.713,0.906,3.671l8.749,8.528c0.373,0.364,0.544,0.888,0.456,1.4L8.224,44.701
        c-0.183,1.06,0.095,2.091,0.781,2.904c1.066,1.267,2.927,1.653,4.415,0.871l10.814-5.686c0.452-0.237,1.021-0.235,1.472,0
        l10.815,5.686c0.526,0.277,1.087,0.417,1.666,0.417c1.057,0,2.059-0.47,2.748-1.288c0.687-0.813,0.964-1.846,0.781-2.904
        l-2.065-12.042c-0.088-0.513,0.083-1.036,0.456-1.4L48.856,22.73z"></path>
</svg>
 
                                
                                <h3 class="font-serif text-box uppercase text-xl font-bold">2 Yearly</h3>

                                                                    <p class="font-serif font-semibold text-box text-xl py-6 line-through">
                                        €315
                                    </p>
                                
                                <p class="text-box text-4xl flex pb-6">
                                    <span class="font-serif text-4xl font-semibold">
                                        €248
                                    </span>
                                    <span class="font-sans text-sm opacity-75 pt-2 pl-2 block lg:inline-block"></span>
                                </p>
                                <p class="font-serif font-bold text-base text-box pb-6">Unlimited Access for 2 Years</p>
                            </div>
                            <div class="w-full flex flex-col items-center">
                                <a href="https://secure.businesspost.ie/register?return_url=https%3A%2F%2Fwww.businesspost.ie%2Fcompanies%2Fout-of-office-your-essential-round-up-of-the-latest-business-news-25f45c25&amp;plan=2-year-plan"
                                                                      class="w-full mb-3 justify-center inline-flex uppercase items-center p-3 border border-transparent lg:text-sm font-semibold rounded-lg text-white hover:text-green-500 bg-green-500 hover:bg-green-200 focus:outline-none focus:border-green-200 focus:shadow-outline-green-200 transition ease-in-out duration-150"
                                                                   >
                                    Get 2 years
                                </a>
                                                            </div>

                        </div>
                        <div class="w-full flex border-t border-gray-400 p-4 text-box opacity-75">
                            <svg class="h-5 w-5" stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 16 16" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg">
                                <path fill-rule="evenodd" d="M13.854 3.646a.5.5 0 010 .708l-7 7a.5.5 0 01-.708 0l-3.5-3.5a.5.5 0 11.708-.708L6.5 10.293l6.646-6.647a.5.5 0 01.708 0z" clip-rule="evenodd"></path>
                            </svg>
                            <span class="pl-3 text-sm">You can cancel any time.</span>
                        </div>
                    </div>
                </div>
                    </div>

        <div class="flex flex-wrap items-end w-full max-w-2xl mx-auto bg-white rounded-lg border border-gray-300 p-6 mb-16 lg:mt-8">
            <div class="w-full lg:w-3/4">
                <h2 class="font-serif text-box uppercase text-xl font-bold pb-3">Team Pass</h2>
                <p class="font-serif font-bold text-base text-box pb-6">Get a Business Account for you and your team</p>
            </div>
            <div class="w-full lg:w-1/4">
                <a href="https://www.businesspost.ie/about-us" class="w-full justify-center inline-flex uppercase items-center px-3 py-3 border border-transparent lg:text-sm font-semibold rounded-lg text-green-500 hover:text-white bg-green-200 hover:bg-green-500 focus:outline-none focus:border-green-200 focus:shadow-outline-green-200 active:bg-green-200-700 transition ease-in-out duration-150">
                    Get Team Pass
                </a>
            </div>
        </div>
        <div class="w-full text-center">
            <a class="text-sm text-green-500 uppercase" href="https://secure.businesspost.ie/login?return_url=https://www.businesspost.ie/companies/out-of-office-your-essential-round-up-of-the-latest-business-news-25f45c25">Log in to continue reading</a>
            <ul class="flex text-gray-600 items-center justify-center py-3">
                <li><a class="text-xs text-gray-600 hover:text-green-500" href="https://www.businesspost.ie/privacy-policy">Privacy Policy</a><span class="px-1">|</span></li>
                <li><a class="text-xs text-gray-600 hover:text-green-500" href="https://www.businesspost.ie/terms-of-use/">Terms & Conditions</a></li>
            </ul>
        </div>
    </div>
</section>
 
            </div>
        
        <div class="w-full max-w-screen-md mx-auto">
            <div class="w-full px-2 lg:px-24">
                <div class="w-full border-b border-gray-300 py-4">
                    <ul class="flex flex-wrap">
                                            </ul>
                </div>
            </div>
            <div class="w-full flex items-center justify-between py-4 lg:mb-4 px-2 lg:px-24">
                <div>
                    <span class="text-base text-gray-500">Share this post</span>
                </div>
                 <div class="flex flex-row space-x-4 items-center">
            <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Out+of+office%3A+Your+essential+round-up+of+the+latest+business+news&amp;url=https%3A%2F%2Fwww.businesspost.ie%2Fcompanies%2Fout-of-office-your-essential-round-up-of-the-latest-business-news-25f45c25%3Futm_campaign%3Darticle%26utm_source%3Dlinkedin%26utm_medium%3Dweb" title="Linkedin" class="text-gray-900" target="_blank">
             <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 12 12">
    <g fill="none" fill-rule="evenodd">
        <g fill="#4A4A4A">
            <g>
                <path d="M11.975 7.031v4.428H9.41V7.328c0-1.038-.372-1.746-1.3-1.746-.71 0-1.132.477-1.318.939-.067.165-.085.395-.085.626v4.312H4.14s.034-6.997 0-7.721h2.567v1.094l-.017.025h.017v-.025c.341-.525.95-1.276 2.314-1.276 1.689 0 2.955 1.104 2.955 3.475zM1.453.016C.575.016 0 .592 0 1.349c0 .741.558 1.335 1.419 1.335h.017c.895 0 1.452-.593 1.452-1.335C2.871.592 2.331.016 1.453.016zm-1.3 11.443h2.566V3.738H.152v7.72z" transform="translate(-1143 -645) translate(1143 645)"/>
            </g>
        </g>
    </g>
</svg>
 
        </a>
                <a href="https://www.facebook.com/sharer/sharer.php?app_id=&amp;t=Out+of+office%3A+Your+essential+round-up+of+the+latest+business+news&amp;u=https%3A%2F%2Fwww.businesspost.ie%2Fcompanies%2Fout-of-office-your-essential-round-up-of-the-latest-business-news-25f45c25%3Futm_campaign%3Darticle%26utm_source%3Dfacebook%26utm_medium%3Dweb" title="Facebook" class="text-gray-900" target="_blank">
             <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 12 12">
    <g fill="none" fill-rule="evenodd">
        <g fill="#4A4A4A">
            <g>
                <path d="M4.208 2.32v1.648H3v2.016h1.208v5.991h2.481v-5.99h1.665s.156-.967.232-2.024H6.699V2.582c0-.206.27-.483.538-.483h1.352V0H6.75C4.147 0 4.208 2.018 4.208 2.32z" transform="translate(-1170 -645) translate(1170 645)"/>
            </g>
        </g>
    </g>
</svg>
 
        </a>
                <a href="https://twitter.com/intent/tweet?via=businessposthq&amp;text=Out+of+office%3A+Your+essential+round-up+of+the+latest+business+news&amp;url=https%3A%2F%2Fwww.businesspost.ie%2Fcompanies%2Fout-of-office-your-essential-round-up-of-the-latest-business-news-25f45c25%3Futm_campaign%3Darticle%26utm_source%3Dtwitter%26utm_medium%3Dweb" title="Twitter" class="text-gray-900" target="_blank">
             <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 12 12">
    <g fill="none" fill-rule="evenodd">
        <g fill="currentColor">
            <g>
                <path d="M10.619 5.668c.672-.056 1.128-.362 1.304-.776-.243.149-.996.311-1.412.156-.02-.097-.043-.19-.065-.274-.317-1.164-1.402-2.101-2.54-1.988.093-.037.186-.072.279-.103.125-.045.86-.164.744-.423-.098-.228-.995.172-1.164.224.223-.084.592-.228.632-.484-.342.047-.677.208-.937.443.094-.1.165-.223.18-.355-.911.582-1.443 1.755-1.874 2.894-.338-.328-.638-.586-.907-.73-.754-.404-1.657-.826-3.073-1.352-.043.469.232 1.092 1.025 1.506-.172-.023-.486.028-.737.088.102.537.436.98 1.341 1.193-.413.027-.627.121-.82.324.188.373.647.813 1.474.723-.92.396-.375 1.13.373 1.02C3.166 9.07 1.155 8.974 0 7.873c3.015 4.108 9.57 2.43 10.547-1.528.731.006 1.162-.254 1.428-.54-.421.072-1.032-.002-1.356-.137z" transform="translate(-1197 -645) translate(1197 645)"/>
            </g>
        </g>
    </g>
</svg>
 
        </a>
    
            <a href="/cdn-cgi/l/email-protection#320d414750585751460f7d4746125d54125d54545b515708126b5d474012574141575c465b535e12405d475c561f4742125d5412465a57125e5346574146125047415b5c574141125c57454114535f4209505d564b0f5a464642411701731700741700744545451c5047415b5c574141425d41461c5b57170074515d5f42535c5b57411700745d47461f5d541f5d54545b51571f4b5d47401f574141575c465b535e1f405d475c561f47421f5d541f465a571f5e53465741461f5047415b5c5741411f5c5745411f000754060751000717017447465f6d51535f42535b555c1701765340465b515e5717000447465f6d415d47405157170176575f535b5e17000447465f6d5f57565b475f170176455750" title="Email" class="text-gray-900" target="_blank">
             <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 12 12">
    <g fill="none" fill-rule="evenodd">
        <g fill="#4A4A4A">
            <g>
                <path d="M11.677 1.814c-.21-.21-.462-.314-.756-.314H1.07c-.295 0-.547.105-.757.314-.21.21-.314.462-.314.757v7.28c0 .295.105.547.314.756.21.21.462.315.757.315h9.85c.294 0 .546-.105.756-.315.21-.21.314-.461.314-.756v-7.28c0-.295-.104-.547-.314-.757zm-.542 8.037c0 .058-.022.108-.064.15-.042.043-.093.064-.15.064H1.07c-.058 0-.109-.021-.15-.063-.043-.043-.065-.093-.065-.151v-5.14c.143.161.297.309.462.443 1.196.918 2.146 1.672 2.85 2.261.228.192.414.342.556.449.143.107.336.215.579.324.243.11.472.164.686.164H6.002c.214 0 .443-.054.686-.164.243-.11.436-.217.58-.324.142-.107.327-.257.554-.449.705-.589 1.655-1.343 2.851-2.261.165-.134.32-.282.462-.442V9.85zm0-7.106v.073c0 .263-.104.557-.311.88-.208.323-.432.581-.673.773-.86.678-1.755 1.385-2.683 2.121l-.235.197c-.129.11-.231.194-.307.252-.076.058-.175.128-.298.21-.123.083-.235.144-.338.184-.103.04-.199.06-.288.06H5.99c-.09 0-.185-.02-.288-.06-.102-.04-.215-.101-.338-.184-.122-.082-.222-.152-.297-.21-.076-.058-.179-.142-.308-.252l-.234-.197C3.596 5.856 2.7 5.15 1.84 4.471 1.184 3.954.857 3.32.857 2.57c0-.058.02-.109.063-.15.043-.043.093-.065.15-.065h9.85c.036.02.068.026.094.017.027-.009.047.008.06.05.014.043.026.063.037.06.011-.002.018.026.02.084l.004.087v.09z" transform="translate(-1224 -645) translate(1224 645)"/>
            </g>
        </g>
    </g>
</svg>
 
        </a>
    </div>
 
            </div>
        </div>


        <div class="container mx-auto px-2 pt-8 lg:px-0 lg:mt-12 border-t border-gray-300">
            <div class="w-full text-left text-gray-800 mb-2 md:mb-4">
                <h3 class="font-serif font-bold text-2xl">
                    Related Stories
                </h3>
            </div>
            <div class="grid w-full grid-cols-1 md:grid-cols-2 lg:grid-cols-4 gap-4">
                                     <div class="flex w-full">
    <div class="flex w-full lg:flex-col lg:space-y-2">
        <div class="w-1/3 lg:w-full overflow-hidden rounded-lg">
            <a href="https://www.businesspost.ie/companies/kerry-group-pulls-out-of-eur700m-joint-venture-talks-with-kerry-co-op-1effaa5d" title="Kerry Group pulls out of €700m joint venture talks with Kerry Co-op">
                 <img
    class="w-full h-auto rounded-lg  object-cover object-center js_lazyload" sizes="(max-width: 649px) calc(.333 * (100vw - 2rem)),
        (min-width: 650px) AND (max-width: 767px) 203px,
        (min-width: 768px) AND (max-width: 1023px) 245px,
        (min-width: 1024px) AND (max-width: 1279px) 232px,
        296px"
    data-src="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0yNGFjYmE3ZS02YzQxLTU2NDktYjY5MS03MDk4NTUwMTAwZGMmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTI0NTEuNDAwNzQ5MDYzNyZ3aWR0aD0zNjgwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMDE4NzI2NTkxNzYwMjk5NjI2JmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjk5ODEyNzMzMDgyMzk3XCIsXCJ3aWR0aFwiOjc2NSxcImhlaWdodFwiOjUxMixcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiZGM3ZWRkOWI5ZThkNWJmYTVjOGJkNjhkNmQ5NGJlM2ZiNGFjNWZjMiJ9/edmond-scanlon-chief-executive-of-kerry-group-sees-the-company-s-future-being-focusse.99812733082397"
    width="765"
    height="512"
    alt="Edmond Scanlon, chief executive of Kerry Group, sees the company’s future being focussed solely on its core taste and nutrition division. Photo: Bryan Meade"
    aria-label="Edmond Scanlon, chief executive of Kerry Group, sees the company’s future being focussed solely on its core taste and nutrition division. Photo: Bryan Meade"
    data-srcset="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0yNGFjYmE3ZS02YzQxLTU2NDktYjY5MS03MDk4NTUwMTAwZGMmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTI0NTEuNDAwNzQ5MDYzNyZ3aWR0aD0zNjgwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMDE4NzI2NTkxNzYwMjk5NjI2JmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjk5ODEyNzMzMDgyMzk3XCIsXCJ3aWR0aFwiOjc2NSxcImhlaWdodFwiOjUxMixcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiZGM3ZWRkOWI5ZThkNWJmYTVjOGJkNjhkNmQ5NGJlM2ZiNGFjNWZjMiJ9/edmond-scanlon-chief-executive-of-kerry-group-sees-the-company-s-future-being-focusse.99812733082397 765w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0yNGFjYmE3ZS02YzQxLTU2NDktYjY5MS03MDk4NTUwMTAwZGMmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTI0NTEuNDAwNzQ5MDYzNyZ3aWR0aD0zNjgwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMDE4NzI2NTkxNzYwMjk5NjI2JmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjk5ODEyNzMzMDgyMzk3XCIsXCJ3aWR0aFwiOjczNixcImhlaWdodFwiOjQ5MyxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiOThmOTExMGEwNThiN2VkODZjZDBjY2RiNjI4NTBiZWM5OGUwYWFiNCJ9/edmond-scanlon-chief-executive-of-kerry-group-sees-the-company-s-future-being-focusse.99812733082397 736w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0yNGFjYmE3ZS02YzQxLTU2NDktYjY5MS03MDk4NTUwMTAwZGMmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTI0NTEuNDAwNzQ5MDYzNyZ3aWR0aD0zNjgwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMDE4NzI2NTkxNzYwMjk5NjI2JmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjk5ODEyNzMzMDgyMzk3XCIsXCJ3aWR0aFwiOjY4MCxcImhlaWdodFwiOjQ1NSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiNTc0MGQ3ZGQzMzVjOTY2NWFlM2I2YjRlNWQwYjkzZDVkMjM0OGJmMiJ9/edmond-scanlon-chief-executive-of-kerry-group-sees-the-company-s-future-being-focusse.99812733082397 680w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0yNGFjYmE3ZS02YzQxLTU2NDktYjY5MS03MDk4NTUwMTAwZGMmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTI0NTEuNDAwNzQ5MDYzNyZ3aWR0aD0zNjgwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMDE4NzI2NTkxNzYwMjk5NjI2JmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjk5ODEyNzMzMDgyMzk3XCIsXCJ3aWR0aFwiOjYzMixcImhlaWdodFwiOjQyMyxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiYjZiNTFhNmM2YzNiNjAyY2YwZjdkNTBjM2NkNTYwOWRiZGI5ZWMzOSJ9/edmond-scanlon-chief-executive-of-kerry-group-sees-the-company-s-future-being-focusse.99812733082397 632w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0yNGFjYmE3ZS02YzQxLTU2NDktYjY5MS03MDk4NTUwMTAwZGMmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTI0NTEuNDAwNzQ5MDYzNyZ3aWR0aD0zNjgwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMDE4NzI2NTkxNzYwMjk5NjI2JmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjk5ODEyNzMzMDgyMzk3XCIsXCJ3aWR0aFwiOjU5MCxcImhlaWdodFwiOjM5NSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiMTlmZWE4M2I3ZGVjYTY5ZWMyYzM4ODA2YzM4ZTEzMGM4NzUzMTlkZCJ9/edmond-scanlon-chief-executive-of-kerry-group-sees-the-company-s-future-being-focusse.99812733082397 590w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0yNGFjYmE3ZS02YzQxLTU2NDktYjY5MS03MDk4NTUwMTAwZGMmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTI0NTEuNDAwNzQ5MDYzNyZ3aWR0aD0zNjgwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMDE4NzI2NTkxNzYwMjk5NjI2JmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjk5ODEyNzMzMDgyMzk3XCIsXCJ3aWR0aFwiOjQ5MCxcImhlaWdodFwiOjMyOCxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiMmU3YjcxOGY4OWEyNmRmZDMyZGQ1ZWI0ZDc0MTcxNzdhMTcwOTJkNCJ9/edmond-scanlon-chief-executive-of-kerry-group-sees-the-company-s-future-being-focusse.99812733082397 490w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0yNGFjYmE3ZS02YzQxLTU2NDktYjY5MS03MDk4NTUwMTAwZGMmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTI0NTEuNDAwNzQ5MDYzNyZ3aWR0aD0zNjgwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMDE4NzI2NTkxNzYwMjk5NjI2JmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjk5ODEyNzMzMDgyMzk3XCIsXCJ3aWR0aFwiOjM4MixcImhlaWdodFwiOjI1NixcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiMGZmNzJkNTQ2NmNjYTIzYTkzZmQ0ZGI1ZDY4MGIyODVmMWVjNzE2YSJ9/edmond-scanlon-chief-executive-of-kerry-group-sees-the-company-s-future-being-focusse.99812733082397 382w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0yNGFjYmE3ZS02YzQxLTU2NDktYjY5MS03MDk4NTUwMTAwZGMmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTI0NTEuNDAwNzQ5MDYzNyZ3aWR0aD0zNjgwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMDE4NzI2NTkxNzYwMjk5NjI2JmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjk5ODEyNzMzMDgyMzk3XCIsXCJ3aWR0aFwiOjMwNCxcImhlaWdodFwiOjIwNCxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiOWM5YjlkYjIxMzcxY2M0NjYwYzJiZDQ4ZmNkZGI4ZDI1YzQ5NWZmOSJ9/edmond-scanlon-chief-executive-of-kerry-group-sees-the-company-s-future-being-focusse.99812733082397 304w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0yNGFjYmE3ZS02YzQxLTU2NDktYjY5MS03MDk4NTUwMTAwZGMmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTI0NTEuNDAwNzQ5MDYzNyZ3aWR0aD0zNjgwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMDE4NzI2NTkxNzYwMjk5NjI2JmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjk5ODEyNzMzMDgyMzk3XCIsXCJ3aWR0aFwiOjI5NixcImhlaWdodFwiOjE5OSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiNmRmMDdhMzNhMDdiZjk1MGQ1ZjJiNGNmZmMzNjkxOTY4ZjM5NTBlZSJ9/edmond-scanlon-chief-executive-of-kerry-group-sees-the-company-s-future-being-focusse.99812733082397 296w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0yNGFjYmE3ZS02YzQxLTU2NDktYjY5MS03MDk4NTUwMTAwZGMmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTI0NTEuNDAwNzQ5MDYzNyZ3aWR0aD0zNjgwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMDE4NzI2NTkxNzYwMjk5NjI2JmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjk5ODEyNzMzMDgyMzk3XCIsXCJ3aWR0aFwiOjI0NSxcImhlaWdodFwiOjE2NCxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiYjI3N2Y0NDMzMDBmMGY2Y2FmZGE2NGI4ZTFkOWQwM2VkMWRhYzBmZiJ9/edmond-scanlon-chief-executive-of-kerry-group-sees-the-company-s-future-being-focusse.99812733082397 245w
    "
    >
 
            </a>
        </div>
        <div class="w-2/3 flex flex-col lg:space-y-2 lg:w-full px-2 lg:px-0">
            <div class="w-full flex flex-col space-y-2 order-2 lg:order-1 mt-2 lg:mt-0">
                <a href="https://www.businesspost.ie/companies/kerry-group-pulls-out-of-eur700m-joint-venture-talks-with-kerry-co-op-1effaa5d" class="hover:underline" title="Kerry Group pulls out of €700m joint venture talks with Kerry Co-op">
                    <h2 class="leading-tight text-sm md:text-xl text-left text-title font-bold font-serif text-gray-800">
                        Kerry Group pulls out of €700m joint venture talks with Kerry Co-op
                    </h2>
                </a>
                                    <p class="hidden lg:block text-base text-left text-gray-700 leading-5">
                        Bid by farmers’ co-op to buy 60 per cent of company’s dairy business fails
                    </p>
                            </div>
             <div class="order-1 md:order-2 flex items-center md:mt-2">
    <div class="flex items-center flex-wrap divide-x divide-gray-500 pb-1 md:pt-1 lg:py-0">
                    <a href="https://www.businesspost.ie/companies" title="Companies"
               class="text-xs md:text-sm pr-2 uppercase text-green-600 cursor-pointer"
            >Companies</a>
                            <a href="https://www.businesspost.ie/author/Business%20Editor"
               class="text-xs md:text-sm px-2 text-gray-600">Lorcan Allen</a>
                <span class="text-xs md:text-sm text-gray-600 uppercase px-2">4 hours ago</span>
    </div>
    </div>
 
        </div>
    </div>
</div>
 
                                     <div class="flex w-full">
    <div class="flex w-full lg:flex-col lg:space-y-2">
        <div class="w-1/3 lg:w-full overflow-hidden rounded-lg">
            <a href="https://www.businesspost.ie/companies/lakeland-dairies-reports-double-digit-growth-in-profits-c961a954" title="Lakeland Dairies reports double-digit growth in profits">
                 <img
    class="w-full h-auto rounded-lg  object-cover object-center js_lazyload" sizes="(max-width: 649px) calc(.333 * (100vw - 2rem)),
        (min-width: 650px) AND (max-width: 767px) 203px,
        (min-width: 768px) AND (max-width: 1023px) 245px,
        (min-width: 1024px) AND (max-width: 1279px) 232px,
        296px"
    data-src="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0xMzZlYjkyZS04NmI2LTUyYjAtODg2Ny02MGVmOGY3ZjRmZTMmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTI1NjIuMjA3MTQyODU3MSZ3aWR0aD0zODQ2JmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMjUmY3JvcF93PTAuOTk5OTk5OTkmY3JvcF9oPTAuOTUxNzg1NzA0Mjg1NzFcIixcIndpZHRoXCI6NzY1LFwiaGVpZ2h0XCI6NTEyLFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3MzLWV1LXdlc3QtMS5hbWF6b25hd3MuY29tXFxcL3N0b3JhZ2UucHVibGlzaGVycGx1cy5pZVxcXC9tZWRpYS5idXNpbmVzc3Bvc3QuaWVcXFwvc2JwLW5vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiJiZGE5MWYwOGJlMDY0OTEwNDUzN2M1YzJiODU1NWQ3ZjNiMjE4YTJiIn0=/lakeland-dairies-milk-processing-facility-in-bailieboro-co-cavan-the-dairy-co-op-empl.95178570428571"
    width="765"
    height="512"
    alt="Lakeland Dairies milk processing facility in Bailieboro, Co Cavan. The dairy co-op employs more than 1,100 people and operates eight processing facilities located on both sides of the border. Picture: Colm Mahady "
    aria-label="Lakeland Dairies milk processing facility in Bailieboro, Co Cavan. The dairy co-op employs more than 1,100 people and operates eight processing facilities located on both sides of the border. Picture: Colm Mahady "
    data-srcset="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0xMzZlYjkyZS04NmI2LTUyYjAtODg2Ny02MGVmOGY3ZjRmZTMmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTI1NjIuMjA3MTQyODU3MSZ3aWR0aD0zODQ2JmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMjUmY3JvcF93PTAuOTk5OTk5OTkmY3JvcF9oPTAuOTUxNzg1NzA0Mjg1NzFcIixcIndpZHRoXCI6NzY1LFwiaGVpZ2h0XCI6NTEyLFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3MzLWV1LXdlc3QtMS5hbWF6b25hd3MuY29tXFxcL3N0b3JhZ2UucHVibGlzaGVycGx1cy5pZVxcXC9tZWRpYS5idXNpbmVzc3Bvc3QuaWVcXFwvc2JwLW5vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiJiZGE5MWYwOGJlMDY0OTEwNDUzN2M1YzJiODU1NWQ3ZjNiMjE4YTJiIn0=/lakeland-dairies-milk-processing-facility-in-bailieboro-co-cavan-the-dairy-co-op-empl.95178570428571 765w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0xMzZlYjkyZS04NmI2LTUyYjAtODg2Ny02MGVmOGY3ZjRmZTMmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTI1NjIuMjA3MTQyODU3MSZ3aWR0aD0zODQ2JmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMjUmY3JvcF93PTAuOTk5OTk5OTkmY3JvcF9oPTAuOTUxNzg1NzA0Mjg1NzFcIixcIndpZHRoXCI6NzM2LFwiaGVpZ2h0XCI6NDkzLFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3MzLWV1LXdlc3QtMS5hbWF6b25hd3MuY29tXFxcL3N0b3JhZ2UucHVibGlzaGVycGx1cy5pZVxcXC9tZWRpYS5idXNpbmVzc3Bvc3QuaWVcXFwvc2JwLW5vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiI1ZDhiNThmNGRkNGRhZmU5ZTQ5Yjc4MDAxZDMwMzdiOGM0ZDM2YjBhIn0=/lakeland-dairies-milk-processing-facility-in-bailieboro-co-cavan-the-dairy-co-op-empl.95178570428571 736w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0xMzZlYjkyZS04NmI2LTUyYjAtODg2Ny02MGVmOGY3ZjRmZTMmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTI1NjIuMjA3MTQyODU3MSZ3aWR0aD0zODQ2JmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMjUmY3JvcF93PTAuOTk5OTk5OTkmY3JvcF9oPTAuOTUxNzg1NzA0Mjg1NzFcIixcIndpZHRoXCI6NjgwLFwiaGVpZ2h0XCI6NDU1LFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3MzLWV1LXdlc3QtMS5hbWF6b25hd3MuY29tXFxcL3N0b3JhZ2UucHVibGlzaGVycGx1cy5pZVxcXC9tZWRpYS5idXNpbmVzc3Bvc3QuaWVcXFwvc2JwLW5vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiJmZjNjZThjYzRjOGU3NGMxMmZiNDI2YTJiOGYyNjFiZmM1MDEyMDY1In0=/lakeland-dairies-milk-processing-facility-in-bailieboro-co-cavan-the-dairy-co-op-empl.95178570428571 680w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0xMzZlYjkyZS04NmI2LTUyYjAtODg2Ny02MGVmOGY3ZjRmZTMmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTI1NjIuMjA3MTQyODU3MSZ3aWR0aD0zODQ2JmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMjUmY3JvcF93PTAuOTk5OTk5OTkmY3JvcF9oPTAuOTUxNzg1NzA0Mjg1NzFcIixcIndpZHRoXCI6NjMyLFwiaGVpZ2h0XCI6NDIzLFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3MzLWV1LXdlc3QtMS5hbWF6b25hd3MuY29tXFxcL3N0b3JhZ2UucHVibGlzaGVycGx1cy5pZVxcXC9tZWRpYS5idXNpbmVzc3Bvc3QuaWVcXFwvc2JwLW5vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiJiZGIwZjc5NDQ0NjE5NTMwZjUzMGEzM2Q5MTNkYWRlYWUxOWQ2MTI1In0=/lakeland-dairies-milk-processing-facility-in-bailieboro-co-cavan-the-dairy-co-op-empl.95178570428571 632w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0xMzZlYjkyZS04NmI2LTUyYjAtODg2Ny02MGVmOGY3ZjRmZTMmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTI1NjIuMjA3MTQyODU3MSZ3aWR0aD0zODQ2JmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMjUmY3JvcF93PTAuOTk5OTk5OTkmY3JvcF9oPTAuOTUxNzg1NzA0Mjg1NzFcIixcIndpZHRoXCI6NTkwLFwiaGVpZ2h0XCI6Mzk1LFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3MzLWV1LXdlc3QtMS5hbWF6b25hd3MuY29tXFxcL3N0b3JhZ2UucHVibGlzaGVycGx1cy5pZVxcXC9tZWRpYS5idXNpbmVzc3Bvc3QuaWVcXFwvc2JwLW5vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiI2NmVlOTdjOTRiMWJlYjc4NDE5MTdjZTUxMjBjYzFlYzNiMjJhYTFhIn0=/lakeland-dairies-milk-processing-facility-in-bailieboro-co-cavan-the-dairy-co-op-empl.95178570428571 590w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0xMzZlYjkyZS04NmI2LTUyYjAtODg2Ny02MGVmOGY3ZjRmZTMmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTI1NjIuMjA3MTQyODU3MSZ3aWR0aD0zODQ2JmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMjUmY3JvcF93PTAuOTk5OTk5OTkmY3JvcF9oPTAuOTUxNzg1NzA0Mjg1NzFcIixcIndpZHRoXCI6NDkwLFwiaGVpZ2h0XCI6MzI4LFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3MzLWV1LXdlc3QtMS5hbWF6b25hd3MuY29tXFxcL3N0b3JhZ2UucHVibGlzaGVycGx1cy5pZVxcXC9tZWRpYS5idXNpbmVzc3Bvc3QuaWVcXFwvc2JwLW5vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiJlNjlhZTUzZjVmMjg0ZWVjNjZhMWJmMjIwZTE2NDU5OGNiYWE5YzNkIn0=/lakeland-dairies-milk-processing-facility-in-bailieboro-co-cavan-the-dairy-co-op-empl.95178570428571 490w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0xMzZlYjkyZS04NmI2LTUyYjAtODg2Ny02MGVmOGY3ZjRmZTMmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTI1NjIuMjA3MTQyODU3MSZ3aWR0aD0zODQ2JmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMjUmY3JvcF93PTAuOTk5OTk5OTkmY3JvcF9oPTAuOTUxNzg1NzA0Mjg1NzFcIixcIndpZHRoXCI6MzgyLFwiaGVpZ2h0XCI6MjU2LFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3MzLWV1LXdlc3QtMS5hbWF6b25hd3MuY29tXFxcL3N0b3JhZ2UucHVibGlzaGVycGx1cy5pZVxcXC9tZWRpYS5idXNpbmVzc3Bvc3QuaWVcXFwvc2JwLW5vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiJjNDVkOWNmNTFiNTNkMTU4MjI1YTE5MGU4NzNmNmZkMDcwODJhOTYwIn0=/lakeland-dairies-milk-processing-facility-in-bailieboro-co-cavan-the-dairy-co-op-empl.95178570428571 382w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0xMzZlYjkyZS04NmI2LTUyYjAtODg2Ny02MGVmOGY3ZjRmZTMmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTI1NjIuMjA3MTQyODU3MSZ3aWR0aD0zODQ2JmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMjUmY3JvcF93PTAuOTk5OTk5OTkmY3JvcF9oPTAuOTUxNzg1NzA0Mjg1NzFcIixcIndpZHRoXCI6MzA0LFwiaGVpZ2h0XCI6MjA0LFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3MzLWV1LXdlc3QtMS5hbWF6b25hd3MuY29tXFxcL3N0b3JhZ2UucHVibGlzaGVycGx1cy5pZVxcXC9tZWRpYS5idXNpbmVzc3Bvc3QuaWVcXFwvc2JwLW5vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiI5NGJhMmVmOTdjYWY1YmY3MWZhNmZhYjA0ZTkzNTIxMjQ4ZGRjNzBmIn0=/lakeland-dairies-milk-processing-facility-in-bailieboro-co-cavan-the-dairy-co-op-empl.95178570428571 304w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0xMzZlYjkyZS04NmI2LTUyYjAtODg2Ny02MGVmOGY3ZjRmZTMmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTI1NjIuMjA3MTQyODU3MSZ3aWR0aD0zODQ2JmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMjUmY3JvcF93PTAuOTk5OTk5OTkmY3JvcF9oPTAuOTUxNzg1NzA0Mjg1NzFcIixcIndpZHRoXCI6Mjk2LFwiaGVpZ2h0XCI6MTk5LFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3MzLWV1LXdlc3QtMS5hbWF6b25hd3MuY29tXFxcL3N0b3JhZ2UucHVibGlzaGVycGx1cy5pZVxcXC9tZWRpYS5idXNpbmVzc3Bvc3QuaWVcXFwvc2JwLW5vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiI0MGI4MjI5Njc0N2NlMWYyOGZmNTY5OWQwODIxZDBlZTkxYzMwYzc0In0=/lakeland-dairies-milk-processing-facility-in-bailieboro-co-cavan-the-dairy-co-op-empl.95178570428571 296w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0xMzZlYjkyZS04NmI2LTUyYjAtODg2Ny02MGVmOGY3ZjRmZTMmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTI1NjIuMjA3MTQyODU3MSZ3aWR0aD0zODQ2JmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MC4wMjUmY3JvcF93PTAuOTk5OTk5OTkmY3JvcF9oPTAuOTUxNzg1NzA0Mjg1NzFcIixcIndpZHRoXCI6MjQ1LFwiaGVpZ2h0XCI6MTY0LFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3MzLWV1LXdlc3QtMS5hbWF6b25hd3MuY29tXFxcL3N0b3JhZ2UucHVibGlzaGVycGx1cy5pZVxcXC9tZWRpYS5idXNpbmVzc3Bvc3QuaWVcXFwvc2JwLW5vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiI4ZWUwNTMyZjlhNWUzM2UyMWRmODk4ODA3YTQ0ZDhlMjgzM2UzZWQ5In0=/lakeland-dairies-milk-processing-facility-in-bailieboro-co-cavan-the-dairy-co-op-empl.95178570428571 245w
    "
    >
 
            </a>
        </div>
        <div class="w-2/3 flex flex-col lg:space-y-2 lg:w-full px-2 lg:px-0">
            <div class="w-full flex flex-col space-y-2 order-2 lg:order-1 mt-2 lg:mt-0">
                <a href="https://www.businesspost.ie/companies/lakeland-dairies-reports-double-digit-growth-in-profits-c961a954" class="hover:underline" title="Lakeland Dairies reports double-digit growth in profits">
                    <h2 class="leading-tight text-sm md:text-xl text-left text-title font-bold font-serif text-gray-800">
                        Lakeland Dairies reports double-digit growth in profits
                    </h2>
                </a>
                                    <p class="hidden lg:block text-base text-left text-gray-700 leading-5">
                        The farmer owned dairy co-op recorded a 27 per cent increase in operating profits in 2020 despite the challenges created by the pandemic
                    </p>
                            </div>
             <div class="order-1 md:order-2 flex items-center md:mt-2">
    <div class="flex items-center flex-wrap divide-x divide-gray-500 pb-1 md:pt-1 lg:py-0">
                    <a href="https://www.businesspost.ie/companies" title="Companies"
               class="text-xs md:text-sm pr-2 uppercase text-green-600 cursor-pointer"
            >Companies</a>
                            <a href="https://www.businesspost.ie/author/Business%20Editor"
               class="text-xs md:text-sm px-2 text-gray-600">Lorcan Allen</a>
                <span class="text-xs md:text-sm text-gray-600 uppercase px-2">1 day ago</span>
    </div>
    </div>
 
        </div>
    </div>
</div>
 
                                     <div class="flex w-full">
    <div class="flex w-full lg:flex-col lg:space-y-2">
        <div class="w-1/3 lg:w-full overflow-hidden rounded-lg">
            <a href="https://www.businesspost.ie/companies/kilkenny-group-appoints-evelyn-moynihan-as-chief-executive-d9ef4785" title="Kilkenny Group appoints Evelyn Moynihan as chief executive">
                 <img
    class="w-full h-auto rounded-lg  object-cover object-center js_lazyload" sizes="(max-width: 649px) calc(.333 * (100vw - 2rem)),
        (min-width: 650px) AND (max-width: 767px) 203px,
        (min-width: 768px) AND (max-width: 1023px) 245px,
        (min-width: 1024px) AND (max-width: 1279px) 232px,
        296px"
    data-src="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0yMjlmMTNhYy1iNDM5LTUwOGItOGRiNS1jNTgwNWM3YTM5ZmQmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTg1MyZ3aWR0aD0xMjgwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MCZjcm9wX3c9MC45OTk5OTk5OSZjcm9wX2g9MC45OTk5OTk5OVwiLFwid2lkdGhcIjo3NjUsXCJoZWlnaHRcIjo1MTIsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjlmOTM2ODkwZjA4ZjBhMzEzMTU4ZWVjNmQ5ZDdiNjFjMWU4NzcxYjgifQ==/evelyn-moynihan-has-been-with-the-irish-craft-and-design-group-since-late-2019-and-served-a.99999999"
    width="765"
    height="512"
    alt="Evelyn Moynihan has been with the Irish craft and design group since late 2019 and served as marketing and brand and commercial director"
    aria-label="Evelyn Moynihan has been with the Irish craft and design group since late 2019 and served as marketing and brand and commercial director"
    data-srcset="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0yMjlmMTNhYy1iNDM5LTUwOGItOGRiNS1jNTgwNWM3YTM5ZmQmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTg1MyZ3aWR0aD0xMjgwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MCZjcm9wX3c9MC45OTk5OTk5OSZjcm9wX2g9MC45OTk5OTk5OVwiLFwid2lkdGhcIjo3NjUsXCJoZWlnaHRcIjo1MTIsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjlmOTM2ODkwZjA4ZjBhMzEzMTU4ZWVjNmQ5ZDdiNjFjMWU4NzcxYjgifQ==/evelyn-moynihan-has-been-with-the-irish-craft-and-design-group-since-late-2019-and-served-a.99999999 765w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0yMjlmMTNhYy1iNDM5LTUwOGItOGRiNS1jNTgwNWM3YTM5ZmQmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTg1MyZ3aWR0aD0xMjgwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MCZjcm9wX3c9MC45OTk5OTk5OSZjcm9wX2g9MC45OTk5OTk5OVwiLFwid2lkdGhcIjo3MzYsXCJoZWlnaHRcIjo0OTMsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjI4ZWE0Nzc5M2IyOTNhZDkwZjE1NDIxMzE2NmM4ZDZhNGFhMjJhMmUifQ==/evelyn-moynihan-has-been-with-the-irish-craft-and-design-group-since-late-2019-and-served-a.99999999 736w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0yMjlmMTNhYy1iNDM5LTUwOGItOGRiNS1jNTgwNWM3YTM5ZmQmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTg1MyZ3aWR0aD0xMjgwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MCZjcm9wX3c9MC45OTk5OTk5OSZjcm9wX2g9MC45OTk5OTk5OVwiLFwid2lkdGhcIjo2ODAsXCJoZWlnaHRcIjo0NTUsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6Ijk2ZTc4YjBiYThlZjUyODA5Nzg1N2ZmNjNmZTE4ZGJmNzA2MTFlYWEifQ==/evelyn-moynihan-has-been-with-the-irish-craft-and-design-group-since-late-2019-and-served-a.99999999 680w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0yMjlmMTNhYy1iNDM5LTUwOGItOGRiNS1jNTgwNWM3YTM5ZmQmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTg1MyZ3aWR0aD0xMjgwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MCZjcm9wX3c9MC45OTk5OTk5OSZjcm9wX2g9MC45OTk5OTk5OVwiLFwid2lkdGhcIjo2MzIsXCJoZWlnaHRcIjo0MjMsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjQ5NjM5N2MzODViOGUxNzQzOTYyMTVhYjg5OGI1N2M0MWFhMGVjOTkifQ==/evelyn-moynihan-has-been-with-the-irish-craft-and-design-group-since-late-2019-and-served-a.99999999 632w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0yMjlmMTNhYy1iNDM5LTUwOGItOGRiNS1jNTgwNWM3YTM5ZmQmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTg1MyZ3aWR0aD0xMjgwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MCZjcm9wX3c9MC45OTk5OTk5OSZjcm9wX2g9MC45OTk5OTk5OVwiLFwid2lkdGhcIjo1OTAsXCJoZWlnaHRcIjozOTUsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6Ijg5NGNhNzkyYjUyNmYyMDU1OGFhNGY4YjhkYzZjZTc4ZDAwZjUwNzEifQ==/evelyn-moynihan-has-been-with-the-irish-craft-and-design-group-since-late-2019-and-served-a.99999999 590w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0yMjlmMTNhYy1iNDM5LTUwOGItOGRiNS1jNTgwNWM3YTM5ZmQmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTg1MyZ3aWR0aD0xMjgwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MCZjcm9wX3c9MC45OTk5OTk5OSZjcm9wX2g9MC45OTk5OTk5OVwiLFwid2lkdGhcIjo0OTAsXCJoZWlnaHRcIjozMjgsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImM1ZTM1NGZjZjU3ZjM2YmRiNWFmOThmOGFjNjhkOWU5N2NmMWMyODQifQ==/evelyn-moynihan-has-been-with-the-irish-craft-and-design-group-since-late-2019-and-served-a.99999999 490w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0yMjlmMTNhYy1iNDM5LTUwOGItOGRiNS1jNTgwNWM3YTM5ZmQmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTg1MyZ3aWR0aD0xMjgwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MCZjcm9wX3c9MC45OTk5OTk5OSZjcm9wX2g9MC45OTk5OTk5OVwiLFwid2lkdGhcIjozODIsXCJoZWlnaHRcIjoyNTYsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImExMjZlZDg4Mzc1Y2RlODlhNzYxYjk0OTNhY2YwY2ZhYmQ4MDdjNmUifQ==/evelyn-moynihan-has-been-with-the-irish-craft-and-design-group-since-late-2019-and-served-a.99999999 382w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0yMjlmMTNhYy1iNDM5LTUwOGItOGRiNS1jNTgwNWM3YTM5ZmQmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTg1MyZ3aWR0aD0xMjgwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MCZjcm9wX3c9MC45OTk5OTk5OSZjcm9wX2g9MC45OTk5OTk5OVwiLFwid2lkdGhcIjozMDQsXCJoZWlnaHRcIjoyMDQsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjNiODE2OGViMTNmODc5MTQ1NzJiNDcyM2FjNDI0MjU3NWJkODYzZDEifQ==/evelyn-moynihan-has-been-with-the-irish-craft-and-design-group-since-late-2019-and-served-a.99999999 304w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0yMjlmMTNhYy1iNDM5LTUwOGItOGRiNS1jNTgwNWM3YTM5ZmQmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTg1MyZ3aWR0aD0xMjgwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MCZjcm9wX3c9MC45OTk5OTk5OSZjcm9wX2g9MC45OTk5OTk5OVwiLFwid2lkdGhcIjoyOTYsXCJoZWlnaHRcIjoxOTksXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImM2M2JiNTRkZTliM2M3ZTE3ZWIwMDQ2MWVjMDI2ZjllMzA1YTZkODkifQ==/evelyn-moynihan-has-been-with-the-irish-craft-and-design-group-since-late-2019-and-served-a.99999999 296w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0yMjlmMTNhYy1iNDM5LTUwOGItOGRiNS1jNTgwNWM3YTM5ZmQmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTg1MyZ3aWR0aD0xMjgwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MCZjcm9wX3c9MC45OTk5OTk5OSZjcm9wX2g9MC45OTk5OTk5OVwiLFwid2lkdGhcIjoyNDUsXCJoZWlnaHRcIjoxNjQsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjM2MmM3YjcwYzgxNTliY2M1MDMyN2Q4MWE4MjU5ZWFiNGFmMzNiYWYifQ==/evelyn-moynihan-has-been-with-the-irish-craft-and-design-group-since-late-2019-and-served-a.99999999 245w
    "
    >
 
            </a>
        </div>
        <div class="w-2/3 flex flex-col lg:space-y-2 lg:w-full px-2 lg:px-0">
            <div class="w-full flex flex-col space-y-2 order-2 lg:order-1 mt-2 lg:mt-0">
                <a href="https://www.businesspost.ie/companies/kilkenny-group-appoints-evelyn-moynihan-as-chief-executive-d9ef4785" class="hover:underline" title="Kilkenny Group appoints Evelyn Moynihan as chief executive">
                    <h2 class="leading-tight text-sm md:text-xl text-left text-title font-bold font-serif text-gray-800">
                        Kilkenny Group appoints Evelyn Moynihan as chief executive
                    </h2>
                </a>
                                    <p class="hidden lg:block text-base text-left text-gray-700 leading-5">
                        Moynihan will take charge of 16 retail outlets, five restaurants and the online store 
                    </p>
                            </div>
             <div class="order-1 md:order-2 flex items-center md:mt-2">
    <div class="flex items-center flex-wrap divide-x divide-gray-500 pb-1 md:pt-1 lg:py-0">
                    <a href="https://www.businesspost.ie/companies" title="Companies"
               class="text-xs md:text-sm pr-2 uppercase text-green-600 cursor-pointer"
            >Companies</a>
                            <a href="https://www.businesspost.ie/author/sarahtaaffemaguire"
               class="text-xs md:text-sm px-2 text-gray-600">Sarah Taaffe-Maguire</a>
                <span class="text-xs md:text-sm text-gray-600 uppercase px-2">1 day ago</span>
    </div>
    </div>
 
        </div>
    </div>
</div>
 
                                     <div class="flex w-full">
    <div class="flex w-full lg:flex-col lg:space-y-2">
        <div class="w-1/3 lg:w-full overflow-hidden rounded-lg">
            <a href="https://www.businesspost.ie/companies/loyalbe-secures-eur850000-in-funding-for-rewards-app-144e24d3" title="Loyalbe secures €850,000 in funding for rewards app">
                 <img
    class="w-full h-auto rounded-lg  object-cover object-center js_lazyload" sizes="(max-width: 649px) calc(.333 * (100vw - 2rem)),
        (min-width: 650px) AND (max-width: 767px) 203px,
        (min-width: 768px) AND (max-width: 1023px) 245px,
        (min-width: 1024px) AND (max-width: 1279px) 232px,
        296px"
    data-src="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0zYjNkMTJkNy1jODViLTU3NjUtODUwMy0zMjA2MWZmNDZmMTEmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTI1MzEmd2lkdGg9Mzc5Ni44NzUmZnVuY3Rpb249Y3JvcHJlc2l6ZSZ4PTAuMDc4NzUmeT0wJmNyb3Bfdz0wLjg0Mzc0OTk5JmNyb3BfaD0wLjk5OTk5OTk5XCIsXCJ3aWR0aFwiOjc2NSxcImhlaWdodFwiOjUxMixcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiMmNmMTExZDNlNjAwOTY0NmM5Y2NmZTQ5OTIxMzI2YTE1NTFmOTRlMyJ9/cormac-quinn-founder-and-chief-executive-of-loyalbe-the-company-aims-to-eliminate-paper-loy.99999999"
    width="765"
    height="512"
    alt="Cormac Quinn, founder and chief executive of Loyalbe: the company aims to eliminate paper loyalty cards with its mobile app"
    aria-label="Cormac Quinn, founder and chief executive of Loyalbe: the company aims to eliminate paper loyalty cards with its mobile app"
    data-srcset="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0zYjNkMTJkNy1jODViLTU3NjUtODUwMy0zMjA2MWZmNDZmMTEmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTI1MzEmd2lkdGg9Mzc5Ni44NzUmZnVuY3Rpb249Y3JvcHJlc2l6ZSZ4PTAuMDc4NzUmeT0wJmNyb3Bfdz0wLjg0Mzc0OTk5JmNyb3BfaD0wLjk5OTk5OTk5XCIsXCJ3aWR0aFwiOjc2NSxcImhlaWdodFwiOjUxMixcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiMmNmMTExZDNlNjAwOTY0NmM5Y2NmZTQ5OTIxMzI2YTE1NTFmOTRlMyJ9/cormac-quinn-founder-and-chief-executive-of-loyalbe-the-company-aims-to-eliminate-paper-loy.99999999 765w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0zYjNkMTJkNy1jODViLTU3NjUtODUwMy0zMjA2MWZmNDZmMTEmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTI1MzEmd2lkdGg9Mzc5Ni44NzUmZnVuY3Rpb249Y3JvcHJlc2l6ZSZ4PTAuMDc4NzUmeT0wJmNyb3Bfdz0wLjg0Mzc0OTk5JmNyb3BfaD0wLjk5OTk5OTk5XCIsXCJ3aWR0aFwiOjczNixcImhlaWdodFwiOjQ5MyxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiNWEwMDdlZDMyYjQ0OWZjN2VkMGRlN2QwN2MxM2M1ZWE1ZmExZDFkNiJ9/cormac-quinn-founder-and-chief-executive-of-loyalbe-the-company-aims-to-eliminate-paper-loy.99999999 736w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0zYjNkMTJkNy1jODViLTU3NjUtODUwMy0zMjA2MWZmNDZmMTEmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTI1MzEmd2lkdGg9Mzc5Ni44NzUmZnVuY3Rpb249Y3JvcHJlc2l6ZSZ4PTAuMDc4NzUmeT0wJmNyb3Bfdz0wLjg0Mzc0OTk5JmNyb3BfaD0wLjk5OTk5OTk5XCIsXCJ3aWR0aFwiOjY4MCxcImhlaWdodFwiOjQ1NSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiNDJjOTQwM2Q2MmFiYmFkNmRlMDQ5ZjNiNmRjZDdhMDhkMTU5YjBjZiJ9/cormac-quinn-founder-and-chief-executive-of-loyalbe-the-company-aims-to-eliminate-paper-loy.99999999 680w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0zYjNkMTJkNy1jODViLTU3NjUtODUwMy0zMjA2MWZmNDZmMTEmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTI1MzEmd2lkdGg9Mzc5Ni44NzUmZnVuY3Rpb249Y3JvcHJlc2l6ZSZ4PTAuMDc4NzUmeT0wJmNyb3Bfdz0wLjg0Mzc0OTk5JmNyb3BfaD0wLjk5OTk5OTk5XCIsXCJ3aWR0aFwiOjYzMixcImhlaWdodFwiOjQyMyxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiZjZlMTMwYjE0NzVjY2QyYTBkMjMyOGI4MmNkNjU4YjliYjZjN2UxZiJ9/cormac-quinn-founder-and-chief-executive-of-loyalbe-the-company-aims-to-eliminate-paper-loy.99999999 632w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0zYjNkMTJkNy1jODViLTU3NjUtODUwMy0zMjA2MWZmNDZmMTEmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTI1MzEmd2lkdGg9Mzc5Ni44NzUmZnVuY3Rpb249Y3JvcHJlc2l6ZSZ4PTAuMDc4NzUmeT0wJmNyb3Bfdz0wLjg0Mzc0OTk5JmNyb3BfaD0wLjk5OTk5OTk5XCIsXCJ3aWR0aFwiOjU5MCxcImhlaWdodFwiOjM5NSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiMGU1MDg1ZDEzNTRhODA2ZGZjN2I1MzQ2NTJlOWJhZGFhYzRmYWYxMyJ9/cormac-quinn-founder-and-chief-executive-of-loyalbe-the-company-aims-to-eliminate-paper-loy.99999999 590w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0zYjNkMTJkNy1jODViLTU3NjUtODUwMy0zMjA2MWZmNDZmMTEmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTI1MzEmd2lkdGg9Mzc5Ni44NzUmZnVuY3Rpb249Y3JvcHJlc2l6ZSZ4PTAuMDc4NzUmeT0wJmNyb3Bfdz0wLjg0Mzc0OTk5JmNyb3BfaD0wLjk5OTk5OTk5XCIsXCJ3aWR0aFwiOjQ5MCxcImhlaWdodFwiOjMyOCxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiNTEyN2NhMjM4ZGZjMjhjN2I3MzllMTlkMDhmYWJkNmQ4OTg4NGFjOSJ9/cormac-quinn-founder-and-chief-executive-of-loyalbe-the-company-aims-to-eliminate-paper-loy.99999999 490w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0zYjNkMTJkNy1jODViLTU3NjUtODUwMy0zMjA2MWZmNDZmMTEmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTI1MzEmd2lkdGg9Mzc5Ni44NzUmZnVuY3Rpb249Y3JvcHJlc2l6ZSZ4PTAuMDc4NzUmeT0wJmNyb3Bfdz0wLjg0Mzc0OTk5JmNyb3BfaD0wLjk5OTk5OTk5XCIsXCJ3aWR0aFwiOjM4MixcImhlaWdodFwiOjI1NixcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiMmU3Y2FiMzFlNzg3ZWU0N2FmOTlkM2M1Mjc2M2ZjZjMzYTZhM2M2NiJ9/cormac-quinn-founder-and-chief-executive-of-loyalbe-the-company-aims-to-eliminate-paper-loy.99999999 382w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0zYjNkMTJkNy1jODViLTU3NjUtODUwMy0zMjA2MWZmNDZmMTEmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTI1MzEmd2lkdGg9Mzc5Ni44NzUmZnVuY3Rpb249Y3JvcHJlc2l6ZSZ4PTAuMDc4NzUmeT0wJmNyb3Bfdz0wLjg0Mzc0OTk5JmNyb3BfaD0wLjk5OTk5OTk5XCIsXCJ3aWR0aFwiOjMwNCxcImhlaWdodFwiOjIwNCxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiYTZhMWYxZjA0YzY5OWJkNTJiZTcwYmIzN2RjOGUyNWJkMjQyZWJhYiJ9/cormac-quinn-founder-and-chief-executive-of-loyalbe-the-company-aims-to-eliminate-paper-loy.99999999 304w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0zYjNkMTJkNy1jODViLTU3NjUtODUwMy0zMjA2MWZmNDZmMTEmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTI1MzEmd2lkdGg9Mzc5Ni44NzUmZnVuY3Rpb249Y3JvcHJlc2l6ZSZ4PTAuMDc4NzUmeT0wJmNyb3Bfdz0wLjg0Mzc0OTk5JmNyb3BfaD0wLjk5OTk5OTk5XCIsXCJ3aWR0aFwiOjI5NixcImhlaWdodFwiOjE5OSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiYjE4YjA4NTExYTI2ZDdjYTZmZGYxNjhhYWU2OTVlZGUyMTAwYjhjNiJ9/cormac-quinn-founder-and-chief-executive-of-loyalbe-the-company-aims-to-eliminate-paper-loy.99999999 296w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltZW5naW5lLnB1YmxpYy5wcm9kLnNicC5pbmZvbWFrZXIuaW8_dXVpZD0zYjNkMTJkNy1jODViLTU3NjUtODUwMy0zMjA2MWZmNDZmMTEmdHlwZT1wcmV2aWV3JnE9ODAmaGVpZ2h0PTI1MzEmd2lkdGg9Mzc5Ni44NzUmZnVuY3Rpb249Y3JvcHJlc2l6ZSZ4PTAuMDc4NzUmeT0wJmNyb3Bfdz0wLjg0Mzc0OTk5JmNyb3BfaD0wLjk5OTk5OTk5XCIsXCJ3aWR0aFwiOjI0NSxcImhlaWdodFwiOjE2NCxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiYjdiMGJhNjkzM2Y2MDc2YjUzNmE0YTQxY2YzNGY4MzZmODJkZmFkOSJ9/cormac-quinn-founder-and-chief-executive-of-loyalbe-the-company-aims-to-eliminate-paper-loy.99999999 245w
    "
    >
 
            </a>
        </div>
        <div class="w-2/3 flex flex-col lg:space-y-2 lg:w-full px-2 lg:px-0">
            <div class="w-full flex flex-col space-y-2 order-2 lg:order-1 mt-2 lg:mt-0">
                <a href="https://www.businesspost.ie/companies/loyalbe-secures-eur850000-in-funding-for-rewards-app-144e24d3" class="hover:underline" title="Loyalbe secures €850,000 in funding for rewards app">
                    <h2 class="leading-tight text-sm md:text-xl text-left text-title font-bold font-serif text-gray-800">
                        Loyalbe secures €850,000 in funding for rewards app
                    </h2>
                </a>
                                    <p class="hidden lg:block text-base text-left text-gray-700 leading-5">
                        Founder of Belfast fintech says investment will be used to upscale marketing efforts for mobile loyalty platform
                    </p>
                            </div>
             <div class="order-1 md:order-2 flex items-center md:mt-2">
    <div class="flex items-center flex-wrap divide-x divide-gray-500 pb-1 md:pt-1 lg:py-0">
                    <a href="https://www.businesspost.ie/companies" title="Companies"
               class="text-xs md:text-sm pr-2 uppercase text-green-600 cursor-pointer"
            >Companies</a>
                            <a href="https://www.businesspost.ie/author/evashort"
               class="text-xs md:text-sm px-2 text-gray-600">Eva Short</a>
                <span class="text-xs md:text-sm text-gray-600 uppercase px-2">1 day ago</span>
    </div>
    </div>
 
        </div>
    </div>
</div>
 
                            </div>
        </div>
    </div>
    </div>

    <div class="w-full flex flex-wrap bg-footer mt-12 py-8">
    <div class="container mx-auto my-0 w-full flex flex-wrap px-4 xl:px-0">
        <div class="w-full lg:w-1/4">
            <ul>
                <li class="py-2">
                    <span class="text-sm text-white font-bold">Business Post Media Group</span>
                </li>
                <li class="py-2">
                    <a class="text-sm text-gray-600" href="https://www.ireland101.com/">Ireland 101</a>
                </li>
                <li class="py-2">
                    <a class="text-sm text-gray-600" href="https://www.smartspeakers.ie/">Speakers</a>
                </li>
                <li class="py-2">
                    <a class="text-sm text-gray-600" href="https://iquest.ie/">iQuest</a>
                </li>
            </ul>
        </div>

        <div class="w-full lg:w-1/4">
            <ul>
                <li class="py-2">
                    <a class="text-sm text-white" href="https://www.businesspost.ie/about-us">Contact</a>
                </li>
                <li class="py-2">
                    <a class="text-sm text-white" href="https://www.businesspost.ie/privacy-policy">Privacy Policy</a>
                </li>
                <li class="py-2">
                    <a class="text-sm text-white" href="https://www.businesspost.ie/terms-of-use">Terms of Use</a>
                </li>
                <li class="py-2">
                    <a class="text-sm text-white" href="https://secure.businesspost.ie/data-request">Data Access Request</a>
                </li>
            </ul>
        </div>

        <div class="w-full lg:w-1/4">
            <p class="text-sm text-white font-bold text-left py-2">Follow us</p>
            <div class="flex flex-row space-x-2 items-center">
                <a href="https://www.linkedin.com/company/businessposthq/?originalSubdomain=ie" title="Linkedin" class="text-blue-900 bg-white rounded-full p-2" target="_blank">
                     <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 12 12">
    <g fill="none" fill-rule="evenodd">
        <g fill="#4A4A4A">
            <g>
                <path d="M11.975 7.031v4.428H9.41V7.328c0-1.038-.372-1.746-1.3-1.746-.71 0-1.132.477-1.318.939-.067.165-.085.395-.085.626v4.312H4.14s.034-6.997 0-7.721h2.567v1.094l-.017.025h.017v-.025c.341-.525.95-1.276 2.314-1.276 1.689 0 2.955 1.104 2.955 3.475zM1.453.016C.575.016 0 .592 0 1.349c0 .741.558 1.335 1.419 1.335h.017c.895 0 1.452-.593 1.452-1.335C2.871.592 2.331.016 1.453.016zm-1.3 11.443h2.566V3.738H.152v7.72z" transform="translate(-1143 -645) translate(1143 645)"/>
            </g>
        </g>
    </g>
</svg>
 
                </a>
                <a href="https://www.facebook.com/businessposthq/" title="Facebook" class="text-blue-900 bg-white rounded-full p-2" target="_blank">
                     <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 12 12">
    <g fill="none" fill-rule="evenodd">
        <g fill="#4A4A4A">
            <g>
                <path d="M4.208 2.32v1.648H3v2.016h1.208v5.991h2.481v-5.99h1.665s.156-.967.232-2.024H6.699V2.582c0-.206.27-.483.538-.483h1.352V0H6.75C4.147 0 4.208 2.018 4.208 2.32z" transform="translate(-1170 -645) translate(1170 645)"/>
            </g>
        </g>
    </g>
</svg>
 
                </a>
                <a href="https://twitter.com/businessposthq" title="Twitter" class="text-blue-900 bg-white rounded-full p-2" target="_blank">
                     <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 12 12">
    <g fill="none" fill-rule="evenodd">
        <g fill="currentColor">
            <g>
                <path d="M10.619 5.668c.672-.056 1.128-.362 1.304-.776-.243.149-.996.311-1.412.156-.02-.097-.043-.19-.065-.274-.317-1.164-1.402-2.101-2.54-1.988.093-.037.186-.072.279-.103.125-.045.86-.164.744-.423-.098-.228-.995.172-1.164.224.223-.084.592-.228.632-.484-.342.047-.677.208-.937.443.094-.1.165-.223.18-.355-.911.582-1.443 1.755-1.874 2.894-.338-.328-.638-.586-.907-.73-.754-.404-1.657-.826-3.073-1.352-.043.469.232 1.092 1.025 1.506-.172-.023-.486.028-.737.088.102.537.436.98 1.341 1.193-.413.027-.627.121-.82.324.188.373.647.813 1.474.723-.92.396-.375 1.13.373 1.02C3.166 9.07 1.155 8.974 0 7.873c3.015 4.108 9.57 2.43 10.547-1.528.731.006 1.162-.254 1.428-.54-.421.072-1.032-.002-1.356-.137z" transform="translate(-1197 -645) translate(1197 645)"/>
            </g>
        </g>
    </g>
</svg>
 
                </a>
                <a href="/cdn-cgi/l/email-protection#6a03040c052a081f1903040f19191a05191e44030f" title="Email" class="text-blue-900 bg-white rounded-full p-2" target="_blank">
                     <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 12 12">
    <g fill="none" fill-rule="evenodd">
        <g fill="#4A4A4A">
            <g>
                <path d="M11.677 1.814c-.21-.21-.462-.314-.756-.314H1.07c-.295 0-.547.105-.757.314-.21.21-.314.462-.314.757v7.28c0 .295.105.547.314.756.21.21.462.315.757.315h9.85c.294 0 .546-.105.756-.315.21-.21.314-.461.314-.756v-7.28c0-.295-.104-.547-.314-.757zm-.542 8.037c0 .058-.022.108-.064.15-.042.043-.093.064-.15.064H1.07c-.058 0-.109-.021-.15-.063-.043-.043-.065-.093-.065-.151v-5.14c.143.161.297.309.462.443 1.196.918 2.146 1.672 2.85 2.261.228.192.414.342.556.449.143.107.336.215.579.324.243.11.472.164.686.164H6.002c.214 0 .443-.054.686-.164.243-.11.436-.217.58-.324.142-.107.327-.257.554-.449.705-.589 1.655-1.343 2.851-2.261.165-.134.32-.282.462-.442V9.85zm0-7.106v.073c0 .263-.104.557-.311.88-.208.323-.432.581-.673.773-.86.678-1.755 1.385-2.683 2.121l-.235.197c-.129.11-.231.194-.307.252-.076.058-.175.128-.298.21-.123.083-.235.144-.338.184-.103.04-.199.06-.288.06H5.99c-.09 0-.185-.02-.288-.06-.102-.04-.215-.101-.338-.184-.122-.082-.222-.152-.297-.21-.076-.058-.179-.142-.308-.252l-.234-.197C3.596 5.856 2.7 5.15 1.84 4.471 1.184 3.954.857 3.32.857 2.57c0-.058.02-.109.063-.15.043-.043.093-.065.15-.065h9.85c.036.02.068.026.094.017.027-.009.047.008.06.05.014.043.026.063.037.06.011-.002.018.026.02.084l.004.087v.09z" transform="translate(-1224 -645) translate(1224 645)"/>
            </g>
        </g>
    </g>
</svg>
 
                </a>
            </div>
        </div>

        <div class="w-full lg:w-1/4 flex flex-col text-right">
            <p class="text-sm text-white font-bold text-left py-2">Download the App</p>
            <p class="text-sm text-gray-600 text-left py-2">For the latest articles wherever you are</p>
            <div class="w-3/4 md:w-1/2 lg:w-full xl:w-full flex flex-wrap flex-row justify-between px-1 lg:px-0 py-2">
                <div class="w-1/2 lg:w-1/2 sm:w-auto pr-3 lg:pr-1">
                    <a target="_blank" href="https://play.google.com/store/apps/details?id=ie.businesspost.android">
                        <img alt="Business Post"
                            class="h-10 lg:h-12"
                            src="/images/gplay.png?id=c7b7dfc02a908bb430e0"
                            width="150"
                            height="30">
                    </a>
                </div>
                <div class="w-1/2 lg:w-1/2 sm:w-auto pl-3 xl:pl-4">
                    <a target="_blank" href="https://itunes.apple.com/app/the-sunday-business-post/id467117236">
                        <img alt="Business Post"
                            class="h-10 lg:h-12"
                            src="/images/app-store.png?id=522ba55ae8addb7c917b"
                            width="150"
                            height="30">
                    </a>
                </div>
            </div>
        </div>
    </div>

    <div class="container mx-auto my-0 w-full flex flex-wrap flex-row lg:flex-col px-4 lg:px-0">
        <div class="w-full flex flex-wrap flex-col lg:flex-row border-t-2 border-gray-600 pt-8 mt-8">
            <div class="w-full lg:w-2/3 flex">
                <p class="text-sm text-gray-600">
                    Copyright &copy; 2021 Post Publications Limited. Registered in Ireland: 148865.
                </p>
            </div>
            <div class="w-full lg:w-1/3 flex lg:justify-end pt-4 lg:pt-0">
                <p class="text-sm text-gray-600">
                    Developed by <a class="hover:underline" target="_blank" href="https://www.square1.io/">Square1</a>
                </p>
            </div>
        </div>
    </div>
</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/vendor/livewire/livewire.js?id=47106843fef8f260f7e5" data-turbolinks-eval="false"></script><script data-turbolinks-eval="false">if (window.livewire) {console.warn('Livewire: It looks like Livewire\'s @livewireScripts JavaScript assets have already been loaded. Make sure you aren\'t loading them twice.')}window.livewire = new Livewire();window.Livewire = window.livewire;window.livewire_app_url = '';window.livewire_token = 'UyjYN4mZvNT3SJsG1Rt14WBHgWRGQwur25cjGrhQ';/* Make sure Livewire loads first. */if (window.Alpine) {/* Defer showing the warning so it doesn't get buried under downstream errors. */document.addEventListener("DOMContentLoaded", function () {setTimeout(() => {console.warn(`Livewire: It looks like AlpineJS has already been loaded. Make sure Livewire\'s scripts are loaded before Alpine. Reference docs for more info: http://laravel-livewire.com/docs/alpine-js`)})});}/* Make Alpine wait until Livewire is finished rendering to do its thing. */window.deferLoadingAlpine = function (callback) {window.addEventListener('livewire:load', function () {callback();});};document.addEventListener("DOMContentLoaded", function () {window.livewire.start();});</script>
    <script src="/js/app.js?id=a9dc82f996c3eaa93cfe"></script>

    </body>

</html>
