<!DOCTYPE html>
<html lang="en">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <link rel="canonical" href="https://www.businesspost.ie/business/podcast-swap-options-derval-orourke-664c3376">

            <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
                    <meta name="robots" content="index, follow">
            
        <title>Podcast: Swap Options – Derval O‘Rourke | Business Post</title>
<meta name="description" content="In episode one of Swap Options, the new entrepreneurs podcast from the Business Post, host Peter O‘Dwyer talks to former Irish Olympian and founder of Derval.ie, Derval O’Rourke ">


    <meta property="og:title" content="Podcast: Swap Options – Derval O‘Rourke | Business Post">
<meta property="og:description" content="In episode one of Swap Options, the new entrepreneurs podcast from the Business Post, host Peter O‘Dwyer talks to former Irish Olympian and founder of Derval.ie, Derval O’Rourke ">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.businesspost.ie/business/podcast-swap-options-derval-orourke-664c3376">
<meta property="og:site_name" content="Business Post">
<meta property="og:image" content="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvaW1lbmdpbmUucHVibGljLnByb2Quc2JwLmluZm9tYWtlci5pbz91dWlkPTY0NWNlNjc5LTUzNDktNTBmNC1hNjNkLTUxNGNjZmUzZTU1ZiZ0eXBlPXByZXZpZXcmcT04MCZoZWlnaHQ9MTA4MCZ3aWR0aD0xOTIwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MCZjcm9wX3c9MC45OTk5OTk5OSZjcm9wX2g9MC45OTk5OTk5OVwiLFwid2lkdGhcIjo2NDcsXCJoZWlnaHRcIjozNDAsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCJ9IiwiaGFzaCI6IjllNTgwMGE4NDQ1ZWU3Y2U4NmEzZDFkODNkZDg2YTVkNDhkYzlmNTkifQ==/podcast-swap-options-derval-o-rourke.99999999">
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="647" />
<meta property="og:image:height" content="340" />
    <meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="">
<meta name="twitter:creator" content="BusinessPost">
<meta name="twitter:url" content="https://www.businesspost.ie/business/podcast-swap-options-derval-orourke-664c3376">
<meta name="twitter:title" content="Podcast: Swap Options – Derval O‘Rourke | Business Post">
<meta name="twitter:description" content="In episode one of Swap Options, the new entrepreneurs podcast from the Business Post, host Peter O‘Dwyer talks to former Irish Olympian and founder of Derval.ie, Derval O’Rourke ">
<meta name="twitter:image" content="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvaW1lbmdpbmUucHVibGljLnByb2Quc2JwLmluZm9tYWtlci5pbz91dWlkPTY0NWNlNjc5LTUzNDktNTBmNC1hNjNkLTUxNGNjZmUzZTU1ZiZ0eXBlPXByZXZpZXcmcT04MCZoZWlnaHQ9MTA4MCZ3aWR0aD0xOTIwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MCZjcm9wX3c9MC45OTk5OTk5OSZjcm9wX2g9MC45OTk5OTk5OVwiLFwid2lkdGhcIjo2NDcsXCJoZWlnaHRcIjozNDAsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCJ9IiwiaGFzaCI6IjllNTgwMGE4NDQ1ZWU3Y2U4NmEzZDFkODNkZDg2YTVkNDhkYzlmNTkifQ==/podcast-swap-options-derval-o-rourke.99999999">
<meta name="twitter:app:country" content="ireland" />




    <meta name="uuid" content="664c3376-64c1-42c7-8eb3-075e743b1913" />

                <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Podcast: Swap Options – Derval O‘Rourke","url":"https:\/\/www.businesspost.ie\/business\/podcast-swap-options-derval-orourke-664c3376","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.businesspost.ie\/business\/podcast-swap-options-derval-orourke-664c3376"},"dateCreated":"2020-02-27T01:00:00+00:00","datePublished":"2020-02-27T01:00:00+00:00","dateModified":"2020-02-27T11:13:00+00:00","isAccessibleForFree":false,"isPartOf":{"@type":["CreativeWork","Product"],"name":"Podcast: Swap Options – Derval O‘Rourke","productID":"664c3376-64c1-42c7-8eb3-075e743b1913"},"thumbnailUrl":"https:\/\/img.resized.co\/businesspost\/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvaW1lbmdpbmUucHVibGljLnByb2Quc2JwLmluZm9tYWtlci5pbz91dWlkPTY0NWNlNjc5LTUzNDktNTBmNC1hNjNkLTUxNGNjZmUzZTU1ZiZ0eXBlPXByZXZpZXcmcT04MCZoZWlnaHQ9MTA4MCZ3aWR0aD0xOTIwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MCZjcm9wX3c9MC45OTk5OTk5OSZjcm9wX2g9MC45OTk5OTk5OVwiLFwid2lkdGhcIjo3MDAsXCJoZWlnaHRcIjozNzAsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCJ9IiwiaGFzaCI6IjZmNWY3MDU3MjRhNDg2NzJhN2JhMzNlMzc3YWRiNWI1ZmZmYzhiZDgifQ==\/podcast-swap-options-derval-o-rourke.99999999","image":{"@type":"ImageObject","url":"https:\/\/img.resized.co\/businesspost\/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvaW1lbmdpbmUucHVibGljLnByb2Quc2JwLmluZm9tYWtlci5pbz91dWlkPTY0NWNlNjc5LTUzNDktNTBmNC1hNjNkLTUxNGNjZmUzZTU1ZiZ0eXBlPXByZXZpZXcmcT04MCZoZWlnaHQ9MTA4MCZ3aWR0aD0xOTIwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MCZjcm9wX3c9MC45OTk5OTk5OSZjcm9wX2g9MC45OTk5OTk5OVwiLFwid2lkdGhcIjo3MDAsXCJoZWlnaHRcIjozNzAsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCJ9IiwiaGFzaCI6IjZmNWY3MDU3MjRhNDg2NzJhN2JhMzNlMzc3YWRiNWI1ZmZmYzhiZDgifQ==\/podcast-swap-options-derval-o-rourke.99999999","width":{"@type":"QuantitativeValue","value":700},"height":{"@type":"QuantitativeValue","value":370}},"keywords":"","author":[{"@type":"Person","name":"Peter O'Dwyer"}],"publisher":{"@type":"Organization","name":"Business Post","logo":{"@type":"ImageObject"}}}</script>
    
    <link rel="manifest" href="/mix-manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/images/ico/apple-touch-icon.png?id=5fa38ff57773d5c67dae">
    <link rel="icon" type="image/png" sizes="32x32" href="/images/ico/favicon-32x32.png?id=0d0e6fc8c6460b1f5f4a">
    <link rel="icon" type="image/png" sizes="16x16" href="/images/ico/favicon-16x16.png?id=c7bb648f9a96e221e040">
    <link rel="shortcut icon" href="https://www.businesspost.ie/favicon.ico">
    <meta name="theme-color" content="#01AD5D">

    <script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
<script async custom-element="amp-soundcloud" src="https://cdn.ampproject.org/v0/amp-soundcloud-0.1.js"></script>
<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
<script async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js"></script>


    <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes  -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>

    
    <script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script>
    <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
    <script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script>
    <script custom-element="amp-animation" src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" async=""></script>
    <script custom-element="amp-position-observer" src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js" async=""></script>
    <script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script>

    <style amp-custom>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</style>

    <script>
    var dataLayer = [];
    window.dataLayer = dataLayer;

            dataLayer.push({"cd.author":"Peter O'Dwyer","cd.category":"business","cd.logged":"0","cd.signedup":"0"});
    
                        dataLayer.push({"event":"publisherplus-non-interaction","event.category":"Author","event.action":"author","event.label":"Peter O'Dwyer","event.value":"Peter O'Dwyer"});
                    dataLayer.push({"event":"publisherplus-non-interaction","event.category":"Category","event.action":"category","event.label":"business","event.value":"Business"});
                    dataLayer.push({"event":"publisherplus-non-interaction","event.category":"publisherplus","event.action":"article","event.label":"664c3376","event.value":""});
            
            document.addEventListener('DOMContentLoaded', function(e) {
                            var eventTriggers = document.querySelectorAll(".share-linkedin");
                if (eventTriggers.length) {
                    eventTriggers.forEach(function (el) {
                        el.addEventListener("click", function () {
                            window.dataLayer.push({"event":"publisherplus","event.category":"Social Share","event.action":"Linkedin","event.label":"Podcast: Swap Options \u2013 Derval O\u2018Rourke","event.value":"business\/podcast-swap-options-derval-orourke-664c3376"});
                        });
                    });
                }
                            var eventTriggers = document.querySelectorAll(".share-facebook");
                if (eventTriggers.length) {
                    eventTriggers.forEach(function (el) {
                        el.addEventListener("click", function () {
                            window.dataLayer.push({"event":"publisherplus","event.category":"Social Share","event.action":"Facebook","event.label":"Podcast: Swap Options \u2013 Derval O\u2018Rourke","event.value":"business\/podcast-swap-options-derval-orourke-664c3376"});
                        });
                    });
                }
                            var eventTriggers = document.querySelectorAll(".share-twitter");
                if (eventTriggers.length) {
                    eventTriggers.forEach(function (el) {
                        el.addEventListener("click", function () {
                            window.dataLayer.push({"event":"publisherplus","event.category":"Social Share","event.action":"Twitter","event.label":"Podcast: Swap Options \u2013 Derval O\u2018Rourke","event.value":"business\/podcast-swap-options-derval-orourke-664c3376"});
                        });
                    });
                }
                            var eventTriggers = document.querySelectorAll(".share-email");
                if (eventTriggers.length) {
                    eventTriggers.forEach(function (el) {
                        el.addEventListener("click", function () {
                            window.dataLayer.push({"event":"publisherplus","event.category":"Social Share","event.action":"Email","event.label":"Podcast: Swap Options \u2013 Derval O\u2018Rourke","event.value":"business\/podcast-swap-options-derval-orourke-664c3376"});
                        });
                    });
                }
                    });
    </script>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PPC4WJL');</script>

    <script type="application/json" data-type="dfp-target">
        {"lazyLoading":{"fetchMarginPercent":20,"renderMarginPercent":20,"mobileScaling":2},"events":[],"global":{"collapseEmptyDivs":true,"setRefreshUnfilledSlots":false,"forceSafeFrame":false,"enableSingleRequest":true},"screens":{"mobile":[320,480],"tablet":[980,690],"desktop":[1024,768]},"sizeMappings":{"mobile":[[300,250]],"tablet":[[300,250],[728,90]],"desktop":[[300,250],[728,90]]},"units":{"topLeaderboard":{"sizes":{"mobile":false,"tablet":[[728,90]],"desktop":[[728,90],[970,250]]},"slotPath":"\/131478055\/publisherplus_leaderboard"},"sidebar":{"sizes":{"mobile":[[300,250],[300,600]],"tablet":[[300,250]],"desktop":[[300,600]]},"slotPath":"\/131478055\/publisherplus_sidebar"},"mpu":{"sizes":{"mobile":[[300,250]],"tablet":[[300,250]],"desktop":[[300,250]]},"slotPath":"\/131478055\/publisherplus_mpu"},"midArticle":{"sizes":{"mobile":[[300,250]],"tablet":[[300,250]],"desktop":[[300,250]]},"slotPath":"\/131478055\/publisherplus_mid_article"}},"targets":[]}
    </script>

</head>

<body class="font-sans">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PPC4WJL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <amp-animation id="showAnim" layout="nodisplay">
        <script type="application/json">
        {
            "duration": "500ms",
            "fill": "both",
            "easing": "ease-out",
            "iterations": "1",
            "direction": "alternate",
            "animations": [{
                "selector": "#menu-fixed",
                "keyframes": [{
                    "opacity": "1",
                    "transform": "translateY(0)"
                }]
            }
            ]
        }
        </script>
    </amp-animation>
    <amp-animation id="hideAnim" layout="nodisplay">
        <script type="application/json">
        {
            "duration": "500ms",
            "fill": "both",
            "easing": "ease-out",
            "iterations": "1",
            "direction": "alternate",
            "animations": [{
                "selector": "#menu-fixed",
                "keyframes": [{
                    "opacity": "0",
                    "transform": "translateY(-150%)"
                }]
            }
            ]
        }
        </script>
    </amp-animation>

    <div id="app">

        <div class="lg:hidden w-full flex items-center px-4 py-3 bg-white fixed z-30">
    <button on="tap:sidebar-left.toggle" class="focus:outline-none text-black border-black hover:text-black hover:border-black">
        <svg class="fill-current h-4 w-4 outline-none" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><title>Menu</title><path d="M0 3h20v2H0V3zm0 6h20v2H0V9zm0 6h20v2H0v-2z"/></svg>
    </button>
    <div class="mx-auto pr-4">
        <a href="/">
            <amp-img alt="Business Post"
                src="/images/businesspost-logo.svg?id=4d9731ec11006bde74bd"
                width="208"
                height="26"
                layout="fixed">
            </amp-img>
        </a>
    </div>
</div>


<amp-sidebar
    id="sidebar-left"
    class="bg-transparent w-full max-w-full xs:max-w-md text-sm font-bold font-serif"
    layout="nodisplay"
    side="left">
    <button on="tap:sidebar-left.close" class="focus:outline-none text-white text-lg pl-0 bg-blue-800 font-sans py-1 px-6 absolute top-0 right-1">
        <svg class="fill-current text-white py-2 px-3" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
            <path fill="#FFF" d="M10 8.586L2.929 1.515 1.515 2.929 8.586 10l-7.071 7.071 1.414 1.414L10 11.414l7.071 7.071 1.414-1.414L11.414 10l7.071-7.071-1.414-1.414L10 8.586z"/>
        </svg>
    </button>
    <nav class="w-4/7 xs:w-5/6 h-screen overflow-y-auto bg-white p-8 text-base">
        <ul>
            <li class="border-b border-gray pb-6">
                <a href="https://www.businesspost.ie/search">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="20" viewBox="0 0 16 16">
                        <defs>
                            <path id="a" d="M0 0h15.922v15.926H0z"/>
                        </defs>
                        <g fill="none" fill-rule="evenodd" transform="matrix(-1 0 0 1 16 0)">
                            <mask id="b" fill="#fff">
                                <use xlink:href="#a"/>
                            </mask>
                            <path fill="#000" fill-rule="nonzero" d="M10.433 0a5.547 5.547 0 0 0-5.538 5.538c0 1.304.471 2.49 1.23 3.438L0 15.102l.866.873 6.13-6.129c.947.76 2.134 1.23 3.437 1.23a5.547 5.547 0 0 0 5.539-5.538A5.547 5.547 0 0 0 10.433 0zm0 1.23a4.3 4.3 0 0 1 4.308 4.308 4.3 4.3 0 0 1-4.308 4.308 4.3 4.3 0 0 1-4.307-4.308 4.3 4.3 0 0 1 4.307-4.307z" mask="url(#b)"/>
                        </g>
                    </svg>
                </a>
            </li>
                            <li class="py-3 border-b border-gray">
                                            <amp-accordion class="sample" expand-single-section animate disable-session-states>
                            <section>
                                <h4 class="border-0 bg-transparent outline-none pr-0">
                                    <a href="https://www.businesspost.ie/business">Business</a>
                                    <span class="text-xs font-sans font-thin float-right plus">+</span>
                                    <span class="text-xs font-sans font-thin float-right minus">-</span>
                                </h4>
                                <div class="flex w-full text-sm font-sans font-thin">
                                    <div class="w-full">
                                        <ul class="leading-loose pt-4">
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/companies">Companies</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/intelligence">Intelligence</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/markets">Markets</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/smes">SMEs</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/world-at-work">This Working Life</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/more-business">More Business</a></li>
                                                                                    </ul>
                                    </div>
                                </div>
                            </section>
                        </amp-accordion>
                                    </li>
                            <li class="py-3 border-b border-gray">
                                            <amp-accordion class="sample" expand-single-section animate disable-session-states>
                            <section>
                                <h4 class="border-0 bg-transparent outline-none pr-0">
                                    <a href="https://www.businesspost.ie/politics">Politics</a>
                                    <span class="text-xs font-sans font-thin float-right plus">+</span>
                                    <span class="text-xs font-sans font-thin float-right minus">-</span>
                                </h4>
                                <div class="flex w-full text-sm font-sans font-thin">
                                    <div class="w-full">
                                        <ul class="leading-loose pt-4">
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/eu">EU</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/election2020">Election 2020</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/ireland">Home</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/uk">UK</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/us">US</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/world">World</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/more-politics">More Politics</a></li>
                                                                                    </ul>
                                    </div>
                                </div>
                            </section>
                        </amp-accordion>
                                    </li>
                            <li class="py-3 border-b border-gray">
                                            <amp-accordion class="sample" expand-single-section animate disable-session-states>
                            <section>
                                <h4 class="border-0 bg-transparent outline-none pr-0">
                                    <a href="https://www.businesspost.ie/analysis-opinion">Analysis &amp; Opinion</a>
                                    <span class="text-xs font-sans font-thin float-right plus">+</span>
                                    <span class="text-xs font-sans font-thin float-right minus">-</span>
                                </h4>
                                <div class="flex w-full text-sm font-sans font-thin">
                                    <div class="w-full">
                                        <ul class="leading-loose pt-4">
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/analysts">Analysts</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/columnists">Columnists</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/insight">Insight</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/news-focus">News Focus</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/profiles-interview">Profiles &amp; Interviews</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/the-big-picture">The Big Picture</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/business-posts-view">The Business Post&#039;s View</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/the-last-post">The Last Post</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/more-opinion-analysis">More Opinion &amp; Analysis</a></li>
                                                                                    </ul>
                                    </div>
                                </div>
                            </section>
                        </amp-accordion>
                                    </li>
                            <li class="py-3 border-b border-gray">
                                            <amp-accordion class="sample" expand-single-section animate disable-session-states>
                            <section>
                                <h4 class="border-0 bg-transparent outline-none pr-0">
                                    <a href="https://www.businesspost.ie/tech">Tech</a>
                                    <span class="text-xs font-sans font-thin float-right plus">+</span>
                                    <span class="text-xs font-sans font-thin float-right minus">-</span>
                                </h4>
                                <div class="flex w-full text-sm font-sans font-thin">
                                    <div class="w-full">
                                        <ul class="leading-loose pt-4">
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/mobile"> Mobile</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/ai-data">AI &amp; Data</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/connected">Connected</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/gadgets">Gadgets</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/security">Security</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/tech-insight">Tech Insight</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/more-tech">More Tech</a></li>
                                                                                    </ul>
                                    </div>
                                </div>
                            </section>
                        </amp-accordion>
                                    </li>
                            <li class="py-3 border-b border-gray">
                                            <amp-accordion class="sample" expand-single-section animate disable-session-states>
                            <section>
                                <h4 class="border-0 bg-transparent outline-none pr-0">
                                    <a href="https://www.businesspost.ie/life-arts">Life &amp; Arts</a>
                                    <span class="text-xs font-sans font-thin float-right plus">+</span>
                                    <span class="text-xs font-sans font-thin float-right minus">-</span>
                                </h4>
                                <div class="flex w-full text-sm font-sans font-thin">
                                    <div class="w-full">
                                        <ul class="leading-loose pt-4">
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/books">Books</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/film">Film</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/food">Food</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/music">Music</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/style">Style</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/theatre">Theatre</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/travel">Travel</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/wellness">Wellness</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/wine">Wine</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/more-life-arts">More Life &amp; Arts</a></li>
                                                                                    </ul>
                                    </div>
                                </div>
                            </section>
                        </amp-accordion>
                                    </li>
                            <li class="py-3 border-b border-gray">
                                            <amp-accordion class="sample" expand-single-section animate disable-session-states>
                            <section>
                                <h4 class="border-0 bg-transparent outline-none pr-0">
                                    <a href="https://www.businesspost.ie/property">Property</a>
                                    <span class="text-xs font-sans font-thin float-right plus">+</span>
                                    <span class="text-xs font-sans font-thin float-right minus">-</span>
                                </h4>
                                <div class="flex w-full text-sm font-sans font-thin">
                                    <div class="w-full">
                                        <ul class="leading-loose pt-4">
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/commercial">Commercial</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/design">Design</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/fine-arts">Fine Arts</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/lux-living">Lux-living</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/property-insight">Property insight</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/residential">Residential</a></li>
                                                                                    </ul>
                                    </div>
                                </div>
                            </section>
                        </amp-accordion>
                                    </li>
                            <li class="py-3 border-b border-gray">
                                            <amp-accordion class="sample" expand-single-section animate disable-session-states>
                            <section>
                                <h4 class="border-0 bg-transparent outline-none pr-0">
                                    <a href="https://www.businesspost.ie/sectors">Sectors</a>
                                    <span class="text-xs font-sans font-thin float-right plus">+</span>
                                    <span class="text-xs font-sans font-thin float-right minus">-</span>
                                </h4>
                                <div class="flex w-full text-sm font-sans font-thin">
                                    <div class="w-full">
                                        <ul class="leading-loose pt-4">
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/agriculture">Agriculture</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/climate-environment">Climate &amp; Environment</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/commercial-reports">Commercial Reports</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/communications">Communications</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/construction">Construction</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/economics">Economics</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/education">Education</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/energy">Energy</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/financial-services">Financial Services</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/health">Health</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/hospitality">Hospitality</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/legal">Legal</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/media-marketing">Media</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/motoring">Motoring</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/pharma-med-tech">Pharma &amp; Med Tech</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/retail">Retail</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/sport">Sport</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/telecoms">Telecoms</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/transport">Transport</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/utilities">Utilities</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/more-sectors">More Sectors</a></li>
                                                                                    </ul>
                                    </div>
                                </div>
                            </section>
                        </amp-accordion>
                                    </li>
                    </ul>
    </nav>
</amp-sidebar>


<div class="w-full lg:min-h-green-bar bg-green-100 py-2 px-4 lg:p-0 font-sans fixed lg:relative z-30 mt-14 lg:mt-0">
    <div class="flex items-center justify-between container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto min-w-full md:min-w-0 p-0">
        <div class="lg:hidden font-normal text-xxs py-1 text-white">
            Thursday February 27, 2020
        </div>
        <div class="flex-1 lg:w-full text-right uppercase tracking-base text-xxs text-white lg:text-sm">
            
                            <a href="https://secure.businesspost.ie/login?return_url=https://www.businesspost.ie/business/podcast-swap-options-derval-orourke-664c3376"
                        class="w-auto inline-block uppercase pr-3 lg:text-center lg:py-2 lg:px-4">Sign In</button>
                <a href="https://www.businesspost.ie/select-plan"
               class="bg-gray-400 uppercase w-auto inline-block font-bold py-1 px-2 lg:pb-2 lg:px-4 lg:pt-9 lg:text-center lg:h-10">Subscribe <span class="hidden lg:inline-block">Today</span></a>
                    </div>
    </div>
</div>

<div class="hidden lg:block container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto p-0">
    
    <div class="flex items-center justify-between mb-2px border-b border-black font-serif font-medium text-sm">
        <div class="w-1/4">
            Thursday February 27, 2020
        </div>
        
        <div class="w-2/4 text-center py-8">
            <a href="/">
                <amp-img alt="Business Post"
                    src="/images/businesspost-logo.svg?id=4d9731ec11006bde74bd"
                    width="364"
                    height="45">
                </amp-img>
            </a>
            <p class="pt-1">Trusted Business Journalism</p>
        </div>
        
        <div class="w-1/4">
            <a href="https://www.businesspost.ie/search">
                <svg class="ml-auto" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="16" height="16" viewBox="0 0 16 16">
                    <defs>
                        <path id="a" d="M0 0h15.922v15.926H0z"/>
                    </defs>
                    <g fill="none" fill-rule="evenodd" transform="matrix(-1 0 0 1 16 0)">
                        <mask id="b" fill="#fff">
                            <use xlink:href="#a"/>
                        </mask>
                        <path fill="#000" fill-rule="nonzero" d="M10.433 0a5.547 5.547 0 0 0-5.538 5.538c0 1.304.471 2.49 1.23 3.438L0 15.102l.866.873 6.13-6.129c.947.76 2.134 1.23 3.437 1.23a5.547 5.547 0 0 0 5.539-5.538A5.547 5.547 0 0 0 10.433 0zm0 1.23a4.3 4.3 0 0 1 4.308 4.308 4.3 4.3 0 0 1-4.308 4.308 4.3 4.3 0 0 1-4.307-4.308 4.3 4.3 0 0 1 4.307-4.307z" mask="url(#b)"/>
                    </g>
                </svg>
            </a>
        </div>
    </div>

    
    <div class="flex mb-4">
        <div class="w-full relative border-black border-t border-b">
            <ul class="flex items-center justify-between">
                                                    <li class="group">
                        <a class="group-hover:text-white group-hover:bg-black  font-bold text-center text-xs tracking-wider cursor-pointer uppercase font-sans hover:text-white hover:bg-black block align-middle py-3 px-4" href="https://www.businesspost.ie/business">Business</a>
                                                    <div class="hidden group-hover:block absolute container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto left-0 pt-px px-0 z-20">
                                <div class="flex bg-white container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto w-full text-left border-gray-300 border py-6 px-8">
                                    <div class="border-gray-300 border-r">
                                        <h2 class="font-serif font-bold text-2xl pr-4">Business</h2>
                                        <div class="flex text-sm font-sans pt-3">
                                                                                                                                        <ul class="leading-loose pr-16">
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/companies">Companies</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/intelligence">Intelligence</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/markets">Markets</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/smes">SMEs</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/world-at-work">This Working Life</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/more-business">More Business</a></li>
                                                                                                    </ul>
                                                                                                                                    </div>
                                    </div>
                                                                            <div class="flex-1 px-8">
                                            <h2 class="pt-2 font-sans font-bold text-sm uppercase">Top Picks</h2>
                                            <ul class="pt-3 mt-2 list-disc text-sm font-sans pl-4">
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/business/keatinge-acquires-prime-quay-property-in-dublin-for-3m-d86c2b93">Keatinge acquires prime quay property in Dublin for €3m</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/business/emi-mr-investments-sues-country-manor-hotels-over-16m-charge-972a94ad">EMI-MR Investments sues Country Manor Hotels over €1.6m charge</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/business/eu-reviewing-post-brexit-relocation-of-british-firms-within-eurozone-96081b28">EU reviewing post-Brexit relocation of British firms within eurozone</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/business/funds-industry-grows-by-62-to-record-high-of-39tn-1940b512">Funds industry grows by 6.2% to record high of $3.9tn</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/business/cso-figures-show-gender-pay-gap-has-risen-with-economic-recovery-dfcf4637">CSO figures show gender pay gap has risen with economic recovery</a></li>
                                                                                            </ul>
                                        </div>
                                                                    </div>
                            </div>
                                            </li>
                                                    <li class="group">
                        <a class="group-hover:text-white group-hover:bg-black  font-bold text-center text-xs tracking-wider cursor-pointer uppercase font-sans hover:text-white hover:bg-black block align-middle py-3 px-4" href="https://www.businesspost.ie/politics">Politics</a>
                                                    <div class="hidden group-hover:block absolute container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto left-0 pt-px px-0 z-20">
                                <div class="flex bg-white container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto w-full text-left border-gray-300 border py-6 px-8">
                                    <div class="border-gray-300 border-r">
                                        <h2 class="font-serif font-bold text-2xl pr-4">Politics</h2>
                                        <div class="flex text-sm font-sans pt-3">
                                                                                                                                        <ul class="leading-loose pr-16">
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/eu">EU</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/election2020">Election 2020</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/ireland">Home</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/uk">UK</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/us">US</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/world">World</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/more-politics">More Politics</a></li>
                                                                                                    </ul>
                                                                                                                                    </div>
                                    </div>
                                                                            <div class="flex-1 px-8">
                                            <h2 class="pt-2 font-sans font-bold text-sm uppercase">Top Picks</h2>
                                            <ul class="pt-3 mt-2 list-disc text-sm font-sans pl-4">
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/politics/turn-and-turn-again-could-a-rotating-taoiseach-actually-work-0a5f8cf0">Turn and turn again: could a rotating Taoiseach actually work?</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/politics/fianna-fail-willing-to-step-up-action-on-housing-in-coalition-deal-with-fine-gael-and-greens-71c267ff">Fianna Fáil willing to step up action on housing in coalition deal with Fine Gael and Greens</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/politics/a-whole-new-ball-game-macneill-takes-a-punt-on-a-career-in-politics-ddad2955">A whole new ball game: MacNeill takes a punt on a career in politics </a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/politics/regulator-forces-irish-water-to-take-tougher-stance-on-discounts-to-force-firms-to-fix-leaks-on-premises-faster-2b1bae18">Regulator forces Irish Water to take tougher stance on discounts to force firms to fix leaks on premises faster</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/politics/eu-needs-better-pr-to-combat-negative-coverage-says-ombudsman-oreilly-a7124bfe">EU needs better PR to combat negative coverage, says ombudsman O’Reilly </a></li>
                                                                                            </ul>
                                        </div>
                                                                    </div>
                            </div>
                                            </li>
                                                    <li class="group">
                        <a class="group-hover:text-white group-hover:bg-black  font-bold text-center text-xs tracking-wider cursor-pointer uppercase font-sans hover:text-white hover:bg-black block align-middle py-3 px-4" href="https://www.businesspost.ie/analysis-opinion">Analysis &amp; Opinion</a>
                                                    <div class="hidden group-hover:block absolute container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto left-0 pt-px px-0 z-20">
                                <div class="flex bg-white container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto w-full text-left border-gray-300 border py-6 px-8">
                                    <div class="border-gray-300 border-r">
                                        <h2 class="font-serif font-bold text-2xl pr-4">Analysis &amp; Opinion</h2>
                                        <div class="flex text-sm font-sans pt-3">
                                                                                                                                        <ul class="leading-loose pr-16">
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/analysts">Analysts</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/columnists">Columnists</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/insight">Insight</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/news-focus">News Focus</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/profiles-interview">Profiles &amp; Interviews</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/the-big-picture">The Big Picture</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/business-posts-view">The Business Post&#039;s View</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/the-last-post">The Last Post</a></li>
                                                                                                    </ul>
                                                                                                                                            <ul class="leading-loose pr-16">
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/more-opinion-analysis">More Opinion &amp; Analysis</a></li>
                                                                                                    </ul>
                                                                                                                                    </div>
                                    </div>
                                                                            <div class="flex-1 px-8">
                                            <h2 class="pt-2 font-sans font-bold text-sm uppercase">Top Picks</h2>
                                            <ul class="pt-3 mt-2 list-disc text-sm font-sans pl-4">
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/analysis-opinion/tony-obrien-an-open-letter-to-the-next-leader-of-the-country-5fc7de07">Tony O’Brien: An open letter to the next leader of the country</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/analysis-opinion/elaine-byrne-caroline-flack-and-the-appetite-for-shame-bd367981">Elaine Byrne: Caroline Flack and the appetite for shame </a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/analysis-opinion/were-losing-ourselves-to-an-obsession-with-identity-politics-c1d5b82b">We’re losing ourselves to an obsession with identity politics </a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/analysis-opinion/dont-panic-sinn-feins-bark-is-worse-than-its-bite-4c345512">Don’t panic, Sinn Féin’s bark is worse than its bite</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/analysis-opinion/international-tests-will-take-more-than-a-caretaker-c65f4a6b">International tests will take more than a caretaker</a></li>
                                                                                            </ul>
                                        </div>
                                                                    </div>
                            </div>
                                            </li>
                                                    <li class="group">
                        <a class="group-hover:text-white group-hover:bg-black  font-bold text-center text-xs tracking-wider cursor-pointer uppercase font-sans hover:text-white hover:bg-black block align-middle py-3 px-4" href="https://www.businesspost.ie/tech">Tech</a>
                                                    <div class="hidden group-hover:block absolute container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto left-0 pt-px px-0 z-20">
                                <div class="flex bg-white container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto w-full text-left border-gray-300 border py-6 px-8">
                                    <div class="border-gray-300 border-r">
                                        <h2 class="font-serif font-bold text-2xl pr-4">Tech</h2>
                                        <div class="flex text-sm font-sans pt-3">
                                                                                                                                        <ul class="leading-loose pr-16">
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/mobile"> Mobile</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/ai-data">AI &amp; Data</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/connected">Connected</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/gadgets">Gadgets</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/security">Security</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/tech-insight">Tech Insight</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/more-tech">More Tech</a></li>
                                                                                                    </ul>
                                                                                                                                    </div>
                                    </div>
                                                                            <div class="flex-1 px-8">
                                            <h2 class="pt-2 font-sans font-bold text-sm uppercase">Top Picks</h2>
                                            <ul class="pt-3 mt-2 list-disc text-sm font-sans pl-4">
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/tech/breaking-up-big-tech-is-a-very-21st-century-problem-a6db1c22">Breaking up Big Tech is a very 21st-century problem </a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/tech/the-invisible-force-powering-half-a-million-websites-a3b79661">The invisible force powering half a million websites </a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/tech/amazon-needs-to-break-the-circle-of-ring-surveillance-risks-eaef7855">Amazon needs to break the circle of Ring surveillance risks</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/tech/white-house-keeps-close-eye-on-irelands-use-of-huawei-in-5g-network-67b1a637">White House keeps ‘close eye’ on Ireland’s use of Huawei in 5G network</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/tech/gadget-guru-samsung-buds-hp-elite-dragonfly-weathery-dfcc56ac">Gadget Guru: Samsung Buds+, HP Elite Dragonfly, Weathery</a></li>
                                                                                            </ul>
                                        </div>
                                                                    </div>
                            </div>
                                            </li>
                                                    <li class="group">
                        <a class="group-hover:text-white group-hover:bg-black  font-bold text-center text-xs tracking-wider cursor-pointer uppercase font-sans hover:text-white hover:bg-black block align-middle py-3 px-4" href="https://www.businesspost.ie/life-arts">Life &amp; Arts</a>
                                                    <div class="hidden group-hover:block absolute container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto left-0 pt-px px-0 z-20">
                                <div class="flex bg-white container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto w-full text-left border-gray-300 border py-6 px-8">
                                    <div class="border-gray-300 border-r">
                                        <h2 class="font-serif font-bold text-2xl pr-4">Life &amp; Arts</h2>
                                        <div class="flex text-sm font-sans pt-3">
                                                                                                                                        <ul class="leading-loose pr-16">
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/books">Books</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/film">Film</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/food">Food</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/music">Music</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/style">Style</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/theatre">Theatre</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/travel">Travel</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/wellness">Wellness</a></li>
                                                                                                    </ul>
                                                                                                                                            <ul class="leading-loose pr-16">
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/wine">Wine</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/more-life-arts">More Life &amp; Arts</a></li>
                                                                                                    </ul>
                                                                                                                                    </div>
                                    </div>
                                                                            <div class="flex-1 px-8">
                                            <h2 class="pt-2 font-sans font-bold text-sm uppercase">Top Picks</h2>
                                            <ul class="pt-3 mt-2 list-disc text-sm font-sans pl-4">
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/life-arts/adrian-dunbar-blood-sweat-and-fears-7c45014f">Adrian Dunbar: Blood, sweat and fears</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/life-arts/off-message-was-caroline-flack-shamed-to-death-86efafdb">Off Message: Was Caroline Flack shamed to death?</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/life-arts/sonic-youth-irelands-classical-music-kids-are-alright-5ad502fa">Sonic youth: Ireland’s classical music kids are alright</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/life-arts/rachael-english-a-fiction-writer-who-is-tuned-into-real-life-b2cddbf2">Rachael English: a fiction writer who is tuned into real life</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/life-arts/restaurant-review-mixing-quirky-with-trad-to-sublime-effect-in-adare-483ba7c6">Restaurant review: Mixing quirky with trad to sublime effect in Adare</a></li>
                                                                                            </ul>
                                        </div>
                                                                    </div>
                            </div>
                                            </li>
                                                    <li class="group">
                        <a class="group-hover:text-white group-hover:bg-black  font-bold text-center text-xs tracking-wider cursor-pointer uppercase font-sans hover:text-white hover:bg-black block align-middle py-3 px-4" href="https://www.businesspost.ie/property">Property</a>
                                                    <div class="hidden group-hover:block absolute container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto left-0 pt-px px-0 z-20">
                                <div class="flex bg-white container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto w-full text-left border-gray-300 border py-6 px-8">
                                    <div class="border-gray-300 border-r">
                                        <h2 class="font-serif font-bold text-2xl pr-4">Property</h2>
                                        <div class="flex text-sm font-sans pt-3">
                                                                                                                                        <ul class="leading-loose pr-16">
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/commercial">Commercial</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/design">Design</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/fine-arts">Fine Arts</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/lux-living">Lux-living</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/property-insight">Property insight</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/residential">Residential</a></li>
                                                                                                    </ul>
                                                                                                                                    </div>
                                    </div>
                                                                            <div class="flex-1 px-8">
                                            <h2 class="pt-2 font-sans font-bold text-sm uppercase">Top Picks</h2>
                                            <ul class="pt-3 mt-2 list-disc text-sm font-sans pl-4">
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/property/collaboration-is-key-to-creativity-cea45ed8">Collaboration is key to creativity </a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/property/on-the-market-4e335f86">On the market </a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/property/bespoke-blackrock-development-is-an-enticing-prospect-4a8f7f22">Bespoke Blackrock development is an enticing Prospect </a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/property/house-of-the-week-splendid-family-home-in-drumcondra-for-175m-9152de95">House of the week: Splendid family home in Drumcondra for €1.75m</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/property/house-of-wool-hopes-to-corner-market-in-city-centre-0dbead76">House of Wool hopes to corner market in city centre </a></li>
                                                                                            </ul>
                                        </div>
                                                                    </div>
                            </div>
                                            </li>
                                                    <li class="group">
                        <a class="group-hover:text-white group-hover:bg-black  font-bold text-center text-xs tracking-wider cursor-pointer uppercase font-sans hover:text-white hover:bg-black block align-middle py-3 px-4" href="https://www.businesspost.ie/sectors">Sectors</a>
                                                    <div class="hidden group-hover:block absolute container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto left-0 pt-px px-0 z-20">
                                <div class="flex bg-white container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto w-full text-left border-gray-300 border py-6 px-8">
                                    <div class="border-gray-300 border-r">
                                        <h2 class="font-serif font-bold text-2xl pr-4">Sectors</h2>
                                        <div class="flex text-sm font-sans pt-3">
                                                                                                                                        <ul class="leading-loose pr-16">
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/agriculture">Agriculture</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/climate-environment">Climate &amp; Environment</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/commercial-reports">Commercial Reports</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/communications">Communications</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/construction">Construction</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/economics">Economics</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/education">Education</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/energy">Energy</a></li>
                                                                                                    </ul>
                                                                                                                                            <ul class="leading-loose pr-16">
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/financial-services">Financial Services</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/health">Health</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/hospitality">Hospitality</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/legal">Legal</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/media-marketing">Media</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/motoring">Motoring</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/pharma-med-tech">Pharma &amp; Med Tech</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/retail">Retail</a></li>
                                                                                                    </ul>
                                                                                                                                            <ul class="leading-loose pr-16">
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/sport">Sport</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/telecoms">Telecoms</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/transport">Transport</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/utilities">Utilities</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/more-sectors">More Sectors</a></li>
                                                                                                    </ul>
                                                                                                                                    </div>
                                    </div>
                                                                            <div class="flex-1 px-8">
                                            <h2 class="pt-2 font-sans font-bold text-sm uppercase">Top Picks</h2>
                                            <ul class="pt-3 mt-2 list-disc text-sm font-sans pl-4">
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/sectors/ryanair-denies-oleary-called-for-racial-profiling-of-muslims-at-airports-fd827cf6">Ryanair denies O’Leary called for racial profiling of Muslims at airports</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/sectors/white-house-keeps-close-eye-on-irelands-use-of-huawei-in-5g-network-67b1a637">White House keeps ‘close eye’ on Ireland’s use of Huawei in 5G network</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/sectors/providence-resources-seeks-new-permit-for-third-drill-site-at-barryroe-prospect-ea684ebd">Providence Resources seeks new permit for third drill site at Barryroe prospect</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/sectors/vegan-focus-pays-off-for-former-dairy-farm-family-944cd864">Vegan focus pays off for former dairy farm family</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/sectors/coronavirus-likely-to-hit-luxury-goods-retailers-first-110e9df0">Coronavirus likely to hit luxury goods retailers first </a></li>
                                                                                            </ul>
                                        </div>
                                                                    </div>
                            </div>
                                            </li>
                            </ul>
        </div>
    </div>
</div>

<div id="menu-fixed" class="hidden lg:block fixed top-0 inset-x-0 z-40 bg-white shadow-lighter opacity-0">
    <div class="container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto px-0">
        <div class="flex items-center justify-between">
            <div class="w-1/5">
                <a href="/">
                    <amp-img alt="Business Post"
                        src="/images/businesspost-logo.svg?id=4d9731ec11006bde74bd"
                        width="160"
                        height="20"
                        layout="fixed">
                    </amp-img>
                </a>
            </div>
            <div class="w-4/5 flex items-center">

                <ul class="flex-1 flex items-center justify-between">
                                            <li class="group">
                            <a class="text-gray-400 block font-sans font-bold text-center text-xs tracking-wide truncate uppercase py-6 px-1 xl:px-3" href="https://www.businesspost.ie/business">Business</a>
                                                            <div class="hidden group-hover:block absolute w-full left-0 top-0 mt-16 pt-px px-0 z-20">
                                    <div class="flex bg-white container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto w-full text-left border-gray-300 border py-6 px-8">
                                        <div class="border-gray-300 border-r">
                                            <h2 class="font-serif font-bold text-2xl pr-4">Business</h2>
                                            <div class="flex text-sm font-sans pt-3">
                                                                                                                                                    <ul class="leading-loose pr-16">
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/companies">Companies</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/intelligence">Intelligence</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/markets">Markets</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/smes">SMEs</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/world-at-work">This Working Life</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/more-business">More Business</a></li>
                                                                                                            </ul>
                                                                                                                                                </div>
                                        </div>
                                                                                    <div class="flex-1 px-8">
                                                <h2 class="pt-4 font-sans font-bold text-sm uppercase">Top Picks</h2>
                                                <ul class="pt-3 list-disc text-sm font-sans pl-4">
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/business/keatinge-acquires-prime-quay-property-in-dublin-for-3m-d86c2b93">Keatinge acquires prime quay property in Dublin for €3m</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/business/emi-mr-investments-sues-country-manor-hotels-over-16m-charge-972a94ad">EMI-MR Investments sues Country Manor Hotels over €1.6m charge</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/business/eu-reviewing-post-brexit-relocation-of-british-firms-within-eurozone-96081b28">EU reviewing post-Brexit relocation of British firms within eurozone</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/business/funds-industry-grows-by-62-to-record-high-of-39tn-1940b512">Funds industry grows by 6.2% to record high of $3.9tn</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/business/cso-figures-show-gender-pay-gap-has-risen-with-economic-recovery-dfcf4637">CSO figures show gender pay gap has risen with economic recovery</a></li>
                                                                                                    </ul>
                                            </div>
                                                                            </div>
                                </div>
                                                    </li>
                                            <li class="group">
                            <a class="text-gray-400 block font-sans font-bold text-center text-xs tracking-wide truncate uppercase py-6 px-1 xl:px-3" href="https://www.businesspost.ie/politics">Politics</a>
                                                            <div class="hidden group-hover:block absolute w-full left-0 top-0 mt-16 pt-px px-0 z-20">
                                    <div class="flex bg-white container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto w-full text-left border-gray-300 border py-6 px-8">
                                        <div class="border-gray-300 border-r">
                                            <h2 class="font-serif font-bold text-2xl pr-4">Politics</h2>
                                            <div class="flex text-sm font-sans pt-3">
                                                                                                                                                    <ul class="leading-loose pr-16">
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/eu">EU</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/election2020">Election 2020</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/ireland">Home</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/uk">UK</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/us">US</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/world">World</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/more-politics">More Politics</a></li>
                                                                                                            </ul>
                                                                                                                                                </div>
                                        </div>
                                                                                    <div class="flex-1 px-8">
                                                <h2 class="pt-4 font-sans font-bold text-sm uppercase">Top Picks</h2>
                                                <ul class="pt-3 list-disc text-sm font-sans pl-4">
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/politics/turn-and-turn-again-could-a-rotating-taoiseach-actually-work-0a5f8cf0">Turn and turn again: could a rotating Taoiseach actually work?</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/politics/fianna-fail-willing-to-step-up-action-on-housing-in-coalition-deal-with-fine-gael-and-greens-71c267ff">Fianna Fáil willing to step up action on housing in coalition deal with Fine Gael and Greens</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/politics/a-whole-new-ball-game-macneill-takes-a-punt-on-a-career-in-politics-ddad2955">A whole new ball game: MacNeill takes a punt on a career in politics </a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/politics/regulator-forces-irish-water-to-take-tougher-stance-on-discounts-to-force-firms-to-fix-leaks-on-premises-faster-2b1bae18">Regulator forces Irish Water to take tougher stance on discounts to force firms to fix leaks on premises faster</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/politics/eu-needs-better-pr-to-combat-negative-coverage-says-ombudsman-oreilly-a7124bfe">EU needs better PR to combat negative coverage, says ombudsman O’Reilly </a></li>
                                                                                                    </ul>
                                            </div>
                                                                            </div>
                                </div>
                                                    </li>
                                            <li class="group">
                            <a class="text-gray-400 block font-sans font-bold text-center text-xs tracking-wide truncate uppercase py-6 px-1 xl:px-3" href="https://www.businesspost.ie/analysis-opinion">Analysis &amp; Opinion</a>
                                                            <div class="hidden group-hover:block absolute w-full left-0 top-0 mt-16 pt-px px-0 z-20">
                                    <div class="flex bg-white container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto w-full text-left border-gray-300 border py-6 px-8">
                                        <div class="border-gray-300 border-r">
                                            <h2 class="font-serif font-bold text-2xl pr-4">Analysis &amp; Opinion</h2>
                                            <div class="flex text-sm font-sans pt-3">
                                                                                                                                                    <ul class="leading-loose pr-16">
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/analysts">Analysts</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/columnists">Columnists</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/insight">Insight</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/news-focus">News Focus</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/profiles-interview">Profiles &amp; Interviews</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/the-big-picture">The Big Picture</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/business-posts-view">The Business Post&#039;s View</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/the-last-post">The Last Post</a></li>
                                                                                                            </ul>
                                                                                                                                                        <ul class="leading-loose pr-16">
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/more-opinion-analysis">More Opinion &amp; Analysis</a></li>
                                                                                                            </ul>
                                                                                                                                                </div>
                                        </div>
                                                                                    <div class="flex-1 px-8">
                                                <h2 class="pt-4 font-sans font-bold text-sm uppercase">Top Picks</h2>
                                                <ul class="pt-3 list-disc text-sm font-sans pl-4">
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/analysis-opinion/tony-obrien-an-open-letter-to-the-next-leader-of-the-country-5fc7de07">Tony O’Brien: An open letter to the next leader of the country</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/analysis-opinion/elaine-byrne-caroline-flack-and-the-appetite-for-shame-bd367981">Elaine Byrne: Caroline Flack and the appetite for shame </a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/analysis-opinion/were-losing-ourselves-to-an-obsession-with-identity-politics-c1d5b82b">We’re losing ourselves to an obsession with identity politics </a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/analysis-opinion/dont-panic-sinn-feins-bark-is-worse-than-its-bite-4c345512">Don’t panic, Sinn Féin’s bark is worse than its bite</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/analysis-opinion/international-tests-will-take-more-than-a-caretaker-c65f4a6b">International tests will take more than a caretaker</a></li>
                                                                                                    </ul>
                                            </div>
                                                                            </div>
                                </div>
                                                    </li>
                                            <li class="group">
                            <a class="text-gray-400 block font-sans font-bold text-center text-xs tracking-wide truncate uppercase py-6 px-1 xl:px-3" href="https://www.businesspost.ie/tech">Tech</a>
                                                            <div class="hidden group-hover:block absolute w-full left-0 top-0 mt-16 pt-px px-0 z-20">
                                    <div class="flex bg-white container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto w-full text-left border-gray-300 border py-6 px-8">
                                        <div class="border-gray-300 border-r">
                                            <h2 class="font-serif font-bold text-2xl pr-4">Tech</h2>
                                            <div class="flex text-sm font-sans pt-3">
                                                                                                                                                    <ul class="leading-loose pr-16">
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/mobile"> Mobile</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/ai-data">AI &amp; Data</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/connected">Connected</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/gadgets">Gadgets</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/security">Security</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/tech-insight">Tech Insight</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/more-tech">More Tech</a></li>
                                                                                                            </ul>
                                                                                                                                                </div>
                                        </div>
                                                                                    <div class="flex-1 px-8">
                                                <h2 class="pt-4 font-sans font-bold text-sm uppercase">Top Picks</h2>
                                                <ul class="pt-3 list-disc text-sm font-sans pl-4">
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/tech/breaking-up-big-tech-is-a-very-21st-century-problem-a6db1c22">Breaking up Big Tech is a very 21st-century problem </a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/tech/the-invisible-force-powering-half-a-million-websites-a3b79661">The invisible force powering half a million websites </a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/tech/amazon-needs-to-break-the-circle-of-ring-surveillance-risks-eaef7855">Amazon needs to break the circle of Ring surveillance risks</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/tech/white-house-keeps-close-eye-on-irelands-use-of-huawei-in-5g-network-67b1a637">White House keeps ‘close eye’ on Ireland’s use of Huawei in 5G network</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/tech/gadget-guru-samsung-buds-hp-elite-dragonfly-weathery-dfcc56ac">Gadget Guru: Samsung Buds+, HP Elite Dragonfly, Weathery</a></li>
                                                                                                    </ul>
                                            </div>
                                                                            </div>
                                </div>
                                                    </li>
                                            <li class="group">
                            <a class="text-gray-400 block font-sans font-bold text-center text-xs tracking-wide truncate uppercase py-6 px-1 xl:px-3" href="https://www.businesspost.ie/life-arts">Life &amp; Arts</a>
                                                            <div class="hidden group-hover:block absolute w-full left-0 top-0 mt-16 pt-px px-0 z-20">
                                    <div class="flex bg-white container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto w-full text-left border-gray-300 border py-6 px-8">
                                        <div class="border-gray-300 border-r">
                                            <h2 class="font-serif font-bold text-2xl pr-4">Life &amp; Arts</h2>
                                            <div class="flex text-sm font-sans pt-3">
                                                                                                                                                    <ul class="leading-loose pr-16">
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/books">Books</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/film">Film</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/food">Food</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/music">Music</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/style">Style</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/theatre">Theatre</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/travel">Travel</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/wellness">Wellness</a></li>
                                                                                                            </ul>
                                                                                                                                                        <ul class="leading-loose pr-16">
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/wine">Wine</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/more-life-arts">More Life &amp; Arts</a></li>
                                                                                                            </ul>
                                                                                                                                                </div>
                                        </div>
                                                                                    <div class="flex-1 px-8">
                                                <h2 class="pt-4 font-sans font-bold text-sm uppercase">Top Picks</h2>
                                                <ul class="pt-3 list-disc text-sm font-sans pl-4">
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/life-arts/adrian-dunbar-blood-sweat-and-fears-7c45014f">Adrian Dunbar: Blood, sweat and fears</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/life-arts/off-message-was-caroline-flack-shamed-to-death-86efafdb">Off Message: Was Caroline Flack shamed to death?</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/life-arts/sonic-youth-irelands-classical-music-kids-are-alright-5ad502fa">Sonic youth: Ireland’s classical music kids are alright</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/life-arts/rachael-english-a-fiction-writer-who-is-tuned-into-real-life-b2cddbf2">Rachael English: a fiction writer who is tuned into real life</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/life-arts/restaurant-review-mixing-quirky-with-trad-to-sublime-effect-in-adare-483ba7c6">Restaurant review: Mixing quirky with trad to sublime effect in Adare</a></li>
                                                                                                    </ul>
                                            </div>
                                                                            </div>
                                </div>
                                                    </li>
                                            <li class="group">
                            <a class="text-gray-400 block font-sans font-bold text-center text-xs tracking-wide truncate uppercase py-6 px-1 xl:px-3" href="https://www.businesspost.ie/property">Property</a>
                                                            <div class="hidden group-hover:block absolute w-full left-0 top-0 mt-16 pt-px px-0 z-20">
                                    <div class="flex bg-white container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto w-full text-left border-gray-300 border py-6 px-8">
                                        <div class="border-gray-300 border-r">
                                            <h2 class="font-serif font-bold text-2xl pr-4">Property</h2>
                                            <div class="flex text-sm font-sans pt-3">
                                                                                                                                                    <ul class="leading-loose pr-16">
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/commercial">Commercial</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/design">Design</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/fine-arts">Fine Arts</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/lux-living">Lux-living</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/property-insight">Property insight</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/residential">Residential</a></li>
                                                                                                            </ul>
                                                                                                                                                </div>
                                        </div>
                                                                                    <div class="flex-1 px-8">
                                                <h2 class="pt-4 font-sans font-bold text-sm uppercase">Top Picks</h2>
                                                <ul class="pt-3 list-disc text-sm font-sans pl-4">
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/property/collaboration-is-key-to-creativity-cea45ed8">Collaboration is key to creativity </a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/property/on-the-market-4e335f86">On the market </a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/property/bespoke-blackrock-development-is-an-enticing-prospect-4a8f7f22">Bespoke Blackrock development is an enticing Prospect </a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/property/house-of-the-week-splendid-family-home-in-drumcondra-for-175m-9152de95">House of the week: Splendid family home in Drumcondra for €1.75m</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/property/house-of-wool-hopes-to-corner-market-in-city-centre-0dbead76">House of Wool hopes to corner market in city centre </a></li>
                                                                                                    </ul>
                                            </div>
                                                                            </div>
                                </div>
                                                    </li>
                                            <li class="group">
                            <a class="text-gray-400 block font-sans font-bold text-center text-xs tracking-wide truncate uppercase py-6 px-1 xl:px-3" href="https://www.businesspost.ie/sectors">Sectors</a>
                                                            <div class="hidden group-hover:block absolute w-full left-0 top-0 mt-16 pt-px px-0 z-20">
                                    <div class="flex bg-white container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto w-full text-left border-gray-300 border py-6 px-8">
                                        <div class="border-gray-300 border-r">
                                            <h2 class="font-serif font-bold text-2xl pr-4">Sectors</h2>
                                            <div class="flex text-sm font-sans pt-3">
                                                                                                                                                    <ul class="leading-loose pr-16">
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/agriculture">Agriculture</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/climate-environment">Climate &amp; Environment</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/commercial-reports">Commercial Reports</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/communications">Communications</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/construction">Construction</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/economics">Economics</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/education">Education</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/energy">Energy</a></li>
                                                                                                            </ul>
                                                                                                                                                        <ul class="leading-loose pr-16">
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/financial-services">Financial Services</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/health">Health</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/hospitality">Hospitality</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/legal">Legal</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/media-marketing">Media</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/motoring">Motoring</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/pharma-med-tech">Pharma &amp; Med Tech</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/retail">Retail</a></li>
                                                                                                            </ul>
                                                                                                                                                        <ul class="leading-loose pr-16">
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/sport">Sport</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/telecoms">Telecoms</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/transport">Transport</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/utilities">Utilities</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/more-sectors">More Sectors</a></li>
                                                                                                            </ul>
                                                                                                                                                </div>
                                        </div>
                                                                                    <div class="flex-1 px-8">
                                                <h2 class="pt-4 font-sans font-bold text-sm uppercase">Top Picks</h2>
                                                <ul class="pt-3 list-disc text-sm font-sans pl-4">
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/sectors/ryanair-denies-oleary-called-for-racial-profiling-of-muslims-at-airports-fd827cf6">Ryanair denies O’Leary called for racial profiling of Muslims at airports</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/sectors/white-house-keeps-close-eye-on-irelands-use-of-huawei-in-5g-network-67b1a637">White House keeps ‘close eye’ on Ireland’s use of Huawei in 5G network</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/sectors/providence-resources-seeks-new-permit-for-third-drill-site-at-barryroe-prospect-ea684ebd">Providence Resources seeks new permit for third drill site at Barryroe prospect</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/sectors/vegan-focus-pays-off-for-former-dairy-farm-family-944cd864">Vegan focus pays off for former dairy farm family</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/sectors/coronavirus-likely-to-hit-luxury-goods-retailers-first-110e9df0">Coronavirus likely to hit luxury goods retailers first </a></li>
                                                                                                    </ul>
                                            </div>
                                                                            </div>
                                </div>
                                                    </li>
                                    </ul>

                
                <div class="relative">
                    <a href="https://www.businesspost.ie/search">
                        <svg class="ml-2 lg:mx-3" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="16" height="16" viewBox="0 0 16 16">
                            <defs>
                                <path id="a" d="M0 0h15.922v15.926H0z"/>
                            </defs>
                            <g fill="none" fill-rule="evenodd" transform="matrix(-1 0 0 1 16 0)">
                                <mask id="b" fill="#fff">
                                    <use xlink:href="#a"/>
                                </mask>
                                <path fill="#000" fill-rule="nonzero" d="M10.433 0a5.547 5.547 0 0 0-5.538 5.538c0 1.304.471 2.49 1.23 3.438L0 15.102l.866.873 6.13-6.129c.947.76 2.134 1.23 3.437 1.23a5.547 5.547 0 0 0 5.539-5.538A5.547 5.547 0 0 0 10.433 0zm0 1.23a4.3 4.3 0 0 1 4.308 4.308 4.3 4.3 0 0 1-4.308 4.308 4.3 4.3 0 0 1-4.307-4.308 4.3 4.3 0 0 1 4.307-4.307z" mask="url(#b)"/>
                            </g>
                        </svg>
                    </a>
                </div>

                                    <a  href="https://www.businesspost.ie/select-plan" class="ml-3 font-sans font-bold text-xs tracking-wide bg-green-100 py-2 px-3 uppercase text-white">Subscribe</a>
                
            </div>
        </div>

    </div>
</div>

        <div>
            <amp-position-observer on="enter:hideAnim.start; exit:showAnim.start;" layout="nodisplay">
            </amp-position-observer>
        </div>

        
    <div class="w-full pt-24 lg:pt-0">
        
        
        <div class="container max-w-full mx-auto pt-8 px-0 pb-0 lg:max-w-clg xl:max-w-cxl">

            
            
                            <div class="px-6 lg:px-0 max-w-xl mx-auto">
            <div id="category" class="border-t-4 border-gray-400 inline-block pb-2">
            <a class="font-serif text-xl text-gray-400" href="https://www.businesspost.ie/business">
                <h2 class="font-black leading-tight pt-1">Business</h2>
            </a>
        </div>
        <div id="title" class="pt-4 lg:pt-2">
            <h1 class="text-4xl lg:text-5xl font-serif font-black leading-tight">Podcast: Swap Options – Derval O‘Rourke</h1>
        </div>
                    <p class="font-serif text-base lg:text-xxl text-black opacity-70 font-medium pt-3">In episode one of Swap Options, the new entrepreneurs podcast from the Business Post, host Peter O‘Dwyer talks to former Irish Olympian and founder of Derval.ie, Derval O’Rourke </p>
            
    
    <div id="authors" class="flex flex-wrap lg:items-end border-b border-gray-300 pb-3">
                                                        <div class="w-full sm:w-1/2 pt-0 pb-0 lg:pt-4 lg:pb-0">
                        <div class="flex flex-wrap">
                                                    <div class="w-24 sm:w-16 lg:w-20 mr-3">
                                <a href="https://www.businesspost.ie/author/peter-odwyer">
                                    <amp-img src="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvaW1lbmdpbmUucHVibGljLnByb2Quc2JwLmluZm9tYWtlci5pbz91dWlkPTM1YzkxYmI5LWRiNzYtNWRjYS04ZjYzLTM5NmVlZWRjOTcyNyZ0eXBlPXByZXZpZXcmZnVuY3Rpb249aGFyZGNyb3AmaGVpZ2h0PTIwMCZ3aWR0aD0yMDBcIixcIndpZHRoXCI6MTIwLFwiaGVpZ2h0XCI6MTIwLFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3MzLWV1LXdlc3QtMS5hbWF6b25hd3MuY29tXFxcL3N0b3JhZ2UucHVibGlzaGVycGx1cy5pZVxcXC9tZWRpYS5idXNpbmVzc3Bvc3QuaWVcXFwvc2JwLW5vLWltYWdlLnBuZ1wifSIsImhhc2giOiI4OTI4NzQyZTY0N2I2ZDFmNjkxMzg4ZjQzZWM3NTg0ODg4ZWQyZDhlIn0=/peter-odwyer.io?uuid=35c91bb9-db76-5dca-8f63-396eeedc9727&amp;type=preview&amp;function=hardcrop&amp;height=200&amp;width=200"
                                             class="rounded-lg"
                                             width="120"
                                             height="120"
                                             layout="responsive"
                                             alt="Peter O&#039;Dwyer">
                                    </amp-img>
                                </a>
                            </div>
                                                    <div class=" font-sans pl-0 py-3">
                                <p class="text-black text-base opacity-75"><b class="font-black"><a class="hover:underline" href="https://www.businesspost.ie/author/peter-odwyer">Peter O&#039;Dwyer</a></b></p>
                                                                    <p class="text-xs opacity-75 pt-1"></p>
                                                                                                    <a class="text-xs text-blue-200" target="_blank" href="https://twitter.com/peterodwyer">@peterodwyer</a>
                                                            </div>
                        </div>
                    </div>
                                        </div>

    
    <div id="date-social-media" class="flex flex-wrap pt-6">
        <div class="w-1/2 leading-none"><span class="text-sm text-black opacity-50 font-sans">27th February, 2020</span></div>
        <div class="w-1/2"><div class="flex items-center justify-end mx-6 mb-2 lg:mb-8 lg:mx-0 uppercase font-sans text-xxs lg:text-xs">
    <div class="text-center opacity-50">
        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Podcast%3A+Swap+Options+%E2%80%93+Derval+O%E2%80%98Rourke&amp;url=https%3A%2F%2Fwww.businesspost.ie%2Fbusiness%2Fpodcast-swap-options-derval-orourke-664c3376%3Futm_campaign%3Darticle%26utm_source%3Dlinkedin%26utm_medium%3Dweb" target="_blank" class="share-linkedin">
            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                width="13" height="13" viewBox="0 0 430.117 430.117" style="enable-background:new 0 0 430.117 430.117;"
                xml:space="preserve">
                <path id="LinkedIn" d="M430.117,261.543V420.56h-92.188V272.193c0-37.271-13.334-62.707-46.703-62.707
                    c-25.473,0-40.632,17.142-47.301,33.724c-2.432,5.928-3.058,14.179-3.058,22.477V420.56h-92.219c0,0,1.242-251.285,0-277.32h92.21
                    v39.309c-0.187,0.294-0.43,0.611-0.606,0.896h0.606v-0.896c12.251-18.869,34.13-45.824,83.102-45.824
                    C384.633,136.724,430.117,176.361,430.117,261.543z M52.183,9.558C20.635,9.558,0,30.251,0,57.463
                    c0,26.619,20.038,47.94,50.959,47.94h0.616c32.159,0,52.159-21.317,52.159-47.94C103.128,30.251,83.734,9.558,52.183,9.558z
                    M5.477,420.56h92.184v-277.32H5.477V420.56z"/>
            </svg>
        </a>
    </div>
    <div class="text-center opacity-50 pl-5">
        <a href="https://www.facebook.com/sharer/sharer.php?app_id=&amp;t=Podcast%3A+Swap+Options+%E2%80%93+Derval+O%E2%80%98Rourke&amp;u=https%3A%2F%2Fwww.businesspost.ie%2Fbusiness%2Fpodcast-swap-options-derval-orourke-664c3376%3Futm_campaign%3Darticle%26utm_source%3Dfacebook%26utm_medium%3Dweb" target="_blank" class="share-facebook">
            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                width="13" height="13" viewBox="0 0 430.113 430.114" style="enable-background:new 0 0 430.113 430.114;"
                xml:space="preserve">
            <g>
                <path id="Facebook" d="M158.081,83.3c0,10.839,0,59.218,0,59.218h-43.385v72.412h43.385v215.183h89.122V214.936h59.805
                    c0,0,5.601-34.721,8.316-72.685c-7.784,0-67.784,0-67.784,0s0-42.127,0-49.511c0-7.4,9.717-17.354,19.321-17.354
                    c9.586,0,29.818,0,48.557,0c0-9.859,0-43.924,0-75.385c-25.016,0-53.476,0-66.021,0C155.878-0.004,158.081,72.48,158.081,83.3z"/>
            </svg>
        </a>
    </div>
    <div class="text-center opacity-50 pl-5">
        <a href="https://twitter.com/intent/tweet?via=businessposthq&amp;text=Podcast%3A+Swap+Options+%E2%80%93+Derval+O%E2%80%98Rourke&amp;url=https%3A%2F%2Fwww.businesspost.ie%2Fbusiness%2Fpodcast-swap-options-derval-orourke-664c3376%3Futm_campaign%3Darticle%26utm_source%3Dtwitter%26utm_medium%3Dweb" target="_blank" class="share-twitter">
            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
            width="16" height="16" viewBox="0 0 430.117 430.117" style="enable-background:new 0 0 430.117 430.117;"
                xml:space="preserve">
                <path id="Twitter__x28_alt_x29_" d="M381.384,198.639c24.157-1.993,40.543-12.975,46.849-27.876
                    c-8.714,5.353-35.764,11.189-50.703,5.631c-0.732-3.51-1.55-6.844-2.353-9.854c-11.383-41.798-50.357-75.472-91.194-71.404
                    c3.304-1.334,6.655-2.576,9.996-3.691c4.495-1.61,30.868-5.901,26.715-15.21c-3.5-8.188-35.722,6.188-41.789,8.067
                    c8.009-3.012,21.254-8.193,22.673-17.396c-12.27,1.683-24.315,7.484-33.622,15.919c3.36-3.617,5.909-8.025,6.45-12.769
                    C241.68,90.963,222.563,133.113,207.092,174c-12.148-11.773-22.915-21.044-32.574-26.192
                    c-27.097-14.531-59.496-29.692-110.355-48.572c-1.561,16.827,8.322,39.201,36.8,54.08c-6.17-0.826-17.453,1.017-26.477,3.178
                    c3.675,19.277,15.677,35.159,48.169,42.839c-14.849,0.98-22.523,4.359-29.478,11.642c6.763,13.407,23.266,29.186,52.953,25.947
                    c-33.006,14.226-13.458,40.571,13.399,36.642C113.713,320.887,41.479,317.409,0,277.828
                    c108.299,147.572,343.716,87.274,378.799-54.866c26.285,0.224,41.737-9.105,51.318-19.39
                    C414.973,206.142,393.023,203.486,381.384,198.639z"/>
            </svg>
        </a>
    </div>
    <div class="text-center opacity-50 pl-5">
        <a href="/cdn-cgi/l/email-protection#714e0204131b1412054c211e15121002054b5122061001513e0105181e1f025193f1e25135140307101d513e93f1e9231e04031a1457101c014a131e15084c19050501025442305443375443370606065f130402181f140202011e02055f1814544337130402181f140202544337011e15121002055c020610015c1e0105181e1f025c15140307101d5c1e031e04031a145c474745124242464754423704051c2e12101c011018161f54423510030518121d1454434704051c2e021e04031214544235141c10181d54434704051c2e1c141518041c544235061413" target="_blank" class="share-email">
            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                width="13" height="13" viewBox="0 0 511.626 511.627" style="enable-background:new 0 0 511.626 511.627;"
                xml:space="preserve">
                <path d="M498.208,68.235c-8.945-8.947-19.701-13.418-32.261-13.418H45.682c-12.562,0-23.318,4.471-32.264,13.418
                    C4.471,77.18,0,87.935,0,100.499v310.633c0,12.566,4.471,23.312,13.418,32.257c8.945,8.953,19.701,13.422,32.264,13.422h420.266
                    c12.56,0,23.315-4.469,32.261-13.422c8.949-8.945,13.418-19.697,13.418-32.257V100.499
                    C511.626,87.935,507.158,77.18,498.208,68.235z M475.078,411.125c0,2.475-0.903,4.616-2.714,6.424
                    c-1.81,1.81-3.949,2.706-6.42,2.706H45.679c-2.474,0-4.616-0.896-6.423-2.706c-1.809-1.808-2.712-3.949-2.712-6.424V191.858
                    c6.09,6.852,12.657,13.134,19.7,18.843c51.012,39.209,91.553,71.374,121.627,96.5c9.707,8.186,17.607,14.561,23.697,19.13
                    c6.09,4.571,14.322,9.185,24.694,13.846c10.373,4.668,20.129,6.991,29.265,6.991h0.287h0.284c9.134,0,18.894-2.323,29.263-6.991
                    c10.376-4.661,18.613-9.274,24.701-13.846c6.089-4.569,13.99-10.944,23.698-19.13c30.074-25.126,70.61-57.291,121.624-96.5
                    c7.043-5.708,13.613-11.991,19.694-18.843V411.125L475.078,411.125z M475.078,107.92v3.14c0,11.229-4.421,23.745-13.271,37.543
                    c-8.851,13.798-18.419,24.792-28.691,32.974c-36.74,28.936-74.897,59.101-114.495,90.506c-1.14,0.951-4.474,3.757-9.996,8.418
                    c-5.514,4.668-9.894,8.241-13.131,10.712c-3.241,2.478-7.471,5.475-12.703,8.993c-5.236,3.518-10.041,6.14-14.418,7.851
                    c-4.377,1.707-8.47,2.562-12.275,2.562h-0.284h-0.287c-3.806,0-7.895-0.855-12.275-2.562c-4.377-1.711-9.185-4.333-14.417-7.851
                    c-5.231-3.519-9.467-6.516-12.703-8.993c-3.234-2.471-7.614-6.044-13.132-10.712c-5.52-4.661-8.854-7.467-9.995-8.418
                    c-39.589-31.406-77.75-61.57-114.487-90.506c-27.981-22.076-41.969-49.106-41.969-81.083c0-2.472,0.903-4.615,2.712-6.421
                    c1.809-1.809,3.949-2.714,6.423-2.714h420.266c1.52,0.855,2.854,1.093,3.997,0.715c1.143-0.385,1.998,0.331,2.566,2.138
                    c0.571,1.809,1.095,2.664,1.57,2.57c0.477-0.096,0.764,1.093,0.859,3.571c0.089,2.473,0.137,3.718,0.137,3.718V107.92
                    L475.078,107.92z"/>
            </svg>
        </a>
    </div>
</div>
</div>
    </div>
</div>
            
                            
                <div id="img-article" class="max-w-3xl mx-auto pb-4">
                    <figure>
                        <div class="relative cursor-pointer">
                            <amp-img src="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvaW1lbmdpbmUucHVibGljLnByb2Quc2JwLmluZm9tYWtlci5pbz91dWlkPTY0NWNlNjc5LTUzNDktNTBmNC1hNjNkLTUxNGNjZmUzZTU1ZiZ0eXBlPXByZXZpZXcmcT04MCZoZWlnaHQ9MTA4MCZ3aWR0aD0xOTIwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MCZjcm9wX3c9MC45OTk5OTk5OSZjcm9wX2g9MC45OTk5OTk5OVwiLFwid2lkdGhcIjo3NjUsXCJoZWlnaHRcIjo0ODUsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCJ9IiwiaGFzaCI6IjE1NWY1ODI3MjA3Zjk2N2FiMmE2YmIxZWMxYjM2OWFiNGVhZGViODMifQ==/podcast-swap-options-derval-o-rourke.99999999"
    srcset="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvaW1lbmdpbmUucHVibGljLnByb2Quc2JwLmluZm9tYWtlci5pbz91dWlkPTY0NWNlNjc5LTUzNDktNTBmNC1hNjNkLTUxNGNjZmUzZTU1ZiZ0eXBlPXByZXZpZXcmcT04MCZoZWlnaHQ9MTA4MCZ3aWR0aD0xOTIwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MCZjcm9wX3c9MC45OTk5OTk5OSZjcm9wX2g9MC45OTk5OTk5OVwiLFwid2lkdGhcIjo3NjUsXCJoZWlnaHRcIjo0ODUsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCJ9IiwiaGFzaCI6IjE1NWY1ODI3MjA3Zjk2N2FiMmE2YmIxZWMxYjM2OWFiNGVhZGViODMifQ==/podcast-swap-options-derval-o-rourke.99999999 980w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvaW1lbmdpbmUucHVibGljLnByb2Quc2JwLmluZm9tYWtlci5pbz91dWlkPTY0NWNlNjc5LTUzNDktNTBmNC1hNjNkLTUxNGNjZmUzZTU1ZiZ0eXBlPXByZXZpZXcmcT04MCZoZWlnaHQ9MTA4MCZ3aWR0aD0xOTIwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MCZjcm9wX3c9MC45OTk5OTk5OSZjcm9wX2g9MC45OTk5OTk5OVwiLFwid2lkdGhcIjo2NDAsXCJoZWlnaHRcIjozNTgsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCJ9IiwiaGFzaCI6IjNkN2QyZGJiZTE4MzQ1NmRkZDc5NWExMTk4Mzk5N2ZiY2JmODYyZGEifQ==/podcast-swap-options-derval-o-rourke.99999999 767w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvaW1lbmdpbmUucHVibGljLnByb2Quc2JwLmluZm9tYWtlci5pbz91dWlkPTY0NWNlNjc5LTUzNDktNTBmNC1hNjNkLTUxNGNjZmUzZTU1ZiZ0eXBlPXByZXZpZXcmcT04MCZoZWlnaHQ9MTA4MCZ3aWR0aD0xOTIwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MCZjcm9wX3c9MC45OTk5OTk5OSZjcm9wX2g9MC45OTk5OTk5OVwiLFwid2lkdGhcIjo0ODEsXCJoZWlnaHRcIjoyNjksXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCJ9IiwiaGFzaCI6IjZiNzJkNjJmODlmODJhZjUyNDc0ZDZjMTBkNTY3Y2RkN2M3Y2Q2YzgifQ==/podcast-swap-options-derval-o-rourke.99999999 480w,
            https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvaW1lbmdpbmUucHVibGljLnByb2Quc2JwLmluZm9tYWtlci5pbz91dWlkPTY0NWNlNjc5LTUzNDktNTBmNC1hNjNkLTUxNGNjZmUzZTU1ZiZ0eXBlPXByZXZpZXcmcT04MCZoZWlnaHQ9MTA4MCZ3aWR0aD0xOTIwJmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wJnk9MCZjcm9wX3c9MC45OTk5OTk5OSZjcm9wX2g9MC45OTk5OTk5OVwiLFwid2lkdGhcIjozMjEsXCJoZWlnaHRcIjoxODAsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCJ9IiwiaGFzaCI6IjliOTQ5ZjUzYzk0YTQ2MTcwOGFkNGI0Y2FjYWFmNTUwNjFiMmU0YzEifQ==/podcast-swap-options-derval-o-rourke.99999999 320w"
    width="765"
    height="485"
    layout="responsive"
    lightbox="gallery-664c3376"
    class="shadow-xl"
    alt="Podcast: Swap Options – Derval O‘Rourke">
</amp-img>

                        </div>
                        <figcaption class="font-sans text-black opacity-50 text-xs lg:text-sm pt-4 px-6 lg:px-0"></figcaption>
                    </figure>
                </div>
                    </div>

        
        <div class="container max-w-full px-6 lg:p-0 mx-auto">
            <div class="article__content podcast">
                
                                    <article><p>Derval O&lsquo;Rourke is the founder of Derval.ie and a former champion hurdler. With two cookbooks and a stint with Munster rugby under her belt after her retirement from athletics in 2014, Derval set up digital health resource Derval.ie and subsequently brought former marketing director at the Kilkenny Group, Greg O&rsquo;Gorman on board as a business partner.</p>
<p>Derval talked Peter through the novel business model at the heart of Derval.ie, the star names from the world of athletics like Asafa Powell and Lolo Jones she&rsquo;s now working with and the sense of freedom leaving her old career behind gave her.</p>
<p>She also spoke at length about her long standing fascination with business, the importance of education and how she and her business partner Greg knew next to nothing about each other when they started out on this journey.</p>
<p><strong>Listen to episode 1 on the player below or follow the links to your preferred podcast platform.</strong></p>
<div class="block embed"><iframe style="border: none" src="//html5-player.libsyn.com/embed/episode/id/13309133/height/90/theme/custom/thumbnail/yes/direction/backward/render-playlist/no/custom-color/87A93A/" height="90" width="100%" scrolling="no" allowfullscreen webkitallowfullscreen mozallowfullscreen oallowfullscreen msallowfullscreen></iframe></div>
<p><a href="https://open.spotify.com/episode/0osSqao9y4AiiZnJvULnjd">Listen on Spotify</a></p>
<p><a href="https://soundcloud.com/sunday-business-post/swap-options-episode-1-derval-orourke">Listen on Soundcloud</a></p>
<p><a href="https://podcasts.apple.com/ie/podcast/episode-1-derval-orourke-former-irish-olympian-founder/id1499807669?i=1000466815438">Listen on Apple Podcasts</a></p>
<p><a href="https://www.stitcher.com/podcast/swap-options">Listen on Stitcher</a></p>
<p><strong>What is Swap Options?</strong></p>
<p>Swap Options is the brand new entrepreneurs podcast from the Business Post.</p>
<p>Host Peter O&lsquo;Dwyer talks to leaders from the worlds of elite sport, hospitality, retail and design who tell him why they traded one successful career for another and what it was really like setting up their own business.</p>
<p>You&rsquo;ll hear their origin stories, the successes and failures of being a first time business owner and what&rsquo;s next for some of the country&rsquo;s most exciting SME&rsquo;s.</p>
<p><em>Swap Options is hosted by Peter O&lsquo;Dwyer. Technical production was provided by Jack O&rsquo;Kennedy. Artwork was designed by Eoin O&lsquo;Hara. </em></p>
<p><em>Clip credit: @World Athletics</em></p></article>

                            </div>
        </div>

        <div class="container max-w-full lg:max-w-clg xl:max-w-cxl px-6 lg:px-0 mx-auto">
            
                                    
            <div id="share-social-media" class="flex flex-wrap border-t border-gray-300 py-3 lg:py-6 max-w-xl mx-auto">
                <div class="w-1/2 leading-none"><span class="text-sm text-black opacity-50 font-sans">Share this post</span></div>
                <div class="w-1/2"><div class="flex items-center justify-end mx-6 mb-2 lg:mb-8 lg:mx-0 uppercase font-sans text-xxs lg:text-xs">
    <div class="text-center opacity-50">
        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Podcast%3A+Swap+Options+%E2%80%93+Derval+O%E2%80%98Rourke&amp;url=https%3A%2F%2Fwww.businesspost.ie%2Fbusiness%2Fpodcast-swap-options-derval-orourke-664c3376%3Futm_campaign%3Darticle%26utm_source%3Dlinkedin%26utm_medium%3Dweb" target="_blank" class="share-linkedin">
            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                width="13" height="13" viewBox="0 0 430.117 430.117" style="enable-background:new 0 0 430.117 430.117;"
                xml:space="preserve">
                <path id="LinkedIn" d="M430.117,261.543V420.56h-92.188V272.193c0-37.271-13.334-62.707-46.703-62.707
                    c-25.473,0-40.632,17.142-47.301,33.724c-2.432,5.928-3.058,14.179-3.058,22.477V420.56h-92.219c0,0,1.242-251.285,0-277.32h92.21
                    v39.309c-0.187,0.294-0.43,0.611-0.606,0.896h0.606v-0.896c12.251-18.869,34.13-45.824,83.102-45.824
                    C384.633,136.724,430.117,176.361,430.117,261.543z M52.183,9.558C20.635,9.558,0,30.251,0,57.463
                    c0,26.619,20.038,47.94,50.959,47.94h0.616c32.159,0,52.159-21.317,52.159-47.94C103.128,30.251,83.734,9.558,52.183,9.558z
                    M5.477,420.56h92.184v-277.32H5.477V420.56z"/>
            </svg>
        </a>
    </div>
    <div class="text-center opacity-50 pl-5">
        <a href="https://www.facebook.com/sharer/sharer.php?app_id=&amp;t=Podcast%3A+Swap+Options+%E2%80%93+Derval+O%E2%80%98Rourke&amp;u=https%3A%2F%2Fwww.businesspost.ie%2Fbusiness%2Fpodcast-swap-options-derval-orourke-664c3376%3Futm_campaign%3Darticle%26utm_source%3Dfacebook%26utm_medium%3Dweb" target="_blank" class="share-facebook">
            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                width="13" height="13" viewBox="0 0 430.113 430.114" style="enable-background:new 0 0 430.113 430.114;"
                xml:space="preserve">
            <g>
                <path id="Facebook" d="M158.081,83.3c0,10.839,0,59.218,0,59.218h-43.385v72.412h43.385v215.183h89.122V214.936h59.805
                    c0,0,5.601-34.721,8.316-72.685c-7.784,0-67.784,0-67.784,0s0-42.127,0-49.511c0-7.4,9.717-17.354,19.321-17.354
                    c9.586,0,29.818,0,48.557,0c0-9.859,0-43.924,0-75.385c-25.016,0-53.476,0-66.021,0C155.878-0.004,158.081,72.48,158.081,83.3z"/>
            </svg>
        </a>
    </div>
    <div class="text-center opacity-50 pl-5">
        <a href="https://twitter.com/intent/tweet?via=businessposthq&amp;text=Podcast%3A+Swap+Options+%E2%80%93+Derval+O%E2%80%98Rourke&amp;url=https%3A%2F%2Fwww.businesspost.ie%2Fbusiness%2Fpodcast-swap-options-derval-orourke-664c3376%3Futm_campaign%3Darticle%26utm_source%3Dtwitter%26utm_medium%3Dweb" target="_blank" class="share-twitter">
            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
            width="16" height="16" viewBox="0 0 430.117 430.117" style="enable-background:new 0 0 430.117 430.117;"
                xml:space="preserve">
                <path id="Twitter__x28_alt_x29_" d="M381.384,198.639c24.157-1.993,40.543-12.975,46.849-27.876
                    c-8.714,5.353-35.764,11.189-50.703,5.631c-0.732-3.51-1.55-6.844-2.353-9.854c-11.383-41.798-50.357-75.472-91.194-71.404
                    c3.304-1.334,6.655-2.576,9.996-3.691c4.495-1.61,30.868-5.901,26.715-15.21c-3.5-8.188-35.722,6.188-41.789,8.067
                    c8.009-3.012,21.254-8.193,22.673-17.396c-12.27,1.683-24.315,7.484-33.622,15.919c3.36-3.617,5.909-8.025,6.45-12.769
                    C241.68,90.963,222.563,133.113,207.092,174c-12.148-11.773-22.915-21.044-32.574-26.192
                    c-27.097-14.531-59.496-29.692-110.355-48.572c-1.561,16.827,8.322,39.201,36.8,54.08c-6.17-0.826-17.453,1.017-26.477,3.178
                    c3.675,19.277,15.677,35.159,48.169,42.839c-14.849,0.98-22.523,4.359-29.478,11.642c6.763,13.407,23.266,29.186,52.953,25.947
                    c-33.006,14.226-13.458,40.571,13.399,36.642C113.713,320.887,41.479,317.409,0,277.828
                    c108.299,147.572,343.716,87.274,378.799-54.866c26.285,0.224,41.737-9.105,51.318-19.39
                    C414.973,206.142,393.023,203.486,381.384,198.639z"/>
            </svg>
        </a>
    </div>
    <div class="text-center opacity-50 pl-5">
        <a href="/cdn-cgi/l/email-protection#ac93dfd9cec6c9cfd891fcc3c8cfcddfd8968cffdbcddc8ce3dcd8c5c3c2df8c4e2c3f8ce8c9dedacdc08ce34e2c34fec3d9dec7c98acdc1dc97cec3c8d591c4d8d8dcdf899fed899eea899eeadbdbdb82ced9dfc5c2c9dfdfdcc3dfd882c5c9899eeaced9dfc5c2c9dfdf899eeadcc3c8cfcddfd881dfdbcddc81c3dcd8c5c3c2df81c8c9dedacdc081c3dec3d9dec7c9819a9a98cf9f9f9b9a899fead9d8c1f3cfcdc1dccdc5cbc2899fe8cdded8c5cfc0c9899e9ad9d8c1f3dfc3d9decfc9899fe8c9c1cdc5c0899e9ad9d8c1f3c1c9c8c5d9c1899fe8dbc9ce" target="_blank" class="share-email">
            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                width="13" height="13" viewBox="0 0 511.626 511.627" style="enable-background:new 0 0 511.626 511.627;"
                xml:space="preserve">
                <path d="M498.208,68.235c-8.945-8.947-19.701-13.418-32.261-13.418H45.682c-12.562,0-23.318,4.471-32.264,13.418
                    C4.471,77.18,0,87.935,0,100.499v310.633c0,12.566,4.471,23.312,13.418,32.257c8.945,8.953,19.701,13.422,32.264,13.422h420.266
                    c12.56,0,23.315-4.469,32.261-13.422c8.949-8.945,13.418-19.697,13.418-32.257V100.499
                    C511.626,87.935,507.158,77.18,498.208,68.235z M475.078,411.125c0,2.475-0.903,4.616-2.714,6.424
                    c-1.81,1.81-3.949,2.706-6.42,2.706H45.679c-2.474,0-4.616-0.896-6.423-2.706c-1.809-1.808-2.712-3.949-2.712-6.424V191.858
                    c6.09,6.852,12.657,13.134,19.7,18.843c51.012,39.209,91.553,71.374,121.627,96.5c9.707,8.186,17.607,14.561,23.697,19.13
                    c6.09,4.571,14.322,9.185,24.694,13.846c10.373,4.668,20.129,6.991,29.265,6.991h0.287h0.284c9.134,0,18.894-2.323,29.263-6.991
                    c10.376-4.661,18.613-9.274,24.701-13.846c6.089-4.569,13.99-10.944,23.698-19.13c30.074-25.126,70.61-57.291,121.624-96.5
                    c7.043-5.708,13.613-11.991,19.694-18.843V411.125L475.078,411.125z M475.078,107.92v3.14c0,11.229-4.421,23.745-13.271,37.543
                    c-8.851,13.798-18.419,24.792-28.691,32.974c-36.74,28.936-74.897,59.101-114.495,90.506c-1.14,0.951-4.474,3.757-9.996,8.418
                    c-5.514,4.668-9.894,8.241-13.131,10.712c-3.241,2.478-7.471,5.475-12.703,8.993c-5.236,3.518-10.041,6.14-14.418,7.851
                    c-4.377,1.707-8.47,2.562-12.275,2.562h-0.284h-0.287c-3.806,0-7.895-0.855-12.275-2.562c-4.377-1.711-9.185-4.333-14.417-7.851
                    c-5.231-3.519-9.467-6.516-12.703-8.993c-3.234-2.471-7.614-6.044-13.132-10.712c-5.52-4.661-8.854-7.467-9.995-8.418
                    c-39.589-31.406-77.75-61.57-114.487-90.506c-27.981-22.076-41.969-49.106-41.969-81.083c0-2.472,0.903-4.615,2.712-6.421
                    c1.809-1.809,3.949-2.714,6.423-2.714h420.266c1.52,0.855,2.854,1.093,3.997,0.715c1.143-0.385,1.998,0.331,2.566,2.138
                    c0.571,1.809,1.095,2.664,1.57,2.57c0.477-0.096,0.764,1.093,0.859,3.571c0.089,2.473,0.137,3.718,0.137,3.718V107.92
                    L475.078,107.92z"/>
            </svg>
        </a>
    </div>
</div>
</div>
            </div>
        </div>

        
                    <div class="container max-w-full lg:max-w-clg xl:max-w-cxl p-6 lg:p-0 mx-auto lg:py-10 border-t border-gray-300">
                <div id="category" class="border-t-4 border-black inline-block pb-2">
                    <span class="font-serif text-xl text-gray-400">
                        <h2 class="font-black leading-tight pt-1">Related Stories</h2>
                    </span>
                </div>
                <div class="flex flex-wrap lg:-mx-3 lg:overflow-hidden">
                                            <div class="w-full lg:w-1/3 lg:my-3 lg:px-3 lg:overflow-hidden">
                            <div class="article flex flex-wrap pt-4 pb-8 sm:pb-4 lg:pb-4 border-b sm:border-b-0 border-gray-300">
        <div class="w-1/4 sm:w-2/12 lg:w-1/4 pr-4 sm:pr-0">
            <a href="https://www.businesspost.ie/companies/glanbia-reports-disappointing-drop-in-underlying-earnings-60c6acf9" class="inline-block w-full sm:pr-4 lg:pr-0 lg:w-16 pb-4 sm:pb-0 overflow-hidden">
                <amp-img src="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvaW1lbmdpbmUucHVibGljLnByb2Quc2JwLmluZm9tYWtlci5pbz91dWlkPWI5OTExMWQzLTVhNWYtNTI4Zi05N2E1LWY4OTU3YTE5MWI5YSZ0eXBlPXByZXZpZXcmcT04MCZoZWlnaHQ9NjA3JndpZHRoPTYwNS42MjUmZnVuY3Rpb249Y3JvcHJlc2l6ZSZ4PTAuMjM1Jnk9MCZjcm9wX3c9MC41MzEyNDk5OSZjcm9wX2g9MC45OTk5OTk5OVwiLFwid2lkdGhcIjoxMjAsXCJoZWlnaHRcIjoxMjAsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLmJ1c2luZXNzcG9zdC5pZVxcXC9zYnAtbm8taW1hZ2UucG5nXCJ9IiwiaGFzaCI6IjU3NDE2OTVlYjZjNWU0NDEyOTM5ZDVmZDZjMjBhY2IxYWQ0YjkwODEifQ==/glanbia-reports-disappointing-drop-in-underlying-earnings.99999999"
                    width="120"
                    height="120"
                    layout="responsive"
                    alt="Glanbia reports ‘disappointing’ drop in underlying earnings Image">
                </amp-img>
            </a>
        </div>

        <div class="w-3/4 sm:w-10/12 lg:w-3/4 sm:pr-2 sm:pl-0">
            <div class="w-full font-serif">
                <a class="hover:underline" href="https://www.businesspost.ie/companies/glanbia-reports-disappointing-drop-in-underlying-earnings-60c6acf9">
                    <h4 class="text-xl sm:text-xxl font-black leading-tight">Glanbia reports ‘disappointing’ drop in underlying earnings</h4>
                </a>
            </div>
            
            <p class="font-sans opacity-70 text-xs my-3 truncate-xs">Performance nutrition division including SlimFast and Optimum Nutrition to be restructured, says chief executive</p>
            <div class="w-11/12 float-left font-sans tracking-wide text-xxs opacity-70 sm:pr-2 lg:pr-1">
                <a class="pr-2 hover:underline" href="https://www.businesspost.ie/author/peter-odwyer">Peter O&#039;Dwyer</a> |
                <span class="pl-2 uppercase">21 hours ago</span>
            </div>
        </div>
    </div>
                        </div>
                                            <div class="w-full lg:w-1/3 lg:my-3 lg:px-3 lg:overflow-hidden">
                            <div class="article flex flex-wrap pt-4 pb-8 sm:pb-4 lg:pb-4 border-b sm:border-b-0 border-gray-300">
        <div class="w-1/4 sm:w-2/12 lg:w-1/4 pr-4 sm:pr-0">
            <a href="https://www.businesspost.ie/business/podcast-swap-options-trailer-8b3e5e18" class="inline-block w-full sm:pr-4 lg:pr-0 lg:w-16 pb-4 sm:pb-0 overflow-hidden">
                <amp-img src="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvaW1lbmdpbmUucHVibGljLnByb2Quc2JwLmluZm9tYWtlci5pbz91dWlkPTExNmI5YmE0LTJkMDUtNTQzZi04YTk3LTYxOGJkYWMwNWI1ZSZ0eXBlPXByZXZpZXcmcT04MCZoZWlnaHQ9NjYwJndpZHRoPTY2MCZmdW5jdGlvbj1jcm9wcmVzaXplJng9MC4xMTEyNSZ5PTAuMTkxMTExMTExMTExMTExMTImY3JvcF93PTAuMzQzNzQ5OTkmY3JvcF9oPTAuNjExMTExMTAxMTExMTFcIixcIndpZHRoXCI6MTIwLFwiaGVpZ2h0XCI6MTIwLFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3MzLWV1LXdlc3QtMS5hbWF6b25hd3MuY29tXFxcL3N0b3JhZ2UucHVibGlzaGVycGx1cy5pZVxcXC9tZWRpYS5idXNpbmVzc3Bvc3QuaWVcXFwvc2JwLW5vLWltYWdlLnBuZ1wifSIsImhhc2giOiJjZjY3M2EyMGQ5YmFlZjMzYzlmZDFjNmU1ZDUyNzg0MjBiNTQwZTQ1In0=/podcast-swap-options-trailer.61111110111111"
                    width="120"
                    height="120"
                    layout="responsive"
                    alt="Podcast: Swap Options - Trailer Image">
                </amp-img>
            </a>
        </div>

        <div class="w-3/4 sm:w-10/12 lg:w-3/4 sm:pr-2 sm:pl-0">
            <div class="w-full font-serif">
                <a class="hover:underline" href="https://www.businesspost.ie/business/podcast-swap-options-trailer-8b3e5e18">
                    <h4 class="text-xl sm:text-xxl font-black leading-tight">Podcast: Swap Options - Trailer</h4>
                </a>
            </div>
            
            <p class="font-sans opacity-70 text-xs my-3 truncate-xs">Host Peter O‘Dwyer talks to leaders from the worlds of elite sport, hospitality, retail and design who tell him why they traded one successful career for another and what it was really like setting up their own business</p>
            <div class="w-11/12 float-left font-sans tracking-wide text-xxs opacity-70 sm:pr-2 lg:pr-1">
                <a class="pr-2 hover:underline" href="https://www.businesspost.ie/author/peter-odwyer">Peter O&#039;Dwyer</a> |
                <span class="pl-2 uppercase">2 days ago</span>
            </div>
        </div>
    </div>
                        </div>
                                            <div class="w-full lg:w-1/3 lg:my-3 lg:px-3 lg:overflow-hidden">
                            <div class="article flex flex-wrap pt-4 pb-8 sm:pb-4 lg:pb-4 border-b sm:border-b-0 border-gray-300">
        <div class="w-1/4 sm:w-2/12 lg:w-1/4 pr-4 sm:pr-0">
            <a href="https://www.businesspost.ie/smes/reuzi-the-eco-friendly-retailer-inspired-by-a-nappy-mountain-7ffa32e7" class="inline-block w-full sm:pr-4 lg:pr-0 lg:w-16 pb-4 sm:pb-0 overflow-hidden">
                <amp-img src="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvaW1lbmdpbmUucHVibGljLnByb2Quc2JwLmluZm9tYWtlci5pbz91dWlkPTIzMDcwYWIxLWM5Y2QtNWYyZi1hMDAwLWVjMDc2NzdlMGE3YyZ0eXBlPXByZXZpZXcmcT04MCZoZWlnaHQ9MTM2NS4zMzMzMzMzMzMzJndpZHRoPTEzNjUmZnVuY3Rpb249Y3JvcHJlc2l6ZSZ4PTAmeT0wLjE2NjY2NjY2NjY2NjY2NjY2JmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjY2NjY2NjY1NjY2NjY3XCIsXCJ3aWR0aFwiOjEyMCxcImhlaWdodFwiOjEyMCxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIn0iLCJoYXNoIjoiNWVhMjE0OGFlNTQ0NDU4MTM2MWJkMGEyYjBiZGUwMDM3YjVmZTg0ZCJ9/reuzi-the-eco-friendly-retailer-inspired-by-a-nappy-mountain.66666665666667"
                    width="120"
                    height="120"
                    layout="responsive"
                    alt="Reuzi: the eco-friendly retailer inspired by a nappy mountain Image">
                </amp-img>
            </a>
        </div>

        <div class="w-3/4 sm:w-10/12 lg:w-3/4 sm:pr-2 sm:pl-0">
            <div class="w-full font-serif">
                <a class="hover:underline" href="https://www.businesspost.ie/smes/reuzi-the-eco-friendly-retailer-inspired-by-a-nappy-mountain-7ffa32e7">
                    <h4 class="text-xl sm:text-xxl font-black leading-tight">Reuzi: the eco-friendly retailer inspired by a nappy mountain</h4>
                </a>
            </div>
            
            <p class="font-sans opacity-70 text-xs my-3 truncate-xs">Patricia Macieira Kane founded her sustainable shop after experiencing firsthand how much plastic gets thrown away children’s early years</p>
            <div class="w-11/12 float-left font-sans tracking-wide text-xxs opacity-70 sm:pr-2 lg:pr-1">
                <a class="pr-2 hover:underline" href="https://www.businesspost.ie/author/elaineoregan">Elaine O&#039;Regan</a> |
                <span class="pl-2 uppercase">4 days ago</span>
            </div>
        </div>
    </div>
                        </div>
                                    </div>
            </div>
            </div>

        <div id="footer" class="flex">
            <div class="w-full bg-gray-900">
    <div class="container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto px-3 sm:px-6 lg:px-0 text-white text-sm font-sans">
        <div class="flex flex-wrap my-4 lg:my-10 font-bold">
            <div class="w-full lg:w-1/3">
                <span>Business Post Media Group</span>
                <ul class="opacity-50 font-normal pt-4">
                    <li class="pb-4"><a href="https://www.ireland101.com/" target="_blank">Ireland101</li>
                    <li class="pb-4"><a href="https://www.smartspeakers.ie/" target="_blank">Speakers</li>
                    <li class="pb-4"><a href="https://iquest.ie/" target="_blank">iQuest</li>
                    
                </ul>
            </div>
            <div class="w-full lg:w-1/3">
                <ul>
                    <li class="pb-4"><a href="https://www.businesspost.ie/about-us">Contact Us</a></li>
                    <li class="pb-4"><a href="https://www.businesspost.ie/privacy-policy">Privacy Policy</a></li>
                    <li class="pb-4"><a href="https://www.businesspost.ie/terms-of-use">Terms of Use</a></li>
                    <li class="pb-4"><a href="https://secure.businesspost.ie/data-request">Data Access Request</a></li>
                </ul>
            </div>
            <div class="w-full lg:w-1/3">
                <p class="pt-4 pb-2 border-t border-gray-700 lg:border-0 lg:pt-0">Download the App</p>
                <p class="opacity-50 font-normal">For the latest articles wherever you are</p>

                <div class="flex flex-wrap mt-4">
                    <div class="w-1/2 sm:w-48 pr-2">
                        <a href="https://play.google.com/store/apps/details?id=ie.businesspost.android">
                            <amp-img alt="Business Post"
                                src="https://www.businesspost.ie/images/gplay.png"
                                width="168"
                                height="54"
                                layout="responsive">
                            </amp-img>
                        </a>
                    </div>
                    <div class="w-1/2 sm:w-48 pl-2">
                        <a href="https://itunes.apple.com/app/the-sunday-business-post/id467117236">
                            <amp-img alt="Business Post"
                                src="https://www.businesspost.ie/images/app-store.png"
                                width="168"
                                height="54"
                                layout="responsive">
                            </amp-img>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="flex flex-wrap justify-between items-center border-t border-gray-300 py-4 lg:py-8 opacity-50 text-xs lg:text-sm font-normal">
            <p>
                Copyright &copy; 2020 Post Publications Limited. Registered in Ireland: 148865.
            </p>
            <p>
                Developed by <a class="hover:underline" target="_blank" href="https://www.square1.io/">Square1</a>
            </p>
        </div>
        
    </div>
</div>
            
        </div>

    </div>

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/js/app.js?id=3ae6f1e3b9e2e5a5f4c0"></script>
    </body>

</html>
