<!DOCTYPE html>
<html lang="en">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <link rel="canonical" href="https://www.businesspost.ie/books/my-life-in-red-and-white-disappointingly-thin-memoir-shows-how-wenger-lost-his-way-ac5799b6">

            <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
                    <meta name="robots" content="index, follow">
            
        <title>My Life In Red and White: Disappointingly thin memoir shows how Wenger lost his way | Business Post</title>
<meta name="description" content="The legendary former Arsenal manager probably has a great book somewhere in him, but this plodding autobiography isn’t it">


    <meta property="og:title" content="My Life In Red and White: Disappointingly thin memoir shows how Wenger lost his way | Business Post">
<meta property="og:description" content="The legendary former Arsenal manager probably has a great book somewhere in him, but this plodding autobiography isn’t it">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.businesspost.ie/books/my-life-in-red-and-white-disappointingly-thin-memoir-shows-how-wenger-lost-his-way-ac5799b6">
<meta property="og:site_name" content="Business Post">
<meta property="og:image" content="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvaW1lbmdpbmUucHVibGljLnByb2Quc2JwLmluZm9tYWtlci5pbz91dWlkPTNkYjJjYmZjLTcyYzQtNTQ3My1hOThkLTg4NWUzNmIxYzUyZiZ0eXBlPXByZXZpZXcmcT04MCZoZWlnaHQ9MjQ4Ni4yMDk5NjQ0MTI4JndpZHRoPTQ0MjEmZnVuY3Rpb249Y3JvcHJlc2l6ZSZ4PTAmeT0wLjAzOTE0NTkwNzQ3MzMwOTYxJmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjgwMDcxMTczMzc3MjI0XCIsXCJ3aWR0aFwiOjY0NyxcImhlaWdodFwiOjM0MCxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIn0iLCJoYXNoIjoiYjU3ZTQ0NTQ2ZTM1OTZlYTkwZGUzYjk1OWVhMTMwNzFkOWZiYTE5MCJ9/my-life-in-red-and-white-disappointingly-thin-memoir-shows-how-wenger-lost-his-way.80071173377224">
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="647" />
<meta property="og:image:height" content="340" />
    <meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="">
<meta name="twitter:creator" content="BusinessPost">
<meta name="twitter:url" content="https://www.businesspost.ie/books/my-life-in-red-and-white-disappointingly-thin-memoir-shows-how-wenger-lost-his-way-ac5799b6">
<meta name="twitter:title" content="My Life In Red and White: Disappointingly thin memoir shows how Wenger lost his way | Business Post">
<meta name="twitter:description" content="The legendary former Arsenal manager probably has a great book somewhere in him, but this plodding autobiography isn’t it">
<meta name="twitter:image" content="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvaW1lbmdpbmUucHVibGljLnByb2Quc2JwLmluZm9tYWtlci5pbz91dWlkPTNkYjJjYmZjLTcyYzQtNTQ3My1hOThkLTg4NWUzNmIxYzUyZiZ0eXBlPXByZXZpZXcmcT04MCZoZWlnaHQ9MjQ4Ni4yMDk5NjQ0MTI4JndpZHRoPTQ0MjEmZnVuY3Rpb249Y3JvcHJlc2l6ZSZ4PTAmeT0wLjAzOTE0NTkwNzQ3MzMwOTYxJmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjgwMDcxMTczMzc3MjI0XCIsXCJ3aWR0aFwiOjY0NyxcImhlaWdodFwiOjM0MCxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIn0iLCJoYXNoIjoiYjU3ZTQ0NTQ2ZTM1OTZlYTkwZGUzYjk1OWVhMTMwNzFkOWZiYTE5MCJ9/my-life-in-red-and-white-disappointingly-thin-memoir-shows-how-wenger-lost-his-way.80071173377224">
<meta name="twitter:app:country" content="ireland" />




    <meta name="uuid" content="ac5799b6-d641-4dc1-a29b-b9e788cd9e54" />

                <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"My Life In Red and White: Disappointingly thin memoir shows how Wenger lost his way","url":"https:\/\/www.businesspost.ie\/books\/my-life-in-red-and-white-disappointingly-thin-memoir-shows-how-wenger-lost-his-way-ac5799b6","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.businesspost.ie\/books\/my-life-in-red-and-white-disappointingly-thin-memoir-shows-how-wenger-lost-his-way-ac5799b6"},"dateCreated":"2020-10-31T01:00:00+00:00","datePublished":"2020-10-31T01:00:00+00:00","dateModified":"2020-10-30T12:32:55+00:00","isAccessibleForFree":false,"isPartOf":{"@type":["CreativeWork","Product"],"name":"My Life In Red and White: Disappointingly thin memoir shows how Wenger lost his way","productID":"ac5799b6-d641-4dc1-a29b-b9e788cd9e54"},"thumbnailUrl":"https:\/\/img.resized.co\/businesspost\/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvaW1lbmdpbmUucHVibGljLnByb2Quc2JwLmluZm9tYWtlci5pbz91dWlkPTNkYjJjYmZjLTcyYzQtNTQ3My1hOThkLTg4NWUzNmIxYzUyZiZ0eXBlPXByZXZpZXcmcT04MCZoZWlnaHQ9MjQ4Ni4yMDk5NjQ0MTI4JndpZHRoPTQ0MjEmZnVuY3Rpb249Y3JvcHJlc2l6ZSZ4PTAmeT0wLjAzOTE0NTkwNzQ3MzMwOTYxJmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjgwMDcxMTczMzc3MjI0XCIsXCJ3aWR0aFwiOjcwMCxcImhlaWdodFwiOjM3MCxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIn0iLCJoYXNoIjoiMDZiYzE5M2I4NjgwNzQyYmFhMTBjMjk2M2NkZGQ1OThkZTU1MzE4NSJ9\/my-life-in-red-and-white-disappointingly-thin-memoir-shows-how-wenger-lost-his-way.80071173377224","image":{"@type":"ImageObject","url":"https:\/\/img.resized.co\/businesspost\/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvaW1lbmdpbmUucHVibGljLnByb2Quc2JwLmluZm9tYWtlci5pbz91dWlkPTNkYjJjYmZjLTcyYzQtNTQ3My1hOThkLTg4NWUzNmIxYzUyZiZ0eXBlPXByZXZpZXcmcT04MCZoZWlnaHQ9MjQ4Ni4yMDk5NjQ0MTI4JndpZHRoPTQ0MjEmZnVuY3Rpb249Y3JvcHJlc2l6ZSZ4PTAmeT0wLjAzOTE0NTkwNzQ3MzMwOTYxJmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjgwMDcxMTczMzc3MjI0XCIsXCJ3aWR0aFwiOjcwMCxcImhlaWdodFwiOjM3MCxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIn0iLCJoYXNoIjoiMDZiYzE5M2I4NjgwNzQyYmFhMTBjMjk2M2NkZGQ1OThkZTU1MzE4NSJ9\/my-life-in-red-and-white-disappointingly-thin-memoir-shows-how-wenger-lost-his-way.80071173377224","width":{"@type":"QuantitativeValue","value":700},"height":{"@type":"QuantitativeValue","value":370}},"articleSection":"Books","keywords":"","author":[{"@type":"Person","name":"Jonathan O'Brien"}],"publisher":{"@type":"Organization","name":"Business Post","logo":{"@type":"ImageObject"}}}</script>
    
    <link rel="manifest" href="/mix-manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/images/ico/apple-touch-icon.png?id=5fa38ff57773d5c67dae">
    <link rel="icon" type="image/png" sizes="32x32" href="/images/ico/favicon-32x32.png?id=0d0e6fc8c6460b1f5f4a">
    <link rel="icon" type="image/png" sizes="16x16" href="/images/ico/favicon-16x16.png?id=c7bb648f9a96e221e040">
    <link rel="shortcut icon" href="https://www.businesspost.ie/favicon.ico">
    <meta name="theme-color" content="#01AD5D">

    <script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
<script async custom-element="amp-soundcloud" src="https://cdn.ampproject.org/v0/amp-soundcloud-0.1.js"></script>
<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
<script async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js"></script>


    <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes  -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>

    
    <script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script>
    <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
    <script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script>
    <script custom-element="amp-animation" src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" async=""></script>
    <script custom-element="amp-position-observer" src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js" async=""></script>
    <script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script>

    <style amp-custom>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</style>

    <script>
    var dataLayer = [];
    window.dataLayer = dataLayer;

            dataLayer.push({"cd.author":"Jonathan O'Brien","cd.category":"books,life-arts","cd.logged":"0","cd.signedup":"0"});
    
                        dataLayer.push({"event":"publisherplus-non-interaction","event.category":"Author","event.action":"author","event.label":"Jonathan O'Brien","event.value":"Jonathan O'Brien"});
                    dataLayer.push({"event":"publisherplus-non-interaction","event.category":"Category","event.action":"category","event.label":"books","event.value":"Books"});
                    dataLayer.push({"event":"publisherplus-non-interaction","event.category":"Category","event.action":"category","event.label":"life-arts","event.value":"Life & Arts"});
                    dataLayer.push({"event":"publisherplus-non-interaction","event.category":"publisherplus","event.action":"article","event.label":"ac5799b6","event.value":""});
            
            document.addEventListener('DOMContentLoaded', function(e) {
                            var eventTriggers = document.querySelectorAll(".share-linkedin");
                if (eventTriggers.length) {
                    eventTriggers.forEach(function (el) {
                        el.addEventListener("click", function () {
                            window.dataLayer.push({"event":"publisherplus","event.category":"Social Share","event.action":"Linkedin","event.label":"My Life In Red and White: Disappointingly thin memoir shows how Wenger lost his way","event.value":"books\/my-life-in-red-and-white-disappointingly-thin-memoir-shows-how-wenger-lost-his-way-ac5799b6"});
                        });
                    });
                }
                            var eventTriggers = document.querySelectorAll(".share-facebook");
                if (eventTriggers.length) {
                    eventTriggers.forEach(function (el) {
                        el.addEventListener("click", function () {
                            window.dataLayer.push({"event":"publisherplus","event.category":"Social Share","event.action":"Facebook","event.label":"My Life In Red and White: Disappointingly thin memoir shows how Wenger lost his way","event.value":"books\/my-life-in-red-and-white-disappointingly-thin-memoir-shows-how-wenger-lost-his-way-ac5799b6"});
                        });
                    });
                }
                            var eventTriggers = document.querySelectorAll(".share-twitter");
                if (eventTriggers.length) {
                    eventTriggers.forEach(function (el) {
                        el.addEventListener("click", function () {
                            window.dataLayer.push({"event":"publisherplus","event.category":"Social Share","event.action":"Twitter","event.label":"My Life In Red and White: Disappointingly thin memoir shows how Wenger lost his way","event.value":"books\/my-life-in-red-and-white-disappointingly-thin-memoir-shows-how-wenger-lost-his-way-ac5799b6"});
                        });
                    });
                }
                            var eventTriggers = document.querySelectorAll(".share-email");
                if (eventTriggers.length) {
                    eventTriggers.forEach(function (el) {
                        el.addEventListener("click", function () {
                            window.dataLayer.push({"event":"publisherplus","event.category":"Social Share","event.action":"Email","event.label":"My Life In Red and White: Disappointingly thin memoir shows how Wenger lost his way","event.value":"books\/my-life-in-red-and-white-disappointingly-thin-memoir-shows-how-wenger-lost-his-way-ac5799b6"});
                        });
                    });
                }
                    });
    </script>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PPC4WJL');</script>

    <script type="application/json" data-type="dfp-target">
        {"lazyLoading":{"fetchMarginPercent":20,"renderMarginPercent":20,"mobileScaling":2},"events":[],"global":{"collapseEmptyDivs":true,"setRefreshUnfilledSlots":false,"forceSafeFrame":false,"enableSingleRequest":true},"screens":{"mobile":[320,480],"tablet":[980,690],"desktop":[1024,768]},"sizeMappings":{"mobile":[[300,250]],"tablet":[[300,250],[728,90]],"desktop":[[300,250],[728,90]]},"units":{"topLeaderboard":{"sizes":{"mobile":false,"tablet":[[728,90]],"desktop":[[728,90],[970,250]]},"slotPath":"\/131478055\/publisherplus_leaderboard"},"sidebar":{"sizes":{"mobile":[[300,250],[300,600]],"tablet":[[300,250]],"desktop":[[300,600]]},"slotPath":"\/131478055\/publisherplus_sidebar"},"mpu":{"sizes":{"mobile":[[300,250]],"tablet":[[300,250]],"desktop":[[300,250]]},"slotPath":"\/131478055\/publisherplus_mpu"},"midArticle":{"sizes":{"mobile":[[300,250]],"tablet":[[300,250]],"desktop":[[300,250]]},"slotPath":"\/131478055\/publisherplus_mid_article"}},"targets":[]}
    </script>

</head>

<body class="font-sans">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PPC4WJL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <amp-animation id="showAnim" layout="nodisplay">
        <script type="application/json">
        {
            "duration": "500ms",
            "fill": "both",
            "easing": "ease-out",
            "iterations": "1",
            "direction": "alternate",
            "animations": [{
                "selector": "#menu-fixed",
                "keyframes": [{
                    "opacity": "1",
                    "transform": "translateY(0)"
                }]
            }
            ]
        }
        </script>
    </amp-animation>
    <amp-animation id="hideAnim" layout="nodisplay">
        <script type="application/json">
        {
            "duration": "500ms",
            "fill": "both",
            "easing": "ease-out",
            "iterations": "1",
            "direction": "alternate",
            "animations": [{
                "selector": "#menu-fixed",
                "keyframes": [{
                    "opacity": "0",
                    "transform": "translateY(-150%)"
                }]
            }
            ]
        }
        </script>
    </amp-animation>

    <div id="app">

        <div class="lg:hidden w-full flex items-center px-4 py-3 bg-white fixed z-30">
    <button on="tap:sidebar-left.toggle" class="focus:outline-none text-black border-black hover:text-black hover:border-black">
        <svg class="fill-current h-4 w-4 outline-none" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><title>Menu</title><path d="M0 3h20v2H0V3zm0 6h20v2H0V9zm0 6h20v2H0v-2z"/></svg>
    </button>
    <div class="mx-auto pr-4">
        <a href="/">
            <amp-img alt="Business Post"
                src="/images/businesspost-logo.svg?id=4d9731ec11006bde74bd"
                width="208"
                height="26"
                layout="fixed">
            </amp-img>
        </a>
    </div>
</div>


<amp-sidebar
    id="sidebar-left"
    class="bg-transparent w-full max-w-full xs:max-w-md text-sm font-bold font-serif"
    layout="nodisplay"
    side="left">
    <button on="tap:sidebar-left.close" class="focus:outline-none text-white text-lg pl-0 bg-blue-800 font-sans py-1 px-6 absolute top-0 right-1">
        <svg class="fill-current text-white py-2 px-3" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
            <path fill="#FFF" d="M10 8.586L2.929 1.515 1.515 2.929 8.586 10l-7.071 7.071 1.414 1.414L10 11.414l7.071 7.071 1.414-1.414L11.414 10l7.071-7.071-1.414-1.414L10 8.586z"/>
        </svg>
    </button>
    <nav class="w-4/7 xs:w-5/6 h-screen overflow-y-auto bg-white p-8 text-base">
        <ul>
            <li class="border-b border-gray pb-6">
                <a href="https://www.businesspost.ie/search">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="20" viewBox="0 0 16 16">
                        <defs>
                            <path id="a" d="M0 0h15.922v15.926H0z"/>
                        </defs>
                        <g fill="none" fill-rule="evenodd" transform="matrix(-1 0 0 1 16 0)">
                            <mask id="b" fill="#fff">
                                <use xlink:href="#a"/>
                            </mask>
                            <path fill="#000" fill-rule="nonzero" d="M10.433 0a5.547 5.547 0 0 0-5.538 5.538c0 1.304.471 2.49 1.23 3.438L0 15.102l.866.873 6.13-6.129c.947.76 2.134 1.23 3.437 1.23a5.547 5.547 0 0 0 5.539-5.538A5.547 5.547 0 0 0 10.433 0zm0 1.23a4.3 4.3 0 0 1 4.308 4.308 4.3 4.3 0 0 1-4.308 4.308 4.3 4.3 0 0 1-4.307-4.308 4.3 4.3 0 0 1 4.307-4.307z" mask="url(#b)"/>
                        </g>
                    </svg>
                </a>
            </li>
                            <li class="py-3 border-b border-gray">
                                            <amp-accordion class="sample" expand-single-section animate disable-session-states>
                            <section>
                                <h4 class="border-0 bg-transparent outline-none pr-0">
                                    <a href="https://www.businesspost.ie/business">Business</a>
                                    <span class="text-xs font-sans font-thin float-right plus">+</span>
                                    <span class="text-xs font-sans font-thin float-right minus">-</span>
                                </h4>
                                <div class="flex w-full text-sm font-sans font-thin">
                                    <div class="w-full">
                                        <ul class="leading-loose pt-4">
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/companies">Companies</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/coronavirus">Coronavirus</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/intelligence">Intelligence</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/markets">Markets</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/smes">SMEs</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/world-at-work">This Working Life</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/more-business">More Business</a></li>
                                                                                    </ul>
                                    </div>
                                </div>
                            </section>
                        </amp-accordion>
                                    </li>
                            <li class="py-3 border-b border-gray">
                                            <amp-accordion class="sample" expand-single-section animate disable-session-states>
                            <section>
                                <h4 class="border-0 bg-transparent outline-none pr-0">
                                    <a href="https://www.businesspost.ie/politics">Politics</a>
                                    <span class="text-xs font-sans font-thin float-right plus">+</span>
                                    <span class="text-xs font-sans font-thin float-right minus">-</span>
                                </h4>
                                <div class="flex w-full text-sm font-sans font-thin">
                                    <div class="w-full">
                                        <ul class="leading-loose pt-4">
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/eu">EU</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/election2020">Election 2020</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/ireland">Home</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/uk">UK</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/us">US</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/world">World</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/more-politics">More Politics</a></li>
                                                                                    </ul>
                                    </div>
                                </div>
                            </section>
                        </amp-accordion>
                                    </li>
                            <li class="py-3 border-b border-gray">
                                            <amp-accordion class="sample" expand-single-section animate disable-session-states>
                            <section>
                                <h4 class="border-0 bg-transparent outline-none pr-0">
                                    <a href="https://www.businesspost.ie/analysis-opinion">Analysis &amp; Opinion</a>
                                    <span class="text-xs font-sans font-thin float-right plus">+</span>
                                    <span class="text-xs font-sans font-thin float-right minus">-</span>
                                </h4>
                                <div class="flex w-full text-sm font-sans font-thin">
                                    <div class="w-full">
                                        <ul class="leading-loose pt-4">
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/analysts">Analysts</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/columnists">Columnists</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/insight">Insight</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/news-focus">News Focus</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/profiles-interview">Profiles &amp; Interviews</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/the-big-picture">The Big Picture</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/business-posts-view">The Business Post&#039;s View</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/the-last-post">The Last Post</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/more-opinion-analysis">More Opinion &amp; Analysis</a></li>
                                                                                    </ul>
                                    </div>
                                </div>
                            </section>
                        </amp-accordion>
                                    </li>
                            <li class="py-3 border-b border-gray">
                                            <amp-accordion class="sample" expand-single-section animate disable-session-states>
                            <section>
                                <h4 class="border-0 bg-transparent outline-none pr-0">
                                    <a href="https://www.businesspost.ie/tech">Tech</a>
                                    <span class="text-xs font-sans font-thin float-right plus">+</span>
                                    <span class="text-xs font-sans font-thin float-right minus">-</span>
                                </h4>
                                <div class="flex w-full text-sm font-sans font-thin">
                                    <div class="w-full">
                                        <ul class="leading-loose pt-4">
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/mobile"> Mobile</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/ai-data">AI &amp; Data</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/connected">Connected</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/gadgets">Gadgets</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/security">Security</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/tech-insight">Tech Insight</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/more-tech">More Tech</a></li>
                                                                                    </ul>
                                    </div>
                                </div>
                            </section>
                        </amp-accordion>
                                    </li>
                            <li class="py-3 border-b border-gray">
                                            <amp-accordion class="sample" expand-single-section animate disable-session-states>
                            <section>
                                <h4 class="border-0 bg-transparent outline-none pr-0">
                                    <a href="https://www.businesspost.ie/life-arts">Life &amp; Arts</a>
                                    <span class="text-xs font-sans font-thin float-right plus">+</span>
                                    <span class="text-xs font-sans font-thin float-right minus">-</span>
                                </h4>
                                <div class="flex w-full text-sm font-sans font-thin">
                                    <div class="w-full">
                                        <ul class="leading-loose pt-4">
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/books">Books</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/film">Film</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/food">Food &amp; Wine</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/music">Music</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/style">Style</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/theatre">Theatre</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/travel">Travel</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/wellness">Wellness</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/wine">Wine</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/more-life-arts">More Life &amp; Arts</a></li>
                                                                                    </ul>
                                    </div>
                                </div>
                            </section>
                        </amp-accordion>
                                    </li>
                            <li class="py-3 border-b border-gray">
                                            <amp-accordion class="sample" expand-single-section animate disable-session-states>
                            <section>
                                <h4 class="border-0 bg-transparent outline-none pr-0">
                                    <a href="https://www.businesspost.ie/property">Property</a>
                                    <span class="text-xs font-sans font-thin float-right plus">+</span>
                                    <span class="text-xs font-sans font-thin float-right minus">-</span>
                                </h4>
                                <div class="flex w-full text-sm font-sans font-thin">
                                    <div class="w-full">
                                        <ul class="leading-loose pt-4">
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/commercial">Commercial</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/design">Design</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/fine-arts">Fine Arts</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/lux-living">Lux-living</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/property-insight">Property insight</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/residential">Residential</a></li>
                                                                                    </ul>
                                    </div>
                                </div>
                            </section>
                        </amp-accordion>
                                    </li>
                            <li class="py-3 border-b border-gray">
                                            <amp-accordion class="sample" expand-single-section animate disable-session-states>
                            <section>
                                <h4 class="border-0 bg-transparent outline-none pr-0">
                                    <a href="https://www.businesspost.ie/sectors">Sectors</a>
                                    <span class="text-xs font-sans font-thin float-right plus">+</span>
                                    <span class="text-xs font-sans font-thin float-right minus">-</span>
                                </h4>
                                <div class="flex w-full text-sm font-sans font-thin">
                                    <div class="w-full">
                                        <ul class="leading-loose pt-4">
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/agriculture">Agriculture</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/climate-environment">Climate &amp; Environment</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/commercial-reports">Commercial Reports</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/communications">Communications</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/construction">Construction</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/economics">Economics</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/education">Education</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/energy">Energy</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/financial-services">Financial Services</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/health">Health</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/hospitality">Hospitality</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/legal">Legal</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/media-marketing">Media</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/motoring">Motoring</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/pharma-med-tech">Pharma &amp; Med Tech</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/retail">Retail</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/sport">Sport</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/telecoms">Telecoms</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/transport">Transport</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/utilities">Utilities</a></li>
                                                                                            <li class="pb-4"><a href="https://www.businesspost.ie/more-sectors">More Sectors</a></li>
                                                                                    </ul>
                                    </div>
                                </div>
                            </section>
                        </amp-accordion>
                                    </li>
                    </ul>
    </nav>
</amp-sidebar>


<div class="w-full lg:min-h-green-bar bg-green-100 py-2 px-4 lg:p-0 font-sans fixed lg:relative z-30 mt-14 lg:mt-0">
    <div class="flex items-center justify-between container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto min-w-full md:min-w-0 p-0">
        <div class="lg:hidden font-normal text-xxs py-1 text-white">
            Saturday October 31, 2020
        </div>
        <div class="flex-1 lg:w-full text-right uppercase tracking-base text-xxs text-white lg:text-sm">
            
                            <a href="https://secure.businesspost.ie/login?return_url=https://www.businesspost.ie/books/my-life-in-red-and-white-disappointingly-thin-memoir-shows-how-wenger-lost-his-way-ac5799b6"
                        class="w-auto inline-block uppercase pr-3 lg:text-center lg:py-2 lg:px-4">Sign In</button>
                <a href="https://www.businesspost.ie/select-plan"
               class="bg-gray-400 uppercase w-auto inline-block font-bold py-1 px-2 lg:pb-2 lg:px-4 lg:pt-9 lg:text-center lg:h-10">Subscribe <span class="hidden lg:inline-block">Today</span></a>
                    </div>
    </div>
</div>

<div class="hidden lg:block container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto p-0">
    
    <div class="flex items-center justify-between mb-2px border-b border-black font-serif font-medium text-sm">
        <div class="w-1/4">
            Saturday October 31, 2020
        </div>
        
        <div class="w-2/4 text-center py-8">
            <a href="/">
                <amp-img alt="Business Post"
                    src="/images/businesspost-logo.svg?id=4d9731ec11006bde74bd"
                    width="364"
                    height="45">
                </amp-img>
            </a>
            <p class="pt-1">Trusted Business Journalism</p>
        </div>
        
        <div class="w-1/4">
            <a href="https://www.businesspost.ie/search">
                <svg class="ml-auto" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="16" height="16" viewBox="0 0 16 16">
                    <defs>
                        <path id="a" d="M0 0h15.922v15.926H0z"/>
                    </defs>
                    <g fill="none" fill-rule="evenodd" transform="matrix(-1 0 0 1 16 0)">
                        <mask id="b" fill="#fff">
                            <use xlink:href="#a"/>
                        </mask>
                        <path fill="#000" fill-rule="nonzero" d="M10.433 0a5.547 5.547 0 0 0-5.538 5.538c0 1.304.471 2.49 1.23 3.438L0 15.102l.866.873 6.13-6.129c.947.76 2.134 1.23 3.437 1.23a5.547 5.547 0 0 0 5.539-5.538A5.547 5.547 0 0 0 10.433 0zm0 1.23a4.3 4.3 0 0 1 4.308 4.308 4.3 4.3 0 0 1-4.308 4.308 4.3 4.3 0 0 1-4.307-4.308 4.3 4.3 0 0 1 4.307-4.307z" mask="url(#b)"/>
                    </g>
                </svg>
            </a>
        </div>
    </div>

    
    <div class="flex mb-4">
        <div class="w-full relative border-black border-t border-b">
            <ul class="flex items-center justify-between">
                                                    <li class="group">
                        <a class="group-hover:text-white group-hover:bg-black  font-bold text-center text-xs tracking-wider cursor-pointer uppercase font-sans hover:text-white hover:bg-black block align-middle py-3 px-4" href="https://www.businesspost.ie/business">Business</a>
                                                    <div class="hidden group-hover:block absolute container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto left-0 pt-px px-0 z-20">
                                <div class="flex bg-white container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto w-full text-left border-gray-300 border py-6 px-8">
                                    <div class="border-gray-300 border-r">
                                        <h2 class="font-serif font-bold text-2xl pr-4">Business</h2>
                                        <div class="flex text-sm font-sans pt-3">
                                                                                                                                        <ul class="leading-loose pr-16">
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/companies">Companies</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/coronavirus">Coronavirus</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/intelligence">Intelligence</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/markets">Markets</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/smes">SMEs</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/world-at-work">This Working Life</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/more-business">More Business</a></li>
                                                                                                    </ul>
                                                                                                                                    </div>
                                    </div>
                                                                            <div class="flex-1 px-8">
                                            <h2 class="pt-2 font-sans font-bold text-sm uppercase">Top Picks</h2>
                                            <ul class="pt-3 mt-2 list-disc text-sm font-sans pl-4">
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/business/irish-gig-economy-app-expects-to-sign-up-30000-users-by-january-dc049371">Irish gig economy app expects to sign up 30,000 users by January</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/business/shoppers-urged-to-click-local-as-retailers-take-leap-into-unknown-b583e463">Shoppers urged to ‘click local’ as retailers take leap into unknown</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/business/n26-heads-for-200000-irish-customers-with-no-office-here-f3f93719">N26 heads for 200,000 Irish customers with no office here</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/business/boss-of-open-orphan-volunteers-for-covid-19-drug-trial-32f8b227">Boss of Open Orphan volunteers for Covid-19 drug trial</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/business/investment-firm-says-nearly-a-third-of-its-property-income-is-at-risk-3584a013">Investment firm says nearly a third of its property income is ‘at risk’  </a></li>
                                                                                            </ul>
                                        </div>
                                                                    </div>
                            </div>
                                            </li>
                                                    <li class="group">
                        <a class="group-hover:text-white group-hover:bg-black  font-bold text-center text-xs tracking-wider cursor-pointer uppercase font-sans hover:text-white hover:bg-black block align-middle py-3 px-4" href="https://www.businesspost.ie/politics">Politics</a>
                                                    <div class="hidden group-hover:block absolute container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto left-0 pt-px px-0 z-20">
                                <div class="flex bg-white container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto w-full text-left border-gray-300 border py-6 px-8">
                                    <div class="border-gray-300 border-r">
                                        <h2 class="font-serif font-bold text-2xl pr-4">Politics</h2>
                                        <div class="flex text-sm font-sans pt-3">
                                                                                                                                        <ul class="leading-loose pr-16">
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/eu">EU</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/election2020">Election 2020</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/ireland">Home</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/uk">UK</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/us">US</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/world">World</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/more-politics">More Politics</a></li>
                                                                                                    </ul>
                                                                                                                                    </div>
                                    </div>
                                                                            <div class="flex-1 px-8">
                                            <h2 class="pt-2 font-sans font-bold text-sm uppercase">Top Picks</h2>
                                            <ul class="pt-3 mt-2 list-disc text-sm font-sans pl-4">
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/politics/testing-times-for-taoiseach-a7c8028d">Testing times for Taoiseach</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/politics/young-and-once-loyal-older-voters-moving-away-from-fianna-fail-05e21d17">Young and once-loyal older voters moving away from Fianna Fáil</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/politics/coveney-no-deal-brexit-may-hit-food-prices-86091ae8">Coveney: no-deal Brexit ‘may’ hit food prices</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/politics/government-under-pressure-over-decision-to-seal-mother-and-baby-home-files-ebcd1654">Government under pressure over decision to seal mother and baby Home files </a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/politics/government-consults-legal-advisers-on-response-to-apple-tax-appeal-e18f3ee6">Government consults legal advisers on response to Apple tax appeal</a></li>
                                                                                            </ul>
                                        </div>
                                                                    </div>
                            </div>
                                            </li>
                                                    <li class="group">
                        <a class="group-hover:text-white group-hover:bg-black  font-bold text-center text-xs tracking-wider cursor-pointer uppercase font-sans hover:text-white hover:bg-black block align-middle py-3 px-4" href="https://www.businesspost.ie/analysis-opinion">Analysis &amp; Opinion</a>
                                                    <div class="hidden group-hover:block absolute container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto left-0 pt-px px-0 z-20">
                                <div class="flex bg-white container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto w-full text-left border-gray-300 border py-6 px-8">
                                    <div class="border-gray-300 border-r">
                                        <h2 class="font-serif font-bold text-2xl pr-4">Analysis &amp; Opinion</h2>
                                        <div class="flex text-sm font-sans pt-3">
                                                                                                                                        <ul class="leading-loose pr-16">
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/analysts">Analysts</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/columnists">Columnists</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/insight">Insight</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/news-focus">News Focus</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/profiles-interview">Profiles &amp; Interviews</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/the-big-picture">The Big Picture</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/business-posts-view">The Business Post&#039;s View</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/the-last-post">The Last Post</a></li>
                                                                                                    </ul>
                                                                                                                                            <ul class="leading-loose pr-16">
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/more-opinion-analysis">More Opinion &amp; Analysis</a></li>
                                                                                                    </ul>
                                                                                                                                    </div>
                                    </div>
                                                                            <div class="flex-1 px-8">
                                            <h2 class="pt-2 font-sans font-bold text-sm uppercase">Top Picks</h2>
                                            <ul class="pt-3 mt-2 list-disc text-sm font-sans pl-4">
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/analysis-opinion/i-love-the-gaa-but-it-should-not-get-a-pass-when-it-comes-to-nations-health-5c087ad5">I love the GAA, but it should not get a pass when it comes to nation’s health </a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/analysis-opinion/we-are-asking-too-much-of-our-younger-generation-in-this-fight-caf6e09a">We are asking too much of our younger generation in this fight </a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/analysis-opinion/eus-move-on-funding-borrowing-for-covid-has-worked-for-everyone-fd579ad1">EU’s move on funding borrowing for Covid has worked for everyone </a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/analysis-opinion/the-stick-is-important-but-the-carrot-approach-works-better-in-covid-fight-dfcdce2f">The stick is important, but the carrot approach works better in Covid fight</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/analysis-opinion/you-cannot-lock-down-the-human-desire-for-love-and-connection-even-in-a-pandemic-7962f0e6">You cannot lock down the human desire for love and connection – even in a pandemic</a></li>
                                                                                            </ul>
                                        </div>
                                                                    </div>
                            </div>
                                            </li>
                                                    <li class="group">
                        <a class="group-hover:text-white group-hover:bg-black  font-bold text-center text-xs tracking-wider cursor-pointer uppercase font-sans hover:text-white hover:bg-black block align-middle py-3 px-4" href="https://www.businesspost.ie/tech">Tech</a>
                                                    <div class="hidden group-hover:block absolute container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto left-0 pt-px px-0 z-20">
                                <div class="flex bg-white container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto w-full text-left border-gray-300 border py-6 px-8">
                                    <div class="border-gray-300 border-r">
                                        <h2 class="font-serif font-bold text-2xl pr-4">Tech</h2>
                                        <div class="flex text-sm font-sans pt-3">
                                                                                                                                        <ul class="leading-loose pr-16">
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/mobile"> Mobile</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/ai-data">AI &amp; Data</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/connected">Connected</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/gadgets">Gadgets</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/security">Security</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/tech-insight">Tech Insight</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/more-tech">More Tech</a></li>
                                                                                                    </ul>
                                                                                                                                    </div>
                                    </div>
                                                                            <div class="flex-1 px-8">
                                            <h2 class="pt-2 font-sans font-bold text-sm uppercase">Top Picks</h2>
                                            <ul class="pt-3 mt-2 list-disc text-sm font-sans pl-4">
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/tech/tech-insight-google-can-take-the-hit-of-us-antitrust-case-5396d87f">Tech insight: Google can take the hit of US antitrust case</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/tech/brothers-homework-app-was-inspired-by-fitness-trackers-c3ef5b97">Brothers’ homework app was inspired by fitness trackers</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/tech/video-games-tax-break-to-be-based-on-british-scheme-22477c4a">Video games tax break to be based on British scheme</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/tech/new-fund-makes-an-impact-with-celebrity-investors-bbc4ef42">New fund makes an impact with celebrity investors</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/tech/gadget-guru-google-pixel-5-iphone-12-mini-oral-b-genius-9000-f80e0cc8">Gadget Guru: Google Pixel 5, iPhone 12 Mini, Oral B Genius 9000</a></li>
                                                                                            </ul>
                                        </div>
                                                                    </div>
                            </div>
                                            </li>
                                                    <li class="group">
                        <a class="group-hover:text-white group-hover:bg-black  font-bold text-center text-xs tracking-wider cursor-pointer uppercase font-sans hover:text-white hover:bg-black block align-middle py-3 px-4" href="https://www.businesspost.ie/life-arts">Life &amp; Arts</a>
                                                    <div class="hidden group-hover:block absolute container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto left-0 pt-px px-0 z-20">
                                <div class="flex bg-white container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto w-full text-left border-gray-300 border py-6 px-8">
                                    <div class="border-gray-300 border-r">
                                        <h2 class="font-serif font-bold text-2xl pr-4">Life &amp; Arts</h2>
                                        <div class="flex text-sm font-sans pt-3">
                                                                                                                                        <ul class="leading-loose pr-16">
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/books">Books</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/film">Film</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/food">Food &amp; Wine</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/music">Music</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/style">Style</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/theatre">Theatre</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/travel">Travel</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/wellness">Wellness</a></li>
                                                                                                    </ul>
                                                                                                                                            <ul class="leading-loose pr-16">
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/wine">Wine</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/more-life-arts">More Life &amp; Arts</a></li>
                                                                                                    </ul>
                                                                                                                                    </div>
                                    </div>
                                                                            <div class="flex-1 px-8">
                                            <h2 class="pt-2 font-sans font-bold text-sm uppercase">Top Picks</h2>
                                            <ul class="pt-3 mt-2 list-disc text-sm font-sans pl-4">
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/life-arts/schism-nation-a-journey-through-a-pre-election-us-6d514585">Schism nation: a journey through a pre-election US</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/life-arts/the-design-duo-drawing-fashion-inspiration-from-famous-faces-dcd5adcb">The design duo drawing fashion inspiration from famous faces</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/life-arts/tracing-u2s-journey-from-boys-to-men-43a69b0f">Tracing U2’s journey from boys to men</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/life-arts/the-creep-dive-podcast-be-afraid-be-very-afraid-06f04d1a">The Creep Dive podcast: Be afraid, be very afraid</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/life-arts/design-for-life-how-do-i-stop-my-dog-from-barking-excessively-aa20d7e7">Design for Life: How do I stop my dog from barking excessively?</a></li>
                                                                                            </ul>
                                        </div>
                                                                    </div>
                            </div>
                                            </li>
                                                    <li class="group">
                        <a class="group-hover:text-white group-hover:bg-black  font-bold text-center text-xs tracking-wider cursor-pointer uppercase font-sans hover:text-white hover:bg-black block align-middle py-3 px-4" href="https://www.businesspost.ie/property">Property</a>
                                                    <div class="hidden group-hover:block absolute container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto left-0 pt-px px-0 z-20">
                                <div class="flex bg-white container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto w-full text-left border-gray-300 border py-6 px-8">
                                    <div class="border-gray-300 border-r">
                                        <h2 class="font-serif font-bold text-2xl pr-4">Property</h2>
                                        <div class="flex text-sm font-sans pt-3">
                                                                                                                                        <ul class="leading-loose pr-16">
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/commercial">Commercial</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/design">Design</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/fine-arts">Fine Arts</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/lux-living">Lux-living</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/property-insight">Property insight</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/residential">Residential</a></li>
                                                                                                    </ul>
                                                                                                                                    </div>
                                    </div>
                                                                            <div class="flex-1 px-8">
                                            <h2 class="pt-2 font-sans font-bold text-sm uppercase">Top Picks</h2>
                                            <ul class="pt-3 mt-2 list-disc text-sm font-sans pl-4">
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/property/magnificent-seven-new-developments-to-regenerate-dublin-8-3b2ede1c">Magnificent seven: new developments to regenerate Dublin 8</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/property/terraced-home-in-artane-gets-an-elegant-upgrade-5cc75ae2">Terraced home in Artane gets an elegant upgrade</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/property/victorian-residence-in-stillorgan-comes-with-all-mod-cons-78461f24">Victorian residence in Stillorgan comes with all mod cons</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/property/on-the-market-our-pick-of-the-homes-on-offer-this-week-4e94cf87">On the Market: Our pick of the homes on offer this week</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/property/modern-home-on-15-acres-in-wexford-guiding-750000-cc916372">Modern home on 1.5 acres in Wexford guiding €750,000</a></li>
                                                                                            </ul>
                                        </div>
                                                                    </div>
                            </div>
                                            </li>
                                                    <li class="group">
                        <a class="group-hover:text-white group-hover:bg-black  font-bold text-center text-xs tracking-wider cursor-pointer uppercase font-sans hover:text-white hover:bg-black block align-middle py-3 px-4" href="https://www.businesspost.ie/sectors">Sectors</a>
                                                    <div class="hidden group-hover:block absolute container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto left-0 pt-px px-0 z-20">
                                <div class="flex bg-white container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto w-full text-left border-gray-300 border py-6 px-8">
                                    <div class="border-gray-300 border-r">
                                        <h2 class="font-serif font-bold text-2xl pr-4">Sectors</h2>
                                        <div class="flex text-sm font-sans pt-3">
                                                                                                                                        <ul class="leading-loose pr-16">
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/agriculture">Agriculture</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/climate-environment">Climate &amp; Environment</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/commercial-reports">Commercial Reports</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/communications">Communications</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/construction">Construction</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/economics">Economics</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/education">Education</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/energy">Energy</a></li>
                                                                                                    </ul>
                                                                                                                                            <ul class="leading-loose pr-16">
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/financial-services">Financial Services</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/health">Health</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/hospitality">Hospitality</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/legal">Legal</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/media-marketing">Media</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/motoring">Motoring</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/pharma-med-tech">Pharma &amp; Med Tech</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/retail">Retail</a></li>
                                                                                                    </ul>
                                                                                                                                            <ul class="leading-loose pr-16">
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/sport">Sport</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/telecoms">Telecoms</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/transport">Transport</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/utilities">Utilities</a></li>
                                                                                                            <li><a class="hover:underline" href="https://www.businesspost.ie/more-sectors">More Sectors</a></li>
                                                                                                    </ul>
                                                                                                                                    </div>
                                    </div>
                                                                            <div class="flex-1 px-8">
                                            <h2 class="pt-2 font-sans font-bold text-sm uppercase">Top Picks</h2>
                                            <ul class="pt-3 mt-2 list-disc text-sm font-sans pl-4">
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/sectors/private-hospital-safety-net-includes-five-day-warning-496586c5">Private hospital ‘safety net’ includes five-day warning </a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/sectors/all-judges-conflicted-in-fingleton-case-court-told-197763ca">All judges ‘conflicted’ in Fingleton case, court told</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/sectors/solicitor-found-guilty-of-misconduct-over-failure-to-recover-fees-9dfa33b5">Solicitor found guilty of misconduct over failure to recover fees</a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/sectors/result-of-teachers-vote-on-industrial-action-due-this-week-a7aed7cf">Result of teachers’ vote on industrial action due this week </a></li>
                                                                                                    <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/sectors/schools-broadband-hubs-wont-be-open-to-public-use-4f82d2e2">‘Schools’ broadband hubs won’t be open to public use</a></li>
                                                                                            </ul>
                                        </div>
                                                                    </div>
                            </div>
                                            </li>
                            </ul>
        </div>
    </div>
</div>

<div id="menu-fixed" class="hidden lg:block fixed top-0 inset-x-0 z-40 bg-white shadow-lighter opacity-0">
    <div class="container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto px-0">
        <div class="flex items-center justify-between">
            <div class="w-1/5">
                <a href="/">
                    <amp-img alt="Business Post"
                        src="/images/businesspost-logo.svg?id=4d9731ec11006bde74bd"
                        width="160"
                        height="20"
                        layout="fixed">
                    </amp-img>
                </a>
            </div>
            <div class="w-4/5 flex items-center">

                <ul class="flex-1 flex items-center justify-between">
                                            <li class="group">
                            <a class="text-gray-400 block font-sans font-bold text-center text-xs tracking-wide truncate uppercase py-6 px-1 xl:px-3" href="https://www.businesspost.ie/business">Business</a>
                                                            <div class="hidden group-hover:block absolute w-full left-0 top-0 mt-16 pt-px px-0 z-20">
                                    <div class="flex bg-white container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto w-full text-left border-gray-300 border py-6 px-8">
                                        <div class="border-gray-300 border-r">
                                            <h2 class="font-serif font-bold text-2xl pr-4">Business</h2>
                                            <div class="flex text-sm font-sans pt-3">
                                                                                                                                                    <ul class="leading-loose pr-16">
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/companies">Companies</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/coronavirus">Coronavirus</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/intelligence">Intelligence</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/markets">Markets</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/smes">SMEs</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/world-at-work">This Working Life</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/more-business">More Business</a></li>
                                                                                                            </ul>
                                                                                                                                                </div>
                                        </div>
                                                                                    <div class="flex-1 px-8">
                                                <h2 class="pt-4 font-sans font-bold text-sm uppercase">Top Picks</h2>
                                                <ul class="pt-3 list-disc text-sm font-sans pl-4">
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/business/irish-gig-economy-app-expects-to-sign-up-30000-users-by-january-dc049371">Irish gig economy app expects to sign up 30,000 users by January</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/business/shoppers-urged-to-click-local-as-retailers-take-leap-into-unknown-b583e463">Shoppers urged to ‘click local’ as retailers take leap into unknown</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/business/n26-heads-for-200000-irish-customers-with-no-office-here-f3f93719">N26 heads for 200,000 Irish customers with no office here</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/business/boss-of-open-orphan-volunteers-for-covid-19-drug-trial-32f8b227">Boss of Open Orphan volunteers for Covid-19 drug trial</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/business/investment-firm-says-nearly-a-third-of-its-property-income-is-at-risk-3584a013">Investment firm says nearly a third of its property income is ‘at risk’  </a></li>
                                                                                                    </ul>
                                            </div>
                                                                            </div>
                                </div>
                                                    </li>
                                            <li class="group">
                            <a class="text-gray-400 block font-sans font-bold text-center text-xs tracking-wide truncate uppercase py-6 px-1 xl:px-3" href="https://www.businesspost.ie/politics">Politics</a>
                                                            <div class="hidden group-hover:block absolute w-full left-0 top-0 mt-16 pt-px px-0 z-20">
                                    <div class="flex bg-white container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto w-full text-left border-gray-300 border py-6 px-8">
                                        <div class="border-gray-300 border-r">
                                            <h2 class="font-serif font-bold text-2xl pr-4">Politics</h2>
                                            <div class="flex text-sm font-sans pt-3">
                                                                                                                                                    <ul class="leading-loose pr-16">
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/eu">EU</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/election2020">Election 2020</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/ireland">Home</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/uk">UK</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/us">US</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/world">World</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/more-politics">More Politics</a></li>
                                                                                                            </ul>
                                                                                                                                                </div>
                                        </div>
                                                                                    <div class="flex-1 px-8">
                                                <h2 class="pt-4 font-sans font-bold text-sm uppercase">Top Picks</h2>
                                                <ul class="pt-3 list-disc text-sm font-sans pl-4">
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/politics/testing-times-for-taoiseach-a7c8028d">Testing times for Taoiseach</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/politics/young-and-once-loyal-older-voters-moving-away-from-fianna-fail-05e21d17">Young and once-loyal older voters moving away from Fianna Fáil</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/politics/coveney-no-deal-brexit-may-hit-food-prices-86091ae8">Coveney: no-deal Brexit ‘may’ hit food prices</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/politics/government-under-pressure-over-decision-to-seal-mother-and-baby-home-files-ebcd1654">Government under pressure over decision to seal mother and baby Home files </a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/politics/government-consults-legal-advisers-on-response-to-apple-tax-appeal-e18f3ee6">Government consults legal advisers on response to Apple tax appeal</a></li>
                                                                                                    </ul>
                                            </div>
                                                                            </div>
                                </div>
                                                    </li>
                                            <li class="group">
                            <a class="text-gray-400 block font-sans font-bold text-center text-xs tracking-wide truncate uppercase py-6 px-1 xl:px-3" href="https://www.businesspost.ie/analysis-opinion">Analysis &amp; Opinion</a>
                                                            <div class="hidden group-hover:block absolute w-full left-0 top-0 mt-16 pt-px px-0 z-20">
                                    <div class="flex bg-white container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto w-full text-left border-gray-300 border py-6 px-8">
                                        <div class="border-gray-300 border-r">
                                            <h2 class="font-serif font-bold text-2xl pr-4">Analysis &amp; Opinion</h2>
                                            <div class="flex text-sm font-sans pt-3">
                                                                                                                                                    <ul class="leading-loose pr-16">
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/analysts">Analysts</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/columnists">Columnists</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/insight">Insight</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/news-focus">News Focus</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/profiles-interview">Profiles &amp; Interviews</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/the-big-picture">The Big Picture</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/business-posts-view">The Business Post&#039;s View</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/the-last-post">The Last Post</a></li>
                                                                                                            </ul>
                                                                                                                                                        <ul class="leading-loose pr-16">
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/more-opinion-analysis">More Opinion &amp; Analysis</a></li>
                                                                                                            </ul>
                                                                                                                                                </div>
                                        </div>
                                                                                    <div class="flex-1 px-8">
                                                <h2 class="pt-4 font-sans font-bold text-sm uppercase">Top Picks</h2>
                                                <ul class="pt-3 list-disc text-sm font-sans pl-4">
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/analysis-opinion/i-love-the-gaa-but-it-should-not-get-a-pass-when-it-comes-to-nations-health-5c087ad5">I love the GAA, but it should not get a pass when it comes to nation’s health </a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/analysis-opinion/we-are-asking-too-much-of-our-younger-generation-in-this-fight-caf6e09a">We are asking too much of our younger generation in this fight </a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/analysis-opinion/eus-move-on-funding-borrowing-for-covid-has-worked-for-everyone-fd579ad1">EU’s move on funding borrowing for Covid has worked for everyone </a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/analysis-opinion/the-stick-is-important-but-the-carrot-approach-works-better-in-covid-fight-dfcdce2f">The stick is important, but the carrot approach works better in Covid fight</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/analysis-opinion/you-cannot-lock-down-the-human-desire-for-love-and-connection-even-in-a-pandemic-7962f0e6">You cannot lock down the human desire for love and connection – even in a pandemic</a></li>
                                                                                                    </ul>
                                            </div>
                                                                            </div>
                                </div>
                                                    </li>
                                            <li class="group">
                            <a class="text-gray-400 block font-sans font-bold text-center text-xs tracking-wide truncate uppercase py-6 px-1 xl:px-3" href="https://www.businesspost.ie/tech">Tech</a>
                                                            <div class="hidden group-hover:block absolute w-full left-0 top-0 mt-16 pt-px px-0 z-20">
                                    <div class="flex bg-white container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto w-full text-left border-gray-300 border py-6 px-8">
                                        <div class="border-gray-300 border-r">
                                            <h2 class="font-serif font-bold text-2xl pr-4">Tech</h2>
                                            <div class="flex text-sm font-sans pt-3">
                                                                                                                                                    <ul class="leading-loose pr-16">
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/mobile"> Mobile</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/ai-data">AI &amp; Data</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/connected">Connected</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/gadgets">Gadgets</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/security">Security</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/tech-insight">Tech Insight</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/more-tech">More Tech</a></li>
                                                                                                            </ul>
                                                                                                                                                </div>
                                        </div>
                                                                                    <div class="flex-1 px-8">
                                                <h2 class="pt-4 font-sans font-bold text-sm uppercase">Top Picks</h2>
                                                <ul class="pt-3 list-disc text-sm font-sans pl-4">
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/tech/tech-insight-google-can-take-the-hit-of-us-antitrust-case-5396d87f">Tech insight: Google can take the hit of US antitrust case</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/tech/brothers-homework-app-was-inspired-by-fitness-trackers-c3ef5b97">Brothers’ homework app was inspired by fitness trackers</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/tech/video-games-tax-break-to-be-based-on-british-scheme-22477c4a">Video games tax break to be based on British scheme</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/tech/new-fund-makes-an-impact-with-celebrity-investors-bbc4ef42">New fund makes an impact with celebrity investors</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/tech/gadget-guru-google-pixel-5-iphone-12-mini-oral-b-genius-9000-f80e0cc8">Gadget Guru: Google Pixel 5, iPhone 12 Mini, Oral B Genius 9000</a></li>
                                                                                                    </ul>
                                            </div>
                                                                            </div>
                                </div>
                                                    </li>
                                            <li class="group">
                            <a class="text-gray-400 block font-sans font-bold text-center text-xs tracking-wide truncate uppercase py-6 px-1 xl:px-3" href="https://www.businesspost.ie/life-arts">Life &amp; Arts</a>
                                                            <div class="hidden group-hover:block absolute w-full left-0 top-0 mt-16 pt-px px-0 z-20">
                                    <div class="flex bg-white container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto w-full text-left border-gray-300 border py-6 px-8">
                                        <div class="border-gray-300 border-r">
                                            <h2 class="font-serif font-bold text-2xl pr-4">Life &amp; Arts</h2>
                                            <div class="flex text-sm font-sans pt-3">
                                                                                                                                                    <ul class="leading-loose pr-16">
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/books">Books</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/film">Film</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/food">Food &amp; Wine</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/music">Music</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/style">Style</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/theatre">Theatre</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/travel">Travel</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/wellness">Wellness</a></li>
                                                                                                            </ul>
                                                                                                                                                        <ul class="leading-loose pr-16">
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/wine">Wine</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/more-life-arts">More Life &amp; Arts</a></li>
                                                                                                            </ul>
                                                                                                                                                </div>
                                        </div>
                                                                                    <div class="flex-1 px-8">
                                                <h2 class="pt-4 font-sans font-bold text-sm uppercase">Top Picks</h2>
                                                <ul class="pt-3 list-disc text-sm font-sans pl-4">
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/life-arts/schism-nation-a-journey-through-a-pre-election-us-6d514585">Schism nation: a journey through a pre-election US</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/life-arts/the-design-duo-drawing-fashion-inspiration-from-famous-faces-dcd5adcb">The design duo drawing fashion inspiration from famous faces</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/life-arts/tracing-u2s-journey-from-boys-to-men-43a69b0f">Tracing U2’s journey from boys to men</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/life-arts/the-creep-dive-podcast-be-afraid-be-very-afraid-06f04d1a">The Creep Dive podcast: Be afraid, be very afraid</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/life-arts/design-for-life-how-do-i-stop-my-dog-from-barking-excessively-aa20d7e7">Design for Life: How do I stop my dog from barking excessively?</a></li>
                                                                                                    </ul>
                                            </div>
                                                                            </div>
                                </div>
                                                    </li>
                                            <li class="group">
                            <a class="text-gray-400 block font-sans font-bold text-center text-xs tracking-wide truncate uppercase py-6 px-1 xl:px-3" href="https://www.businesspost.ie/property">Property</a>
                                                            <div class="hidden group-hover:block absolute w-full left-0 top-0 mt-16 pt-px px-0 z-20">
                                    <div class="flex bg-white container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto w-full text-left border-gray-300 border py-6 px-8">
                                        <div class="border-gray-300 border-r">
                                            <h2 class="font-serif font-bold text-2xl pr-4">Property</h2>
                                            <div class="flex text-sm font-sans pt-3">
                                                                                                                                                    <ul class="leading-loose pr-16">
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/commercial">Commercial</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/design">Design</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/fine-arts">Fine Arts</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/lux-living">Lux-living</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/property-insight">Property insight</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/residential">Residential</a></li>
                                                                                                            </ul>
                                                                                                                                                </div>
                                        </div>
                                                                                    <div class="flex-1 px-8">
                                                <h2 class="pt-4 font-sans font-bold text-sm uppercase">Top Picks</h2>
                                                <ul class="pt-3 list-disc text-sm font-sans pl-4">
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/property/magnificent-seven-new-developments-to-regenerate-dublin-8-3b2ede1c">Magnificent seven: new developments to regenerate Dublin 8</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/property/terraced-home-in-artane-gets-an-elegant-upgrade-5cc75ae2">Terraced home in Artane gets an elegant upgrade</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/property/victorian-residence-in-stillorgan-comes-with-all-mod-cons-78461f24">Victorian residence in Stillorgan comes with all mod cons</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/property/on-the-market-our-pick-of-the-homes-on-offer-this-week-4e94cf87">On the Market: Our pick of the homes on offer this week</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/property/modern-home-on-15-acres-in-wexford-guiding-750000-cc916372">Modern home on 1.5 acres in Wexford guiding €750,000</a></li>
                                                                                                    </ul>
                                            </div>
                                                                            </div>
                                </div>
                                                    </li>
                                            <li class="group">
                            <a class="text-gray-400 block font-sans font-bold text-center text-xs tracking-wide truncate uppercase py-6 px-1 xl:px-3" href="https://www.businesspost.ie/sectors">Sectors</a>
                                                            <div class="hidden group-hover:block absolute w-full left-0 top-0 mt-16 pt-px px-0 z-20">
                                    <div class="flex bg-white container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto w-full text-left border-gray-300 border py-6 px-8">
                                        <div class="border-gray-300 border-r">
                                            <h2 class="font-serif font-bold text-2xl pr-4">Sectors</h2>
                                            <div class="flex text-sm font-sans pt-3">
                                                                                                                                                    <ul class="leading-loose pr-16">
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/agriculture">Agriculture</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/climate-environment">Climate &amp; Environment</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/commercial-reports">Commercial Reports</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/communications">Communications</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/construction">Construction</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/economics">Economics</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/education">Education</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/energy">Energy</a></li>
                                                                                                            </ul>
                                                                                                                                                        <ul class="leading-loose pr-16">
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/financial-services">Financial Services</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/health">Health</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/hospitality">Hospitality</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/legal">Legal</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/media-marketing">Media</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/motoring">Motoring</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/pharma-med-tech">Pharma &amp; Med Tech</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/retail">Retail</a></li>
                                                                                                            </ul>
                                                                                                                                                        <ul class="leading-loose pr-16">
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/sport">Sport</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/telecoms">Telecoms</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/transport">Transport</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/utilities">Utilities</a></li>
                                                                                                                    <li><a class="hover:underline" href="https://www.businesspost.ie/more-sectors">More Sectors</a></li>
                                                                                                            </ul>
                                                                                                                                                </div>
                                        </div>
                                                                                    <div class="flex-1 px-8">
                                                <h2 class="pt-4 font-sans font-bold text-sm uppercase">Top Picks</h2>
                                                <ul class="pt-3 list-disc text-sm font-sans pl-4">
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/sectors/private-hospital-safety-net-includes-five-day-warning-496586c5">Private hospital ‘safety net’ includes five-day warning </a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/sectors/all-judges-conflicted-in-fingleton-case-court-told-197763ca">All judges ‘conflicted’ in Fingleton case, court told</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/sectors/solicitor-found-guilty-of-misconduct-over-failure-to-recover-fees-9dfa33b5">Solicitor found guilty of misconduct over failure to recover fees</a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/sectors/result-of-teachers-vote-on-industrial-action-due-this-week-a7aed7cf">Result of teachers’ vote on industrial action due this week </a></li>
                                                                                                            <li class="text-gray-500 pb-2"><a class="text-black hover:underline" href="https://www.businesspost.ie/sectors/schools-broadband-hubs-wont-be-open-to-public-use-4f82d2e2">‘Schools’ broadband hubs won’t be open to public use</a></li>
                                                                                                    </ul>
                                            </div>
                                                                            </div>
                                </div>
                                                    </li>
                                    </ul>

                
                <div class="relative">
                    <a href="https://www.businesspost.ie/search">
                        <svg class="ml-2 lg:mx-3" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="16" height="16" viewBox="0 0 16 16">
                            <defs>
                                <path id="a" d="M0 0h15.922v15.926H0z"/>
                            </defs>
                            <g fill="none" fill-rule="evenodd" transform="matrix(-1 0 0 1 16 0)">
                                <mask id="b" fill="#fff">
                                    <use xlink:href="#a"/>
                                </mask>
                                <path fill="#000" fill-rule="nonzero" d="M10.433 0a5.547 5.547 0 0 0-5.538 5.538c0 1.304.471 2.49 1.23 3.438L0 15.102l.866.873 6.13-6.129c.947.76 2.134 1.23 3.437 1.23a5.547 5.547 0 0 0 5.539-5.538A5.547 5.547 0 0 0 10.433 0zm0 1.23a4.3 4.3 0 0 1 4.308 4.308 4.3 4.3 0 0 1-4.308 4.308 4.3 4.3 0 0 1-4.307-4.308 4.3 4.3 0 0 1 4.307-4.307z" mask="url(#b)"/>
                            </g>
                        </svg>
                    </a>
                </div>

                                    <a  href="https://www.businesspost.ie/select-plan" class="ml-3 font-sans font-bold text-xs tracking-wide bg-green-100 py-2 px-3 uppercase text-white">Subscribe</a>
                
            </div>
        </div>

    </div>
</div>

        <div>
            <amp-position-observer on="enter:hideAnim.start; exit:showAnim.start;" layout="nodisplay">
            </amp-position-observer>
        </div>

        
    <div class="w-full pt-24 lg:pt-0">
        
        
        <div class="container max-w-full mx-auto pt-8 px-0 pb-0 lg:max-w-clg xl:max-w-cxl">

            
            
                            <div class="px-6 lg:px-0 max-w-xl mx-auto">
                    <div id="category" class="border-t-4 border-gray-400 inline-block pb-2">
                <a class="font-serif text-xl text-gray-400" href="https://www.businesspost.ie/books">
                    <h2 class="font-black leading-tight pt-1">Books</h2>
                </a>
            </div>
            <div id="title" class="pt-4 lg:pt-2">
                <h1 class="text-4xl lg:text-5xl font-serif font-black leading-tight">My Life In Red and White: Disappointingly thin memoir shows how Wenger lost his way</h1>
            </div>
                            <p class="font-serif text-base lg:text-xxl text-black opacity-70 font-medium pt-3">The legendary former Arsenal manager probably has a great book somewhere in him, but this plodding autobiography isn’t it</p>
                    
        
        <div id="authors" class="flex flex-wrap lg:items-end border-b border-gray-300 pb-3">
                                                                        <div class="w-full sm:w-1/2 pt-0 pb-0 lg:pt-4 lg:pb-0">
                            <div class="flex flex-wrap">
                                                            <div class="w-24 sm:w-16 lg:w-20 mr-3">
                                    <a href="https://www.businesspost.ie/author/deputy%20chief%20sub">
                                        <amp-img src="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvaW1lbmdpbmUucHVibGljLnByb2Quc2JwLmluZm9tYWtlci5pbz91dWlkPTE3NTY3NGZlLTE1NjEtNTgyZS1hNGZhLWM3NTRhNWYxZWY0NSZ0eXBlPXByZXZpZXcmZnVuY3Rpb249aGFyZGNyb3AmaGVpZ2h0PTIwMCZ3aWR0aD0yMDBcIixcIndpZHRoXCI6MTIwLFwiaGVpZ2h0XCI6MTIwLFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3MzLWV1LXdlc3QtMS5hbWF6b25hd3MuY29tXFxcL3N0b3JhZ2UucHVibGlzaGVycGx1cy5pZVxcXC9tZWRpYS5idXNpbmVzc3Bvc3QuaWVcXFwvc2JwLW5vLWltYWdlLnBuZ1wifSIsImhhc2giOiIwZjgxNmU5Nzk4YTUwMWE3YmYwNjQzNDQ1ZThlYTJiYWQyYjk2ZDg2In0=/deputy-chief-sub.io?uuid=175674fe-1561-582e-a4fa-c754a5f1ef45&amp;type=preview&amp;function=hardcrop&amp;height=200&amp;width=200"
                                                 class="rounded-lg"
                                                 width="120"
                                                 height="120"
                                                 layout="responsive"
                                                 alt="Jonathan O&#039;Brien">
                                        </amp-img>
                                    </a>
                                </div>
                                                            <div class=" font-sans pl-0 py-3">
                                    <p class="text-black text-base opacity-75"><b class="font-black"><a class="hover:underline" href="https://www.businesspost.ie/author/deputy-chief-sub">Jonathan O&#039;Brien</a></b></p>
                                                                            <p class="text-xs opacity-75 pt-1"></p>
                                                                                                                <a class="text-xs text-blue-200" target="_blank" href=""></a>
                                                                    </div>
                            </div>
                        </div>
                                                        </div>

        
        <div id="date-social-media" class="flex flex-wrap pt-6">
            <div class="w-1/2 leading-none"><span class="text-sm text-black opacity-50 font-sans">31st October, 2020</span></div>
            <div class="w-1/2"><div class="flex items-center justify-end mx-6 mb-2 lg:mb-8 lg:mx-0 uppercase font-sans text-xxs lg:text-xs">
        <div class="text-center opacity-50">
            <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=My+Life+In+Red+and+White%3A+Disappointingly+thin+memoir+shows+how+Wenger+lost+his+way&amp;url=https%3A%2F%2Fwww.businesspost.ie%2Fbooks%2Fmy-life-in-red-and-white-disappointingly-thin-memoir-shows-how-wenger-lost-his-way-ac5799b6%3Futm_campaign%3Darticle%26utm_source%3Dlinkedin%26utm_medium%3Dweb" target="_blank" class="share-linkedin">
                <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                    width="13" height="13" viewBox="0 0 430.117 430.117" style="enable-background:new 0 0 430.117 430.117;"
                    xml:space="preserve">
                    <path id="LinkedIn" d="M430.117,261.543V420.56h-92.188V272.193c0-37.271-13.334-62.707-46.703-62.707
                        c-25.473,0-40.632,17.142-47.301,33.724c-2.432,5.928-3.058,14.179-3.058,22.477V420.56h-92.219c0,0,1.242-251.285,0-277.32h92.21
                        v39.309c-0.187,0.294-0.43,0.611-0.606,0.896h0.606v-0.896c12.251-18.869,34.13-45.824,83.102-45.824
                        C384.633,136.724,430.117,176.361,430.117,261.543z M52.183,9.558C20.635,9.558,0,30.251,0,57.463
                        c0,26.619,20.038,47.94,50.959,47.94h0.616c32.159,0,52.159-21.317,52.159-47.94C103.128,30.251,83.734,9.558,52.183,9.558z
                        M5.477,420.56h92.184v-277.32H5.477V420.56z"/>
                </svg>
            </a>
        </div>
        <div class="text-center opacity-50 pl-5">
            <a href="https://www.facebook.com/sharer/sharer.php?app_id=&amp;t=My+Life+In+Red+and+White%3A+Disappointingly+thin+memoir+shows+how+Wenger+lost+his+way&amp;u=https%3A%2F%2Fwww.businesspost.ie%2Fbooks%2Fmy-life-in-red-and-white-disappointingly-thin-memoir-shows-how-wenger-lost-his-way-ac5799b6%3Futm_campaign%3Darticle%26utm_source%3Dfacebook%26utm_medium%3Dweb" target="_blank" class="share-facebook">
                <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                    width="13" height="13" viewBox="0 0 430.113 430.114" style="enable-background:new 0 0 430.113 430.114;"
                    xml:space="preserve">
                <g>
                    <path id="Facebook" d="M158.081,83.3c0,10.839,0,59.218,0,59.218h-43.385v72.412h43.385v215.183h89.122V214.936h59.805
                        c0,0,5.601-34.721,8.316-72.685c-7.784,0-67.784,0-67.784,0s0-42.127,0-49.511c0-7.4,9.717-17.354,19.321-17.354
                        c9.586,0,29.818,0,48.557,0c0-9.859,0-43.924,0-75.385c-25.016,0-53.476,0-66.021,0C155.878-0.004,158.081,72.48,158.081,83.3z"/>
                </svg>
            </a>
        </div>
        <div class="text-center opacity-50 pl-5">
            <a href="https://twitter.com/intent/tweet?via=businessposthq&amp;text=My+Life+In+Red+and+White%3A+Disappointingly+thin+memoir+shows+how+Wenger+lost+his+way&amp;url=https%3A%2F%2Fwww.businesspost.ie%2Fbooks%2Fmy-life-in-red-and-white-disappointingly-thin-memoir-shows-how-wenger-lost-his-way-ac5799b6%3Futm_campaign%3Darticle%26utm_source%3Dtwitter%26utm_medium%3Dweb" target="_blank" class="share-twitter">
                <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                width="16" height="16" viewBox="0 0 430.117 430.117" style="enable-background:new 0 0 430.117 430.117;"
                    xml:space="preserve">
                    <path id="Twitter__x28_alt_x29_" d="M381.384,198.639c24.157-1.993,40.543-12.975,46.849-27.876
                        c-8.714,5.353-35.764,11.189-50.703,5.631c-0.732-3.51-1.55-6.844-2.353-9.854c-11.383-41.798-50.357-75.472-91.194-71.404
                        c3.304-1.334,6.655-2.576,9.996-3.691c4.495-1.61,30.868-5.901,26.715-15.21c-3.5-8.188-35.722,6.188-41.789,8.067
                        c8.009-3.012,21.254-8.193,22.673-17.396c-12.27,1.683-24.315,7.484-33.622,15.919c3.36-3.617,5.909-8.025,6.45-12.769
                        C241.68,90.963,222.563,133.113,207.092,174c-12.148-11.773-22.915-21.044-32.574-26.192
                        c-27.097-14.531-59.496-29.692-110.355-48.572c-1.561,16.827,8.322,39.201,36.8,54.08c-6.17-0.826-17.453,1.017-26.477,3.178
                        c3.675,19.277,15.677,35.159,48.169,42.839c-14.849,0.98-22.523,4.359-29.478,11.642c6.763,13.407,23.266,29.186,52.953,25.947
                        c-33.006,14.226-13.458,40.571,13.399,36.642C113.713,320.887,41.479,317.409,0,277.828
                        c108.299,147.572,343.716,87.274,378.799-54.866c26.285,0.224,41.737-9.105,51.318-19.39
                        C414.973,206.142,393.023,203.486,381.384,198.639z"/>
                </svg>
            </a>
        </div>
        <div class="text-center opacity-50 pl-5">
            <a href="/cdn-cgi/l/email-protection#d4eba7a1b6beb1b7a0e999adf498bdb2b1f49dbaf486b1b0f4b5bab0f483bcbda0b1eef490bda7b5a4a4bbbdbaa0bdbab3b8adf4a0bcbdbaf4b9b1b9bbbda6f4a7bcbba3a7f4bcbba3f483b1bab3b1a6f4b8bba7a0f4bcbda7f4a3b5adf2b5b9a4efb6bbb0ade9bca0a0a4a7f1e795f1e692f1e692a3a3a3fab6a1a7bdbab1a7a7a4bba7a0fabdb1f1e692b6bbbbbfa7f1e692b9adf9b8bdb2b1f9bdbaf9a6b1b0f9b5bab0f9a3bcbda0b1f9b0bda7b5a4a4bbbdbaa0bdbab3b8adf9a0bcbdbaf9b9b1b9bbbda6f9a7bcbba3a7f9bcbba3f9a3b1bab3b1a6f9b8bba7a0f9bcbda7f9a3b5adf9b5b7e1e3ededb6e2f1e792a1a0b98bb7b5b9a4b5bdb3baf1e790b5a6a0bdb7b8b1f1e6e2a1a0b98ba7bba1a6b7b1f1e790b1b9b5bdb8f1e6e2a1a0b98bb9b1b0bda1b9f1e790a3b1b6" target="_blank" class="share-email">
                <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                    width="13" height="13" viewBox="0 0 511.626 511.627" style="enable-background:new 0 0 511.626 511.627;"
                    xml:space="preserve">
                    <path d="M498.208,68.235c-8.945-8.947-19.701-13.418-32.261-13.418H45.682c-12.562,0-23.318,4.471-32.264,13.418
                        C4.471,77.18,0,87.935,0,100.499v310.633c0,12.566,4.471,23.312,13.418,32.257c8.945,8.953,19.701,13.422,32.264,13.422h420.266
                        c12.56,0,23.315-4.469,32.261-13.422c8.949-8.945,13.418-19.697,13.418-32.257V100.499
                        C511.626,87.935,507.158,77.18,498.208,68.235z M475.078,411.125c0,2.475-0.903,4.616-2.714,6.424
                        c-1.81,1.81-3.949,2.706-6.42,2.706H45.679c-2.474,0-4.616-0.896-6.423-2.706c-1.809-1.808-2.712-3.949-2.712-6.424V191.858
                        c6.09,6.852,12.657,13.134,19.7,18.843c51.012,39.209,91.553,71.374,121.627,96.5c9.707,8.186,17.607,14.561,23.697,19.13
                        c6.09,4.571,14.322,9.185,24.694,13.846c10.373,4.668,20.129,6.991,29.265,6.991h0.287h0.284c9.134,0,18.894-2.323,29.263-6.991
                        c10.376-4.661,18.613-9.274,24.701-13.846c6.089-4.569,13.99-10.944,23.698-19.13c30.074-25.126,70.61-57.291,121.624-96.5
                        c7.043-5.708,13.613-11.991,19.694-18.843V411.125L475.078,411.125z M475.078,107.92v3.14c0,11.229-4.421,23.745-13.271,37.543
                        c-8.851,13.798-18.419,24.792-28.691,32.974c-36.74,28.936-74.897,59.101-114.495,90.506c-1.14,0.951-4.474,3.757-9.996,8.418
                        c-5.514,4.668-9.894,8.241-13.131,10.712c-3.241,2.478-7.471,5.475-12.703,8.993c-5.236,3.518-10.041,6.14-14.418,7.851
                        c-4.377,1.707-8.47,2.562-12.275,2.562h-0.284h-0.287c-3.806,0-7.895-0.855-12.275-2.562c-4.377-1.711-9.185-4.333-14.417-7.851
                        c-5.231-3.519-9.467-6.516-12.703-8.993c-3.234-2.471-7.614-6.044-13.132-10.712c-5.52-4.661-8.854-7.467-9.995-8.418
                        c-39.589-31.406-77.75-61.57-114.487-90.506c-27.981-22.076-41.969-49.106-41.969-81.083c0-2.472,0.903-4.615,2.712-6.421
                        c1.809-1.809,3.949-2.714,6.423-2.714h420.266c1.52,0.855,2.854,1.093,3.997,0.715c1.143-0.385,1.998,0.331,2.566,2.138
                        c0.571,1.809,1.095,2.664,1.57,2.57c0.477-0.096,0.764,1.093,0.859,3.571c0.089,2.473,0.137,3.718,0.137,3.718V107.92
                        L475.078,107.92z"/>
                </svg>
            </a>
        </div>
    </div>
</div>
        </div>
    </div>
            
                            
                <div id="img-article" class="max-w-3xl mx-auto pb-4">
                    <figure>
                        <div class="relative cursor-pointer">
                            <amp-img src="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvaW1lbmdpbmUucHVibGljLnByb2Quc2JwLmluZm9tYWtlci5pbz91dWlkPTNkYjJjYmZjLTcyYzQtNTQ3My1hOThkLTg4NWUzNmIxYzUyZiZ0eXBlPXByZXZpZXcmcT04MCZoZWlnaHQ9MjQ4Ni4yMDk5NjQ0MTI4JndpZHRoPTQ0MjEmZnVuY3Rpb249Y3JvcHJlc2l6ZSZ4PTAmeT0wLjAzOTE0NTkwNzQ3MzMwOTYxJmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjgwMDcxMTczMzc3MjI0XCIsXCJ3aWR0aFwiOjc2NSxcImhlaWdodFwiOjQ4NSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIn0iLCJoYXNoIjoiMTU5ZmY4Nzk4M2ZkOGViZmQwOGEyZmZkZDFiMDcyMTBjNGM5ZGQ4NCJ9/my-life-in-red-and-white-disappointingly-thin-memoir-shows-how-wenger-lost-his-way.80071173377224"
        srcset="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvaW1lbmdpbmUucHVibGljLnByb2Quc2JwLmluZm9tYWtlci5pbz91dWlkPTNkYjJjYmZjLTcyYzQtNTQ3My1hOThkLTg4NWUzNmIxYzUyZiZ0eXBlPXByZXZpZXcmcT04MCZoZWlnaHQ9MjQ4Ni4yMDk5NjQ0MTI4JndpZHRoPTQ0MjEmZnVuY3Rpb249Y3JvcHJlc2l6ZSZ4PTAmeT0wLjAzOTE0NTkwNzQ3MzMwOTYxJmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjgwMDcxMTczMzc3MjI0XCIsXCJ3aWR0aFwiOjc2NSxcImhlaWdodFwiOjQ4NSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIn0iLCJoYXNoIjoiMTU5ZmY4Nzk4M2ZkOGViZmQwOGEyZmZkZDFiMDcyMTBjNGM5ZGQ4NCJ9/my-life-in-red-and-white-disappointingly-thin-memoir-shows-how-wenger-lost-his-way.80071173377224 980w,
                https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvaW1lbmdpbmUucHVibGljLnByb2Quc2JwLmluZm9tYWtlci5pbz91dWlkPTNkYjJjYmZjLTcyYzQtNTQ3My1hOThkLTg4NWUzNmIxYzUyZiZ0eXBlPXByZXZpZXcmcT04MCZoZWlnaHQ9MjQ4Ni4yMDk5NjQ0MTI4JndpZHRoPTQ0MjEmZnVuY3Rpb249Y3JvcHJlc2l6ZSZ4PTAmeT0wLjAzOTE0NTkwNzQ3MzMwOTYxJmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjgwMDcxMTczMzc3MjI0XCIsXCJ3aWR0aFwiOjY0MCxcImhlaWdodFwiOjM1OCxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIn0iLCJoYXNoIjoiZjE0YjA1NTFmZDQyNTlmZDMyMTRhMGNiYzliNTZkNDUxM2RmZGY4NiJ9/my-life-in-red-and-white-disappointingly-thin-memoir-shows-how-wenger-lost-his-way.80071173377224 767w,
                https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvaW1lbmdpbmUucHVibGljLnByb2Quc2JwLmluZm9tYWtlci5pbz91dWlkPTNkYjJjYmZjLTcyYzQtNTQ3My1hOThkLTg4NWUzNmIxYzUyZiZ0eXBlPXByZXZpZXcmcT04MCZoZWlnaHQ9MjQ4Ni4yMDk5NjQ0MTI4JndpZHRoPTQ0MjEmZnVuY3Rpb249Y3JvcHJlc2l6ZSZ4PTAmeT0wLjAzOTE0NTkwNzQ3MzMwOTYxJmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjgwMDcxMTczMzc3MjI0XCIsXCJ3aWR0aFwiOjQ4MSxcImhlaWdodFwiOjI2OSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIn0iLCJoYXNoIjoiNjUyNmIxZWFhNjAyYmJiYWJmZDI3YTg1MjhiMWU1ZmEwMWNmZGM3NyJ9/my-life-in-red-and-white-disappointingly-thin-memoir-shows-how-wenger-lost-his-way.80071173377224 480w,
                https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvaW1lbmdpbmUucHVibGljLnByb2Quc2JwLmluZm9tYWtlci5pbz91dWlkPTNkYjJjYmZjLTcyYzQtNTQ3My1hOThkLTg4NWUzNmIxYzUyZiZ0eXBlPXByZXZpZXcmcT04MCZoZWlnaHQ9MjQ4Ni4yMDk5NjQ0MTI4JndpZHRoPTQ0MjEmZnVuY3Rpb249Y3JvcHJlc2l6ZSZ4PTAmeT0wLjAzOTE0NTkwNzQ3MzMwOTYxJmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjgwMDcxMTczMzc3MjI0XCIsXCJ3aWR0aFwiOjMyMSxcImhlaWdodFwiOjE4MCxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIn0iLCJoYXNoIjoiODdkZjA0YjA0YmNiYzA1Mjg1ZjUyZjAzMmFlMzJhNGMzODJmNTUyZSJ9/my-life-in-red-and-white-disappointingly-thin-memoir-shows-how-wenger-lost-his-way.80071173377224 320w"
        width="765"
        height="485"
        layout="responsive"
        lightbox="gallery-ac5799b6"
        class="shadow-xl"
        alt="My Life In Red and White: Disappointingly thin memoir shows how Wenger lost his way">
    </amp-img>

                            </div>
                        <figcaption class="font-sans text-black opacity-50 text-xs lg:text-sm pt-4 px-6 lg:px-0">Arsène Wenger: his autobiography reveals little new and instead offers a slightly pointless overview of an often brilliant career</figcaption>
                    </figure>
                </div>
                    </div>

        
        <div class="container max-w-full px-6 lg:p-0 mx-auto">
            <div class="article__content article">
                
                                    <div class="clearfix">
                                                    <div class="article__content__paywall relative">
                                <div class="h-full w-full absolute shadow-paywall"></div>
                                <p><strong>SPORT</strong></p> <p><strong>My Life In Red and White</strong></p> <p><strong>By Ars&egrave;ne Wenger</strong></p>
                            </div>
                        
                        
                                                    <div class="container max-w-full lg:max-w-clg xl:max-w-cxl p-0 mx-auto">
                                <div class="flex flex-wrap items-stretch px-6 py-10 lg:px-10 my-6 bg-gray-200">
    <div class="w-full text-center pb-6">
        <h2 class="font-serif text-xl lg:text-3xl font-black pb-2 lg:pb-4">Subscribe from just €1 for the first month!</h2>
        <p class="font-serif text-base font-medium">Exclusive offers:</p>
        <p class="font-serif text-base font-medium">All Digital Access + eReader</p>
    </div>

            
        <div class="w-full md:w-1/2 xl:w-1/4 pb-6 lg:p-2 font-sans">
            <div class="h-full flex flex-wrap shadow bg-white ">

                
                <div class="w-full p-6">
                    <h2 class="font-sans uppercase text-xs text-black opacity-50">Trial</h2>
                                        <p class="font-serif font-medium text-5xl flex flex-wrap justify-between items-center pb-1">
                        €1
                                            </p>
                    <p class="font-sans font-bold text-lg">Unlimited Access for 1 Month</p>
                                            <p class="text-sm text-black opacity-50">Then €19.99 a month after the offer period.</p>
                                    </div>
                <div class="w-full px-6 pb-6 flex flex-wrap items-center lg:justify-between">
                    <a href="https://secure.businesspost.ie/register?return_url=https%3A%2F%2Fwww.businesspost.ie%2Fbooks%2Fmy-life-in-red-and-white-disappointingly-thin-memoir-shows-how-wenger-lost-his-way-ac5799b6&amp;plan=plan_EBtk8e1zFpu8eY"
                       class="bg-blue-100 text-white text-sm text-center font-sans font-black py-3 px-4">
                        Get basic
                    </a>
                                            <div class="text-xxs text-black opacity-50 text-center lg:text-right">*New subscribers only</div>
                                    </div>

                <div class="w-full bg-gray-200 border-t border-gray-500 px-6 py-4 text-sm text-black opacity-50">
                    <svg class="w-2 h-2 float-left mt-2 mr-3" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                        width="442.533px" height="442.533px" viewBox="0 0 442.533 442.533" style="enable-background:new 0 0 442.533 442.533;"
                        xml:space="preserve">
                        <path d="M434.539,98.499l-38.828-38.828c-5.324-5.328-11.799-7.993-19.41-7.993c-7.618,0-14.093,2.665-19.417,7.993L169.59,247.248
                            l-83.939-84.225c-5.33-5.33-11.801-7.992-19.412-7.992c-7.616,0-14.087,2.662-19.417,7.992L7.994,201.852
                            C2.664,207.181,0,213.654,0,221.269c0,7.609,2.664,14.088,7.994,19.416l103.351,103.349l38.831,38.828
                            c5.327,5.332,11.8,7.994,19.414,7.994c7.611,0,14.084-2.669,19.414-7.994l38.83-38.828L434.539,137.33
                            c5.325-5.33,7.994-11.802,7.994-19.417C442.537,110.302,439.864,103.829,434.539,98.499z"/>
                    </svg>
                    You can cancel any time.
                </div>
            </div>
        </div>
            
        <div class="w-full md:w-1/2 xl:w-1/4 pb-6 lg:p-2 font-sans">
            <div class="h-full flex flex-wrap shadow bg-white ">

                
                <div class="w-full p-6">
                    <h2 class="font-sans uppercase text-xs text-black opacity-50">Annual</h2>
                                            <p class="font-serif font-medium text-black text-xl opacity-50 line-through">€200</p>
                                        <p class="font-serif font-medium text-5xl flex flex-wrap justify-between items-center pb-1">
                        €149
                                                    <span class="font-sans text-sm text-black opacity-50 block lg:inline-block">For the 1st Year</span>
                                            </p>
                    <p class="font-sans font-bold text-lg">Unlimited Access for 1 Year</p>
                                    </div>
                <div class="w-full px-6 pb-6 flex flex-wrap items-center lg:justify-between">
                    <a href="https://secure.businesspost.ie/register?return_url=https%3A%2F%2Fwww.businesspost.ie%2Fbooks%2Fmy-life-in-red-and-white-disappointingly-thin-memoir-shows-how-wenger-lost-his-way-ac5799b6&amp;plan=plan_EEOhIbfW4fpdXn"
                       class="bg-blue-100 text-white text-sm text-center font-sans font-black py-3 px-4">
                        Get all access
                    </a>
                                    </div>

                <div class="w-full bg-gray-200 border-t border-gray-500 px-6 py-4 text-sm text-black opacity-50">
                    <svg class="w-2 h-2 float-left mt-2 mr-3" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                        width="442.533px" height="442.533px" viewBox="0 0 442.533 442.533" style="enable-background:new 0 0 442.533 442.533;"
                        xml:space="preserve">
                        <path d="M434.539,98.499l-38.828-38.828c-5.324-5.328-11.799-7.993-19.41-7.993c-7.618,0-14.093,2.665-19.417,7.993L169.59,247.248
                            l-83.939-84.225c-5.33-5.33-11.801-7.992-19.412-7.992c-7.616,0-14.087,2.662-19.417,7.992L7.994,201.852
                            C2.664,207.181,0,213.654,0,221.269c0,7.609,2.664,14.088,7.994,19.416l103.351,103.349l38.831,38.828
                            c5.327,5.332,11.8,7.994,19.414,7.994c7.611,0,14.084-2.669,19.414-7.994l38.83-38.828L434.539,137.33
                            c5.325-5.33,7.994-11.802,7.994-19.417C442.537,110.302,439.864,103.829,434.539,98.499z"/>
                    </svg>
                    You can cancel any time.
                </div>
            </div>
        </div>
            
        <div class="w-full md:w-1/2 xl:w-1/4 pb-6 lg:p-2 font-sans">
            <div class="h-full flex flex-wrap shadow bg-white ">

                
                <div class="w-full p-6">
                    <h2 class="font-sans uppercase text-xs text-black opacity-50">Quarterly</h2>
                                            <p class="font-serif font-medium text-black text-xl opacity-50 line-through">€55</p>
                                        <p class="font-serif font-medium text-5xl flex flex-wrap justify-between items-center pb-1">
                        €42
                                            </p>
                    <p class="font-sans font-bold text-lg">90 Day Pass</p>
                                    </div>
                <div class="w-full px-6 pb-6 flex flex-wrap items-center lg:justify-between">
                    <a href="https://secure.businesspost.ie/register?return_url=https%3A%2F%2Fwww.businesspost.ie%2Fbooks%2Fmy-life-in-red-and-white-disappointingly-thin-memoir-shows-how-wenger-lost-his-way-ac5799b6&amp;plan=plan_EEOYKoGHbo2WZc"
                       class="bg-blue-100 text-white text-sm text-center font-sans font-black py-3 px-4">
                        Get 3 months
                    </a>
                                    </div>

                <div class="w-full bg-gray-200 border-t border-gray-500 px-6 py-4 text-sm text-black opacity-50">
                    <svg class="w-2 h-2 float-left mt-2 mr-3" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                        width="442.533px" height="442.533px" viewBox="0 0 442.533 442.533" style="enable-background:new 0 0 442.533 442.533;"
                        xml:space="preserve">
                        <path d="M434.539,98.499l-38.828-38.828c-5.324-5.328-11.799-7.993-19.41-7.993c-7.618,0-14.093,2.665-19.417,7.993L169.59,247.248
                            l-83.939-84.225c-5.33-5.33-11.801-7.992-19.412-7.992c-7.616,0-14.087,2.662-19.417,7.992L7.994,201.852
                            C2.664,207.181,0,213.654,0,221.269c0,7.609,2.664,14.088,7.994,19.416l103.351,103.349l38.831,38.828
                            c5.327,5.332,11.8,7.994,19.414,7.994c7.611,0,14.084-2.669,19.414-7.994l38.83-38.828L434.539,137.33
                            c5.325-5.33,7.994-11.802,7.994-19.417C442.537,110.302,439.864,103.829,434.539,98.499z"/>
                    </svg>
                    You can cancel any time.
                </div>
            </div>
        </div>
            
        <div class="w-full md:w-1/2 xl:w-1/4 pb-6 lg:p-2 font-sans">
            <div class="h-full flex flex-wrap shadow bg-white border-3 border-green-100 relative">

                                    <div class="c-triangle-left absolute"></div>
                    <svg version="1.1" class="absolute w-2 h-2 m-2" fill="#FFF" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                        viewBox="0 0 49.94 49.94" xml:space="preserve">
                        <path d="M48.856,22.73c0.983-0.958,1.33-2.364,0.906-3.671c-0.425-1.307-1.532-2.24-2.892-2.438l-12.092-1.757
                            c-0.515-0.075-0.96-0.398-1.19-0.865L28.182,3.043c-0.607-1.231-1.839-1.996-3.212-1.996c-1.372,0-2.604,0.765-3.211,1.996
                            L16.352,14c-0.23,0.467-0.676,0.79-1.191,0.865L3.069,16.622c-1.359,0.197-2.467,1.131-2.892,2.438
                            c-0.424,1.307-0.077,2.713,0.906,3.671l8.749,8.528c0.373,0.364,0.544,0.888,0.456,1.4L8.224,44.701
                            c-0.183,1.06,0.095,2.091,0.781,2.904c1.066,1.267,2.927,1.653,4.415,0.871l10.814-5.686c0.452-0.237,1.021-0.235,1.472,0
                            l10.815,5.686c0.526,0.277,1.087,0.417,1.666,0.417c1.057,0,2.059-0.47,2.748-1.288c0.687-0.813,0.964-1.846,0.781-2.904
                            l-2.065-12.042c-0.088-0.513,0.083-1.036,0.456-1.4L48.856,22.73z"/>
                    </svg>
                
                <div class="w-full p-6">
                    <h2 class="font-sans uppercase text-xs text-black opacity-50">2 Yearly</h2>
                                            <p class="font-serif font-medium text-black text-xl opacity-50 line-through">€315</p>
                                        <p class="font-serif font-medium text-5xl flex flex-wrap justify-between items-center pb-1">
                        €248
                                            </p>
                    <p class="font-sans font-bold text-lg">Unlimited Access for 2 Years</p>
                                    </div>
                <div class="w-full px-6 pb-6 flex flex-wrap items-center lg:justify-between">
                    <a href="https://secure.businesspost.ie/register?return_url=https%3A%2F%2Fwww.businesspost.ie%2Fbooks%2Fmy-life-in-red-and-white-disappointingly-thin-memoir-shows-how-wenger-lost-his-way-ac5799b6&amp;plan=2-year-plan"
                       class="bg-green-100 text-white text-sm text-center font-sans font-black py-3 px-4">
                        Get 2 years
                    </a>
                                    </div>

                <div class="w-full bg-gray-200 border-t border-gray-500 px-6 py-4 text-sm text-black opacity-50">
                    <svg class="w-2 h-2 float-left mt-2 mr-3" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                        width="442.533px" height="442.533px" viewBox="0 0 442.533 442.533" style="enable-background:new 0 0 442.533 442.533;"
                        xml:space="preserve">
                        <path d="M434.539,98.499l-38.828-38.828c-5.324-5.328-11.799-7.993-19.41-7.993c-7.618,0-14.093,2.665-19.417,7.993L169.59,247.248
                            l-83.939-84.225c-5.33-5.33-11.801-7.992-19.412-7.992c-7.616,0-14.087,2.662-19.417,7.992L7.994,201.852
                            C2.664,207.181,0,213.654,0,221.269c0,7.609,2.664,14.088,7.994,19.416l103.351,103.349l38.831,38.828
                            c5.327,5.332,11.8,7.994,19.414,7.994c7.611,0,14.084-2.669,19.414-7.994l38.83-38.828L434.539,137.33
                            c5.325-5.33,7.994-11.802,7.994-19.417C442.537,110.302,439.864,103.829,434.539,98.499z"/>
                    </svg>
                    This product does not auto-renew
                </div>
            </div>
        </div>
    
    
    <div class="flex flex-wrap items-end w-full max-w-2xl mx-auto shadow bg-white p-6 mb-6 lg:mt-6">
        <div class="w-full lg:w-3/4 pb-4 lg:pb-0 lg:pr-4">
            <h2 class="font-sans uppercase text-xs text-black opacity-50">Team Pass</h2>
            <p class="font-sans font-bold leading-tight text-lg pt-2">Get a Business Account for you and your team</p>
        </div>
        <div class="w-full lg:w-1/4">
            <a href="https://www.businesspost.ie/about-us" class="block text-center bg-blue-100 text-white text-sm font-sans font-bold py-3 px-6 w-full">
                Get Team Pass
            </a>
        </div>
    </div>
    <div class="w-full text-center">
        <p class="font-sans text-sm pt-6 pb-8"><a href="https://secure.businesspost.ie/login?return_url=https://www.businesspost.ie/books/my-life-in-red-and-white-disappointingly-thin-memoir-shows-how-wenger-lost-his-way-ac5799b6" class="font-black text-blue-100" >Log in to continue reading</a></p>
    </div>
    <div class="flex w-full justify-center text-xs opacity-70">
        <div class="text-center px-2"><a href="https://www.businesspost.ie/privacy-policy">Privacy Policy</a></div>|
        <div class="text-center px-2"><a href="https://www.businesspost.ie/terms-of-use">Terms &amp; Conditions</a></div>
    </div>
</div>

                            </div>
                                            </div>
                            </div>
        </div>

        <div class="container max-w-full lg:max-w-clg xl:max-w-cxl px-6 lg:px-0 mx-auto">
            
                                        <div class="flex flex-wrap justify-between pb-4 lg:pb-6 mx-auto max-w-xl ">
                    <div class="pr-6 leading-none">
                        <ul class="flex flex-wrap text-xs text-black opacity-75 font-sans">
                                                            <li class="pr-2">
                                    <a href="https://www.businesspost.ie/books" class="uppercase hover:underline">#Books</a>,
                                </li>
                                                            <li class="pr-2">
                                    <a href="https://www.businesspost.ie/life-arts" class="uppercase hover:underline">#Life &amp; Arts</a>
                                </li>
                                                    </ul>
                    </div>
                </div>
                        
            <div id="share-social-media" class="flex flex-wrap border-t border-gray-300 py-3 lg:py-6 max-w-xl mx-auto">
                <div class="w-1/2 leading-none"><span class="text-sm text-black opacity-50 font-sans">Share this post</span></div>
                <div class="w-1/2"><div class="flex items-center justify-end mx-6 mb-2 lg:mb-8 lg:mx-0 uppercase font-sans text-xxs lg:text-xs">
        <div class="text-center opacity-50">
            <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=My+Life+In+Red+and+White%3A+Disappointingly+thin+memoir+shows+how+Wenger+lost+his+way&amp;url=https%3A%2F%2Fwww.businesspost.ie%2Fbooks%2Fmy-life-in-red-and-white-disappointingly-thin-memoir-shows-how-wenger-lost-his-way-ac5799b6%3Futm_campaign%3Darticle%26utm_source%3Dlinkedin%26utm_medium%3Dweb" target="_blank" class="share-linkedin">
                <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                    width="13" height="13" viewBox="0 0 430.117 430.117" style="enable-background:new 0 0 430.117 430.117;"
                    xml:space="preserve">
                    <path id="LinkedIn" d="M430.117,261.543V420.56h-92.188V272.193c0-37.271-13.334-62.707-46.703-62.707
                        c-25.473,0-40.632,17.142-47.301,33.724c-2.432,5.928-3.058,14.179-3.058,22.477V420.56h-92.219c0,0,1.242-251.285,0-277.32h92.21
                        v39.309c-0.187,0.294-0.43,0.611-0.606,0.896h0.606v-0.896c12.251-18.869,34.13-45.824,83.102-45.824
                        C384.633,136.724,430.117,176.361,430.117,261.543z M52.183,9.558C20.635,9.558,0,30.251,0,57.463
                        c0,26.619,20.038,47.94,50.959,47.94h0.616c32.159,0,52.159-21.317,52.159-47.94C103.128,30.251,83.734,9.558,52.183,9.558z
                        M5.477,420.56h92.184v-277.32H5.477V420.56z"/>
                </svg>
            </a>
        </div>
        <div class="text-center opacity-50 pl-5">
            <a href="https://www.facebook.com/sharer/sharer.php?app_id=&amp;t=My+Life+In+Red+and+White%3A+Disappointingly+thin+memoir+shows+how+Wenger+lost+his+way&amp;u=https%3A%2F%2Fwww.businesspost.ie%2Fbooks%2Fmy-life-in-red-and-white-disappointingly-thin-memoir-shows-how-wenger-lost-his-way-ac5799b6%3Futm_campaign%3Darticle%26utm_source%3Dfacebook%26utm_medium%3Dweb" target="_blank" class="share-facebook">
                <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                    width="13" height="13" viewBox="0 0 430.113 430.114" style="enable-background:new 0 0 430.113 430.114;"
                    xml:space="preserve">
                <g>
                    <path id="Facebook" d="M158.081,83.3c0,10.839,0,59.218,0,59.218h-43.385v72.412h43.385v215.183h89.122V214.936h59.805
                        c0,0,5.601-34.721,8.316-72.685c-7.784,0-67.784,0-67.784,0s0-42.127,0-49.511c0-7.4,9.717-17.354,19.321-17.354
                        c9.586,0,29.818,0,48.557,0c0-9.859,0-43.924,0-75.385c-25.016,0-53.476,0-66.021,0C155.878-0.004,158.081,72.48,158.081,83.3z"/>
                </svg>
            </a>
        </div>
        <div class="text-center opacity-50 pl-5">
            <a href="https://twitter.com/intent/tweet?via=businessposthq&amp;text=My+Life+In+Red+and+White%3A+Disappointingly+thin+memoir+shows+how+Wenger+lost+his+way&amp;url=https%3A%2F%2Fwww.businesspost.ie%2Fbooks%2Fmy-life-in-red-and-white-disappointingly-thin-memoir-shows-how-wenger-lost-his-way-ac5799b6%3Futm_campaign%3Darticle%26utm_source%3Dtwitter%26utm_medium%3Dweb" target="_blank" class="share-twitter">
                <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                width="16" height="16" viewBox="0 0 430.117 430.117" style="enable-background:new 0 0 430.117 430.117;"
                    xml:space="preserve">
                    <path id="Twitter__x28_alt_x29_" d="M381.384,198.639c24.157-1.993,40.543-12.975,46.849-27.876
                        c-8.714,5.353-35.764,11.189-50.703,5.631c-0.732-3.51-1.55-6.844-2.353-9.854c-11.383-41.798-50.357-75.472-91.194-71.404
                        c3.304-1.334,6.655-2.576,9.996-3.691c4.495-1.61,30.868-5.901,26.715-15.21c-3.5-8.188-35.722,6.188-41.789,8.067
                        c8.009-3.012,21.254-8.193,22.673-17.396c-12.27,1.683-24.315,7.484-33.622,15.919c3.36-3.617,5.909-8.025,6.45-12.769
                        C241.68,90.963,222.563,133.113,207.092,174c-12.148-11.773-22.915-21.044-32.574-26.192
                        c-27.097-14.531-59.496-29.692-110.355-48.572c-1.561,16.827,8.322,39.201,36.8,54.08c-6.17-0.826-17.453,1.017-26.477,3.178
                        c3.675,19.277,15.677,35.159,48.169,42.839c-14.849,0.98-22.523,4.359-29.478,11.642c6.763,13.407,23.266,29.186,52.953,25.947
                        c-33.006,14.226-13.458,40.571,13.399,36.642C113.713,320.887,41.479,317.409,0,277.828
                        c108.299,147.572,343.716,87.274,378.799-54.866c26.285,0.224,41.737-9.105,51.318-19.39
                        C414.973,206.142,393.023,203.486,381.384,198.639z"/>
                </svg>
            </a>
        </div>
        <div class="text-center opacity-50 pl-5">
            <a href="/cdn-cgi/l/email-protection#310e4244535b5452450c7c48117d58575411785f1163545511505f551166595845540b117558425041415e585f45585f565d48114559585f115c545c5e58431142595e464211595e461166545f565443115d5e4245115958421146504817505c410a535e55480c59454541421402701403771403774646461f534442585f544242415e42451f5854140377535e5e5a421403775c481c5d5857541c585f1c4354551c505f551c46595845541c5558425041415e585f45585f565d481c4559585f1c5c545c5e58431c42595e46421c595e461c46545f5654431c5d5e42451c5958421c4650481c505204060808530714027744455c6e52505c415058565f14027550434558525d5414030744455c6e425e44435254140275545c50585d14030744455c6e5c545558445c140275465453" target="_blank" class="share-email">
                <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                    width="13" height="13" viewBox="0 0 511.626 511.627" style="enable-background:new 0 0 511.626 511.627;"
                    xml:space="preserve">
                    <path d="M498.208,68.235c-8.945-8.947-19.701-13.418-32.261-13.418H45.682c-12.562,0-23.318,4.471-32.264,13.418
                        C4.471,77.18,0,87.935,0,100.499v310.633c0,12.566,4.471,23.312,13.418,32.257c8.945,8.953,19.701,13.422,32.264,13.422h420.266
                        c12.56,0,23.315-4.469,32.261-13.422c8.949-8.945,13.418-19.697,13.418-32.257V100.499
                        C511.626,87.935,507.158,77.18,498.208,68.235z M475.078,411.125c0,2.475-0.903,4.616-2.714,6.424
                        c-1.81,1.81-3.949,2.706-6.42,2.706H45.679c-2.474,0-4.616-0.896-6.423-2.706c-1.809-1.808-2.712-3.949-2.712-6.424V191.858
                        c6.09,6.852,12.657,13.134,19.7,18.843c51.012,39.209,91.553,71.374,121.627,96.5c9.707,8.186,17.607,14.561,23.697,19.13
                        c6.09,4.571,14.322,9.185,24.694,13.846c10.373,4.668,20.129,6.991,29.265,6.991h0.287h0.284c9.134,0,18.894-2.323,29.263-6.991
                        c10.376-4.661,18.613-9.274,24.701-13.846c6.089-4.569,13.99-10.944,23.698-19.13c30.074-25.126,70.61-57.291,121.624-96.5
                        c7.043-5.708,13.613-11.991,19.694-18.843V411.125L475.078,411.125z M475.078,107.92v3.14c0,11.229-4.421,23.745-13.271,37.543
                        c-8.851,13.798-18.419,24.792-28.691,32.974c-36.74,28.936-74.897,59.101-114.495,90.506c-1.14,0.951-4.474,3.757-9.996,8.418
                        c-5.514,4.668-9.894,8.241-13.131,10.712c-3.241,2.478-7.471,5.475-12.703,8.993c-5.236,3.518-10.041,6.14-14.418,7.851
                        c-4.377,1.707-8.47,2.562-12.275,2.562h-0.284h-0.287c-3.806,0-7.895-0.855-12.275-2.562c-4.377-1.711-9.185-4.333-14.417-7.851
                        c-5.231-3.519-9.467-6.516-12.703-8.993c-3.234-2.471-7.614-6.044-13.132-10.712c-5.52-4.661-8.854-7.467-9.995-8.418
                        c-39.589-31.406-77.75-61.57-114.487-90.506c-27.981-22.076-41.969-49.106-41.969-81.083c0-2.472,0.903-4.615,2.712-6.421
                        c1.809-1.809,3.949-2.714,6.423-2.714h420.266c1.52,0.855,2.854,1.093,3.997,0.715c1.143-0.385,1.998,0.331,2.566,2.138
                        c0.571,1.809,1.095,2.664,1.57,2.57c0.477-0.096,0.764,1.093,0.859,3.571c0.089,2.473,0.137,3.718,0.137,3.718V107.92
                        L475.078,107.92z"/>
                </svg>
            </a>
        </div>
    </div>
</div>
            </div>
        </div>

        
                    <div class="container max-w-full lg:max-w-clg xl:max-w-cxl p-6 lg:p-0 mx-auto lg:py-10 border-t border-gray-300">
                <div id="category" class="border-t-4 border-black inline-block pb-2">
                    <span class="font-serif text-xl text-gray-400">
                        <h2 class="font-black leading-tight pt-1">Related Stories</h2>
                    </span>
                </div>
                <div class="flex flex-wrap lg:-mx-3 lg:overflow-hidden">
                                            <div class="w-full lg:w-1/3 lg:my-3 lg:px-3 lg:overflow-hidden">
                            <div class="article flex flex-wrap pt-4 pb-8 sm:pb-4 lg:pb-4 border-b sm:border-b-0 border-gray-300">
        <div class="w-1/4 sm:w-2/12 lg:w-1/4 pr-4 sm:pr-0">
            <a href="https://www.businesspost.ie/books/tell-me-the-truth-about-loss-meditation-on-grief-whose-wisdom-and-kindness-will-comfort-many-60fcb8a5" class="inline-block w-full sm:pr-4 lg:pr-0 lg:w-16 pb-4 sm:pb-0 overflow-hidden">
                <amp-img src="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvaW1lbmdpbmUucHVibGljLnByb2Quc2JwLmluZm9tYWtlci5pbz91dWlkPTI5NmJhZTU1LTM2M2ItNTNmOC1hZDRjLTEyYTdhZjY5YTZkZSZ0eXBlPXByZXZpZXcmcT04MCZoZWlnaHQ9MTUwOSZ3aWR0aD0xNTA5LjE4NzUmZnVuY3Rpb249Y3JvcHJlc2l6ZSZ4PTAuMjUmeT0wJmNyb3Bfdz0wLjU2MjQ5OTk5JmNyb3BfaD0wLjk5OTk5OTk5XCIsXCJ3aWR0aFwiOjEyMCxcImhlaWdodFwiOjEyMCxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIn0iLCJoYXNoIjoiNmQyMDQzYzMwN2RhMjZhM2JiYjI0OGE2YTU1NmE2YjM1MWM3OGY0NCJ9/tell-me-the-truth-about-loss-meditation-on-grief-whose-wisdom-and-kindness-will-comfort-many.99999999"
                    width="120"
                    height="120"
                    layout="responsive"
                    alt="Tell Me the Truth about Loss: Meditation on grief whose wisdom and kindness will comfort many Image">
                </amp-img>
            </a>
        </div>

        <div class="w-3/4 sm:w-10/12 lg:w-3/4 sm:pr-2 sm:pl-0">
            <div class="w-full font-serif">
                <a class="hover:underline" href="https://www.businesspost.ie/books/tell-me-the-truth-about-loss-meditation-on-grief-whose-wisdom-and-kindness-will-comfort-many-60fcb8a5">
                    <h4 class="text-xl sm:text-xxl font-black leading-tight">Tell Me the Truth about Loss: Meditation on grief whose wisdom and kindness will comfort many</h4>
                </a>
            </div>
            
            <p class="font-sans opacity-70 text-xs my-3 truncate-xs">Memoir about the loss of pilot Dara Fitzpatrick, written by her psychologist sister, is clear-eyed and compassionate</p>
            <div class="w-11/12 float-left font-sans tracking-wide text-xxs opacity-70 sm:pr-2 lg:pr-1">
                <a class="pr-2 hover:underline" href="https://www.businesspost.ie/author/nadineoregan">Nadine O’Regan</a> |
                <span class="pl-2 uppercase">6 days ago</span>
            </div>
        </div>
    </div>
                        </div>
                                            <div class="w-full lg:w-1/3 lg:my-3 lg:px-3 lg:overflow-hidden">
                            <div class="article flex flex-wrap pt-4 pb-8 sm:pb-4 lg:pb-4 border-b sm:border-b-0 border-gray-300">
        <div class="w-1/4 sm:w-2/12 lg:w-1/4 pr-4 sm:pr-0">
            <a href="https://www.businesspost.ie/books/creativity-cleese-offers-some-wise-words-on-the-serious-business-of-being-silly-ba12ff66" class="inline-block w-full sm:pr-4 lg:pr-0 lg:w-16 pb-4 sm:pb-0 overflow-hidden">
                <amp-img src="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvaW1lbmdpbmUucHVibGljLnByb2Quc2JwLmluZm9tYWtlci5pbz91dWlkPTEyYTMzYjZlLTYyN2ItNTJlOC04ZjVlLWMzZjA2ZmU2ZmFjYyZ0eXBlPXByZXZpZXcmcT04MCZoZWlnaHQ9MTgxMC4zNTA1ODQzMDcyJndpZHRoPTE4MTAmZnVuY3Rpb249Y3JvcHJlc2l6ZSZ4PTAmeT0wLjI0MTIzNTM5MjMyMDUzNDIzJmNyb3Bfdz0wLjk5OTk5OTk5JmNyb3BfaD0wLjY2Nzc3OTYyMjcyMTJcIixcIndpZHRoXCI6MTIwLFwiaGVpZ2h0XCI6MTIwLFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3MzLWV1LXdlc3QtMS5hbWF6b25hd3MuY29tXFxcL3N0b3JhZ2UucHVibGlzaGVycGx1cy5pZVxcXC9tZWRpYS5idXNpbmVzc3Bvc3QuaWVcXFwvc2JwLW5vLWltYWdlLnBuZ1wifSIsImhhc2giOiI3OGE1NDNmNzk1MGVlNWFiNTIxODIxZWRlNmY2MDVlNzNiZTBlMDI4In0=/creativity-cleese-offers-some-wise-words-on-the-serious-business-of-being-silly.6677796227212"
                    width="120"
                    height="120"
                    layout="responsive"
                    alt="Creativity: Cleese offers some wise words on the serious business of being silly Image">
                </amp-img>
            </a>
        </div>

        <div class="w-3/4 sm:w-10/12 lg:w-3/4 sm:pr-2 sm:pl-0">
            <div class="w-full font-serif">
                <a class="hover:underline" href="https://www.businesspost.ie/books/creativity-cleese-offers-some-wise-words-on-the-serious-business-of-being-silly-ba12ff66">
                    <h4 class="text-xl sm:text-xxl font-black leading-tight">Creativity: Cleese offers some wise words on the serious business of being silly</h4>
                </a>
            </div>
            
            <p class="font-sans opacity-70 text-xs my-3 truncate-xs">In this concise book of advice, comedian John Cleese argues that time spent doing nothing is never a waste of time as that is where all the best ideas come from</p>
            <div class="w-11/12 float-left font-sans tracking-wide text-xxs opacity-70 sm:pr-2 lg:pr-1">
                <a class="pr-2 hover:underline" href="https://www.businesspost.ie/author/andrewlynch">Andrew Lynch</a> |
                <span class="pl-2 uppercase">6 days ago</span>
            </div>
        </div>
    </div>
                        </div>
                                            <div class="w-full lg:w-1/3 lg:my-3 lg:px-3 lg:overflow-hidden">
                            <div class="article flex flex-wrap pt-4 pb-8 sm:pb-4 lg:pb-4 border-b sm:border-b-0 border-gray-300">
        <div class="w-1/4 sm:w-2/12 lg:w-1/4 pr-4 sm:pr-0">
            <a href="https://www.businesspost.ie/books/snow-banville-returns-to-his-chilling-tales-with-an-evocative-murder-mystery-93bcccce" class="inline-block w-full sm:pr-4 lg:pr-0 lg:w-16 pb-4 sm:pb-0 overflow-hidden">
                <amp-img src="https://img.resized.co/businesspost/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvaW1lbmdpbmUucHVibGljLnByb2Quc2JwLmluZm9tYWtlci5pbz91dWlkPWMwNjkzMWU1LWFkMmQtNTNjMC1hN2E4LTM5NjQ1NmJjZjU0ZSZ0eXBlPXByZXZpZXcmcT04MCZoZWlnaHQ9MzI2NCZ3aWR0aD0zMjYxLjk2JmZ1bmN0aW9uPWNyb3ByZXNpemUmeD0wLjMmeT0wJmNyb3Bfdz0wLjY2NjI0OTk5JmNyb3BfaD0wLjk5OTk5OTk5XCIsXCJ3aWR0aFwiOjEyMCxcImhlaWdodFwiOjEyMCxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC9zMy1ldS13ZXN0LTEuYW1hem9uYXdzLmNvbVxcXC9zdG9yYWdlLnB1Ymxpc2hlcnBsdXMuaWVcXFwvbWVkaWEuYnVzaW5lc3Nwb3N0LmllXFxcL3NicC1uby1pbWFnZS5wbmdcIn0iLCJoYXNoIjoiOTE5MGRmNGZmMTY1OTQ2NWJhNjI0N2YwM2Y3M2Y3Njc0YWM4MmFkNCJ9/snow-banville-returns-to-his-chilling-tales-with-an-evocative-murder-mystery.99999999"
                    width="120"
                    height="120"
                    layout="responsive"
                    alt="Snow: Banville returns to his chilling tales with an evocative murder mystery Image">
                </amp-img>
            </a>
        </div>

        <div class="w-3/4 sm:w-10/12 lg:w-3/4 sm:pr-2 sm:pl-0">
            <div class="w-full font-serif">
                <a class="hover:underline" href="https://www.businesspost.ie/books/snow-banville-returns-to-his-chilling-tales-with-an-evocative-murder-mystery-93bcccce">
                    <h4 class="text-xl sm:text-xxl font-black leading-tight">Snow: Banville returns to his chilling tales with an evocative murder mystery</h4>
                </a>
            </div>
            
            <p class="font-sans opacity-70 text-xs my-3 truncate-xs">John Banville brings suspenseful plots and serene prose to this thoroughly enjoyable murder mystery</p>
            <div class="w-11/12 float-left font-sans tracking-wide text-xxs opacity-70 sm:pr-2 lg:pr-1">
                <a class="pr-2 hover:underline" href="https://www.businesspost.ie/author/Reviewer">Leagues O&#039;Toole</a> |
                <span class="pl-2 uppercase">6 days ago</span>
            </div>
        </div>
    </div>
                        </div>
                                    </div>
            </div>
            </div>

        <div id="footer" class="flex">
            <div class="w-full bg-gray-900">
    <div class="container max-w-full lg:max-w-clg xl:max-w-cxl mx-auto px-3 sm:px-6 lg:px-0 text-white text-sm font-sans">
        <div class="flex flex-wrap my-4 lg:my-10 font-bold">
            <div class="w-full lg:w-1/3">
                <span>Business Post Media Group</span>
                <ul class="opacity-50 font-normal pt-4">
                    <li class="pb-4"><a href="https://www.ireland101.com/" target="_blank">Ireland101</li>
                    <li class="pb-4"><a href="https://www.smartspeakers.ie/" target="_blank">Speakers</li>
                    <li class="pb-4"><a href="https://iquest.ie/" target="_blank">iQuest</li>
                    
                </ul>
            </div>
            <div class="w-full lg:w-1/3">
                <ul>
                    <li class="pb-4"><a href="https://www.businesspost.ie/about-us">Contact Us</a></li>
                    <li class="pb-4"><a href="https://www.businesspost.ie/privacy-policy">Privacy Policy</a></li>
                    <li class="pb-4"><a href="https://www.businesspost.ie/terms-of-use">Terms of Use</a></li>
                    <li class="pb-4"><a href="https://secure.businesspost.ie/data-request">Data Access Request</a></li>
                </ul>
            </div>
            <div class="w-full lg:w-1/3">
                <p class="pt-4 pb-2 border-t border-gray-700 lg:border-0 lg:pt-0">Download the App</p>
                <p class="opacity-50 font-normal">For the latest articles wherever you are</p>

                <div class="flex flex-wrap mt-4">
                    <div class="w-1/2 sm:w-48 pr-2">
                        <a target="_blank" href="https://play.google.com/store/apps/details?id=ie.businesspost.android">
                            <amp-img alt="Business Post"
                                src="https://www.businesspost.ie/images/gplay.png"
                                width="168"
                                height="54"
                                layout="responsive">
                            </amp-img>
                        </a>
                    </div>
                    <div class="w-1/2 sm:w-48 pl-2">
                        <a target="_blank" href="https://itunes.apple.com/app/the-sunday-business-post/id467117236">
                            <amp-img alt="Business Post"
                                src="https://www.businesspost.ie/images/app-store.png"
                                width="168"
                                height="54"
                                layout="responsive">
                            </amp-img>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="flex flex-wrap justify-between items-center border-t border-gray-300 py-4 lg:py-8 opacity-50 text-xs lg:text-sm font-normal">
            <p>
                Copyright &copy; 2020 Post Publications Limited. Registered in Ireland: 148865.
            </p>
            <p>
                Developed by <a class="hover:underline" target="_blank" href="https://www.square1.io/">Square1</a>
            </p>
        </div>
        
    </div>
</div>
            
        </div>

    </div>

    <!--Inviso Tracking Pixel -->
    <img style="display: none" src="https://inviso.rampanel.com/ram/Inviso?i=22821&c=60266&t=6&cg=0&r=1&rdir=1"/>

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/js/app.js?id=3ae6f1e3b9e2e5a5f4c0"></script>
    </body>

</html>
